<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb" />
<meta property="og:description" content="PESCARA &#8211; C’è l’agriyoga tra gli ulivi e il burro alla bava di lumaca, il safari del tartufo e l’etichetta digitale “antifrode”. Ma anche la “canna in provetta” e l’agriresort per chi vuole una “spa” veramente al naturale. E’ un&#8217;agricoltura ... Leggi tutto" />
<meta property="og:url" content="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" />
<meta property="og:site_name" content="Abruzzo Web" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />
<meta property="article:published_time" content="2020-09-16T17:31:08+00:00" />
<meta property="article:modified_time" content="2020-09-16T17:34:41+00:00" />
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="788" />
<meta property="fb:app_id" content="737070337074646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abruzzoweb" />
<meta name="twitter:site" content="@abruzzoweb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d&#039;abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020.jpg","width":1050,"height":788},{"@type":"WebPage","@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#webpage","url":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/","name":"AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#primaryimage"},"datePublished":"2020-09-16T17:31:08+00:00","dateModified":"2020-09-16T17:34:41+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#article","isPartOf":{"@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030"},"headline":"AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO","datePublished":"2020-09-16T17:31:08+00:00","dateModified":"2020-09-16T17:34:41+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/#primaryimage"},"keywords":"agricoltura abruzzo,giovani agricoltori abruzzo,giovani imprenditori abruzzo,oscar green 2020,oscar green abruzzo,oscar green coldiretti","articleSection":"AbruzzoGreen,Cronaca","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030","name":"Azzurra Caldi"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abruzzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mqf-related-style-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-correlati/css/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/ff3j7u0p/4i47i.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='sgr_main-css'  href='https://abruzzoweb.it/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1597682571' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/3085bh79/4i47i.css" media="all"/>
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts-min.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='generate-child-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/style.css?ver=1599580722' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightslidercss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/lightslider.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='viewboxcss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/viewbox.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='generate-blog-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='generate-secondary-nav-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/m91e9sxo/4i46z.css" media="all"/>
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#068277;}.secondary-navigation .top-bar{color:#ffffff;line-height:50px;font-family:inherit;font-weight:600;text-transform:none;font-size:13px;}.secondary-navigation .top-bar a{color:#ffffff;}.secondary-navigation .top-bar a:hover, .secondary-navigation .top-bar a:focus{color:rgba(48,48,48,0.4);}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<!-- <link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='generate-sticky-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='generate-offside-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/7o01evut/4i46z.css" media="all"/>
<style id='generate-offside-inline-css' type='text/css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}.slideout-navigation.main-navigation ul ul{background-color:#3498db;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}
</style>
<!-- <link rel='stylesheet' id='gp-premium-icons-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='generate-navigation-branding-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/qj4l58r8/4i46z.css" media="all"/>
<style id='generate-navigation-branding-inline-css' type='text/css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}.navigation-branding .main-title{line-height:50px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}.navigation-branding .main-title{line-height:40px;}}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LcvF8AZAAAAAAKe2ZxZlgIkHlJRC-SK6wfEPIe1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1597682571'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"4ea2e98cc0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-vari-script/js/init2.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://abruzzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://abruzzoweb.it/?p=392325' />
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <link type="text/css" rel="stylesheet" href="https://abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/8igfhdrp/4i46z.css" media="all"/>
<meta property="fb:app_id" content="737070337074646"/><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/abruzzoweb.it\/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo\/"},"headline":"AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO","image":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/09\/oscargreenabruzzo2020.jpg","width":1050,"height":788},"datePublished":"2020-09-16T19:31:08+0000","dateModified":"2020-09-16T19:34:41+0000","author":{"@type":"Person","name":"Azzurra Caldi"},"publisher":{"@type":"Organization","name":"Abruzzo Web","logo":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/07\/LOGO-ABRUZZOWEB-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Regione","url":"https:\/\/abruzzoweb.it\/regione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Chieti","url":"https:\/\/abruzzoweb.it\/chieti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"L'Aquila","url":"https:\/\/abruzzoweb.it\/laquila\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Pescara","url":"https:\/\/abruzzoweb.it\/pescara\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Teramo","url":"https:\/\/abruzzoweb.it\/teramo\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/abruzzoweb.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/abruzzoweb.it\/abruzzogreen\/","name":"AbruzzoGreen"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/abruzzoweb.it\/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo\/","name":"AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro --><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3796601-6', 'auto');
ga('send', 'pageview');
</script>
<link rel="icon" href="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<style type="text/css" id="wp-custom-css">
.inside-article .mqf-related-list ul{
position:relative;
left:-27px;
font-size:11px;
text-align:left;
line-height:20px;
}
.vc_custom_1599575757047 .wpb_wrapper p{
margin-top:-30px !important;
margin-bottom:-20px !important;
}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{
padding-top:5px !important;
padding-bottom:5px !important;
padding-right:10px !important;
padding-left:10px !important;
}
.entry-content .wpb_wrapper h1.vc_custom_heading{
margin-bottom:0px;
line-height:25px !important;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-392325 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu wp-schema-pro-2.1.2 right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
<div class="inside-top-bar grid-container grid-parent">
<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1599575757047 vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1599573585764"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/GENOVESIndaco" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="640" height="65" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/tiziano-genovesi.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/tiziano-genovesi.jpg 640w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/tiziano-genovesi-200x20.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1599573585764"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://giannidipangrazio.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="640" height="65" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/banner-pangrazio-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/banner-pangrazio-1.jpg 640w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/banner-pangrazio-1-200x20.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" /></a>
</figure>
</div>
</div></div></div></div></div><p style="font-size: 8px;color: #7c7c7c;line-height: 8;text-align: center" class="vc_custom_heading vc_custom_1599582029233" >Messaggio elettorale a pagamento</p></div></div></div></div></div></aside>			</div>
</div>
<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/">
<input type="search" class="search-field" value="" name="s" title="Cerca" />
</form>		<div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Apri la barra di ricerca" href="#">
</a>
</span>
</div><!-- .mobile-bar-items -->
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class=" secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div>				</div><!-- .inside-navigation -->
</nav><!-- #secondary-navigation -->
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header">
<div class="site-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img  class="header-image" alt="Abruzzo Web" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png" title="Abruzzo Web" />
</a>
</div>			</div><!-- .inside-header -->
</header><!-- #masthead -->
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" alt="Abruzzo Web" />
</a>
</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class=" menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div>			</div><!-- .inside-navigation -->
</nav><!-- #site-navigation -->
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-55 tablet-grid-55">
<main id="main" class="site-main">
<article id="post-392325" class="post-392325 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzogreen category-cronaca tag-agricoltura-abruzzo tag-giovani-agricoltori-abruzzo tag-giovani-imprenditori-abruzzo tag-oscar-green-2020 tag-oscar-green-abruzzo tag-oscar-green-coldiretti livelli-a0 localita-regione" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header">
<h3 class="mqf-subtitle-single">CONSEGNATO OGGI IL PREMIO AGLI UNDER 40 CHE HANNO "SFIDATO" L’EMERGENZA SANITARIA, TUTTI I VINCITORI DELL'EDIZIONE 2020 DEL CONCORSO DI INNOVAZIONE PROMOSSO DA COLDIRETTI</h3><h1 class="entry-title" itemprop="headline">AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO</h1>			<div class="entry-meta">
</div><!-- .entry-meta -->
<p>16 Settembre 2020 19:31</p>		</header><!-- .entry-header -->
<div class="featured-image  page-header-image-single ">
<img width="1050" height="788" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020.jpg" class="attachment-medium size-medium" alt="" itemprop="image" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020.jpg 1050w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020-133x100.jpg 133w" sizes="(max-width: 1050px) 100vw, 1050px" />
</div>
<div class="entry-content" itemprop="text">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" data-a2a-title="AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&amp;linkname=AGRIYOGA%20E%20SAFARI%20DEL%20TARUFO%2C%20LE%20IDEE%20DEI%20GIOVANI%20AGRICOLTORI%20DEGLI%20OSCAR%20GREEN%20ABRUZZO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&amp;linkname=AGRIYOGA%20E%20SAFARI%20DEL%20TARUFO%2C%20LE%20IDEE%20DEI%20GIOVANI%20AGRICOLTORI%20DEGLI%20OSCAR%20GREEN%20ABRUZZO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&amp;linkname=AGRIYOGA%20E%20SAFARI%20DEL%20TARUFO%2C%20LE%20IDEE%20DEI%20GIOVANI%20AGRICOLTORI%20DEGLI%20OSCAR%20GREEN%20ABRUZZO" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&amp;linkname=AGRIYOGA%20E%20SAFARI%20DEL%20TARUFO%2C%20LE%20IDEE%20DEI%20GIOVANI%20AGRICOLTORI%20DEGLI%20OSCAR%20GREEN%20ABRUZZO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fagriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo%2F&amp;linkname=AGRIYOGA%20E%20SAFARI%20DEL%20TARUFO%2C%20LE%20IDEE%20DEI%20GIOVANI%20AGRICOLTORI%20DEGLI%20OSCAR%20GREEN%20ABRUZZO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" data-text="AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO"></a></div></div><p>PESCARA &#8211; C’è l’agriyoga tra gli ulivi e il burro alla bava di lumaca, il safari del tartufo e l’etichetta digitale “antifrode”.</p>
<p>Ma anche la “canna in provetta” e l’agriresort per chi vuole una “spa” veramente al naturale.</p>
<p>E’ un&#8217;agricoltura che sfida il Covid con una forte inclinazione alla sostenibilità la protagonista dell’edizione abruzzese 2020 di Oscar Green, il concorso sull’innovazione promosso da Coldiretti Giovani Impresa che, nella selezione regionale, ha premiato 6 imprenditori con meno di 40 anni.</p>
<p>I risultati sono stati svelati oggi pomeriggio a Pescara, nel museo delle Genti d’Abruzzo, al termine dell’incontro “INNOVATORI DI NATURA: idee e progetti ai tempi del Covid” alla presenza del presidente di Coldiretti Abruzzo <strong>Silvano Di Primio</strong> che ha introdotto la cerimonia, del direttore regionale Coldiretti Abruzzo <strong>Giulio Federici</strong>, del delegato regionale di Coldiretti Giovani Impresa <strong>Giuseppe Scorrano</strong> e della componente dell’esecutivo nazionale di Coldiretti Giovani Impresa <strong>Benedetta Liberace.</strong></p>
<p>Presente anche <strong>Emanuele Grima</strong>, imprenditore agricolo vincitore dell’Oscar Green 2017, il sindaco di Pescara <strong>Carlo Masci</strong> e l’assessore regionale <strong>Emanuele Imprudente</strong> che ha illustrato la realtà dell’imprenditoria regionale alla luce degli ultimi bandi del programma di sviluppo rurale.</p>
<p>&#8220;Una giornata dedicata ai giovani e alle loro idee in un periodo molto difficile a causa dell’emergenza sanitaria – dice Silvano Di Primio, presidente di Coldiretti Abruzzo – il concorso Oscar Green ha l’arduo compito di mettere in evidenzia le idee e i progetti più nuovi e innovativi, ma soprattutto la capacità della nuova generazione di migliorare e diversificare un’attività considerata erroneamente tradizionale. In realtà l’agricoltura cambia ma, pur conservando i proprio valori, si evolve e guarda al futuro. I giovani sono una grande risorsa che va coltivata, spronata ed incentivata. In questo periodo di emergenza hanno inoltre dimostrato grande energia e capacità di sfidare le difficoltà&#8221;.</p>
<p>Da qui l’intervento del delegato regionale di Coldiretti Giovani Impresa, Giuseppe Scorrano. Che, al termine della tavola rotonda, ha evidenziato come &#8220;l’interesse dimostrato dai giovani e il risultato del concorso dimostrino concretamente la presenza e l’entusiasmo del nuovo tessuto imprenditoriale che si impegna per produrre prodotti e progetti nuovi con una buona dose di inventiva e di creatività&#8221;.</p>
<p>Scorrano ha focalizzato l’attenzione sulle logiche imprenditoriali dei nuovi agricoltori mentre Federici ha rimarcato l’importanza di &#8220;permettere ai nuovi imprenditori di operare velocemente con uno snellimento complessivo della burocrazia&#8221;.</p>
<p>Grima ha invece illustrato la sua esperienza di impresa nella produzione di distillati a km0 e di prodotti come il sale spray, mentre la Liberace ha raccontato il grande impegno dei giovani in occasione della fase 1 del Covid e la grade voglia di riscatto emersa con l’emergenza sanitaria.</p>
<p>I vincitori della selezione regionale del concorso premiati con l’Oscar Green Abruzzo 2020 sono i seguenti:</p>
<p><strong>1.</strong> <strong>IL SAFARI DEL TURTUFO</strong>: <strong>Lucio Berlingeri</strong>, di Villa Santa lucia degli Abruzzi (AQ), 37 anni, è il vincitore della categoria Campagna Amica.</p>
<p>Per “safari del tartufo”, pensato per un pubblico curioso di conoscere l&#8217;arte della raccolta del prezioso tubero, si intende un percorso in tartufaia in cui trasformare gli ospiti dell’azienda in veri e propri “detective” in una sorta di caccia al tesoro in cui, in compagnia di lagotti addestrati, si mostra l&#8217;abilità dei cani da tartufo, dal fiuto acuto e fine, fino alla “scoperta” del prezioso tubero di cui al termine si propone la degustazione in azienda.</p>
<p>L&#8217;idea costituisce una forma innovativa di diversificazione del reddito aziendale, attraverso iniziative accessorie che &#8211; mantenendo l&#8217;attività agricola centrale &#8211; consentono di generare redditi diversi, rafforzare la competitività sul mercato e contribuire allo sviluppo sostenibile dell&#8217;economia e del turismo delle aree rurali e svantaggiate.</p>
<p><strong>2. BURRO ALLA BAVA DI LUMACA</strong>: <strong>Eleonora Mesiano,</strong> 40 anni, di Sulmona, è la vincitrice della categoria Creatività. Per burro alla bava di lumaca si intende un prodotto detergente per la skincare innovativo, funzionale e pratico, unico nel suo genere nel mondo della cosmesi italiana. E&#8217; unico perchè racchiude la filosofia della pulizia orientale basata sugli oli e le profumazioni e la praticità occidentale. Il burro, a base di bava di lumache allevate dalla giovane Eleonora, è utilizzato come struccante per il viso.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TIPIC_BANNER_468x60_FISSO -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5858030420"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><strong>3. EVOCHAIN, L’ETICHETTA “NOTARIZZATA”:</strong> <strong>Antonello Garra,</strong> 31 anni, di Pescara con azienda agricola omonima a Pineto, è il vincitore della categoria Impresa 5.terra. L&#8217;innovazione introdotta in azienda consiste nell&#8217;inserimento di un QR code applicato a bottiglie e lattine di olio extravergine di oliva (EVO) che permette al consumatore di vedere con smartphone o direttamente da social tutte le fasi di produzione dal campo alla tavola fino all&#8217;acquisto tramite e-commerce.</p>
<p>Il QR code, sviluppato da una azienda di IT, introduce la storia del prodotto (dal singolo albero al processo di lavorazione) in modo immutabile e trasparente all’interno di un database certificato e affidabile che – questa l’importante novità &#8211; conserva informazioni &#8220;notarizzate&#8221; (in blockchain) che possono essere modificate esclusivamente dal titolare del codice alfanumerico.</p>
<p><strong>4. AGRIRESORT CON LA SALA DEL PENSIERO: Eva Arrizza</strong>, 40 anni, di Francavilla, titolare di Villa Verna Agriresort, è la vincitrice della categoria Sostenibilità. Si tratta di un agriturismo che unisce il lusso e l&#8217;esclusività del resort: il suo cuore è una rimessa agricola ristrutturata in chiave moderna con arredi di design che ricalcano la natura dell&#8217;ambiente esterno. &#8220;AgriResort&#8221; perché l&#8217;agriturismo è dotato di una piscina e di una spa con vista su colline, mare e montagne di cui possono usufruire esclusivamente i clienti della struttura.</p>
<p>La spa è dotata di doccia a cromoterapia, sauna finlandese e vasca idromassaggio e viene caratterizzata dal servizio di prodotti agricoli aziendali (frutta fresca) e tisaneria. L&#8217;agriresort è dotato anche di una &#8220;sala del pensiero&#8221; in cui si ammira in rigoroso silenzio il tramonto sul Gran Sasso. Insomma, una chicca del lusso che conserva l’animo “nature”.</p>
<p><strong>5. AGRIYOGA: Gennaro</strong> e <strong>Martina Montecchia</strong> (30 anni), rispettivamente padre e figlia, di Morro d’Oro (TE), titolari del Frantonio Montecchia, sono i vincitori della categoria Noi per il sociale. Hanno dotato l’azienda agricola di un servizio “spirituale”.</p>
<p>Si tratta di una esperienza meditativo-sensoriale tra yoga e degustazione di olio, mutuata dall’idea di alcune aziende agricole settentrionali che praticano lo yogawine.</p>
<p>In sostanza, una seduta di yoga standard tra gli ulivi aziendali è seguita da una passeggiata in campagna e da una degustazione &#8220;consapevole&#8221; di extravergine accompagnato da produzioni tipiche locali. L’idea del frantoio nasce dalla convinzione che questa antica pratica indiana, realizzata con l’aiuto di esperti del settore, si sposi con la riscoperta della sensorialità anche a tavola.</p>
<p><strong>6. CANNE IN PROVETTA PER BIOMASSA: Cecilia Di Primio,</strong> 27 anni, di Ripa teatina (CH), dell’azienda agricola Apice Piante è la vincitrice della categoria Fare Rete per un progetto realizzato con l’università di Bologna.</p>
<p>In laboratorio, con metodo tecnologico, vengono prodotte le piante di Arundo Donax (la comunissima canna da fosso) perché ha il più alto potenziale calorifero da destinare alla produzione di biomassa.</p>
<p>Il processo viene realizzato in laboratorio perché la canna non si riproduce da seme e per ottenere grandi quantitativi si deve ricorrere per forza alla micropropagazione che consiste nella coltivazione in provetta su larga scala.</p>
<p>Due le finalità: la produzione di biomassa verde (in sostituzione del mais) e di biomassa secca (la canna asciutta viene triturata per ottenere il cippato per la combustione diretta in caldaia) in modo controllato e veloce.</p>
<p>Nel corso dell’incontro è stato inoltre consegnato un riconoscimento speciale al Comune di Pescara per la fiducia dimostrata nei confronti della filiera agricola italiana e della rete campagna Amica nel corso della fase emergenziale del Covid anche attraverso il coinvolgimento del mercato degli agricoltori di Via Paolucci nell’aiuto delle famiglie più bisognose e penalizzate dall’emergenza sanitaria.</p>
<p>Il riconoscimento è stato ritirato dal sindaco Carlo Masci.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span>
<div class="fb-comments" data-href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
<br>
<p style="text-align: center;"><a style="border: 1px solid; border-radius: 8px; padding: 3px; margin:3px;" href="https://abruzzoweb.it/wp-content/plugins/mqf_dynamic_pdf_tcpdf/TCPDF/examples/download.php?data=392325"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Download in PDF&#169;</a></p><br/>				
<br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="7216446029"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!-- .entry-content -->
<footer class="entry-meta">
</footer><!-- .entry-meta -->
<br><br>
<div class="mqf-related-list">
<h3 class="mqf-related-title">Articoli correlati:</h3>
<ul>
<li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/caporalato-coldiretti-laquila-controlli-necessari-ma-senza-penalizzare-imprese/">9 Settembre 2020 - CAPORALATO: COLDIRETTI L&#8217;AQUILA, &#8220;CONTROLLI NECESSARI MA SENZA PENALIZZARE IMPRESE&#8221;</a></li></ul></div>
<h3>Ti potrebbe interessare anche:
</h3>
<style>.wp-show-posts-columns#wpsp-731 {margin-left: -1em; }.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><style>.wp-show-posts-columns#wpsp-731 {margin-left: -1em; }.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-731" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-392347 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro tag-auchan-abruzzo tag-auchan-cepagatti tag-auchan-pescara tag-cgil-pescara tag-lavoratori-auchan tag-lavoro-auchan-abruzzo tag-licenziamenti-auchan livelli-b2 localita-pescara wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/lavoro-cgil-pescara-a-rischio-65-lavoratori-ipermercati-auchan/"  title="LAVORO: CGIL PESCARA, A RISCHIO 65 LAVORATORI IPERMERCATI AUCHAN">					<img src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/auchangn234-200x100.jpg" alt="LAVORO: CGIL PESCARA, A RISCHIO 65 LAVORATORI IPERMERCATI AUCHAN" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/lavoro-cgil-pescara-a-rischio-65-lavoratori-ipermercati-auchan/" rel="bookmark">LAVORO: CGIL PESCARA, A RISCHIO 65 LAVORATORI IPERMERCATI AUCHAN</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/lavoro-cgil-pescara-a-rischio-65-lavoratori-ipermercati-auchan/" title="20:10" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T20:10:22+02:00" itemprop="datePublished">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-392341 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzoweb-turismo-nuova category-cultura tag-freedom tag-freedom-abruzzo tag-freedom-italia-uno tag-roberto-giacobbo tag-santa-maria-ad-cryptas-fossa tag-templari-abruzzo tag-templari-freedom livelli-il-fatto localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/freedom-torna-in-abruzzo-sulle-tracce-dei-templari-giacobbo-nella-chiesa-di-santa-maria-ad-cryptas/"  title="FREEDOM TORNA IN ABRUZZO SULLE TRACCE DEI TEMPLARI: GIACOBBO NELLA CHIESA DI SANTA MARIA AD CRYPTAS">					<img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/freedomgiacobbosantamariaadcryptasfossa-200x100.jpg" alt="FREEDOM TORNA IN ABRUZZO SULLE TRACCE DEI TEMPLARI: GIACOBBO NELLA CHIESA DI SANTA MARIA AD CRYPTAS" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/freedom-torna-in-abruzzo-sulle-tracce-dei-templari-giacobbo-nella-chiesa-di-santa-maria-ad-cryptas/" rel="bookmark">FREEDOM TORNA IN ABRUZZO SULLE TRACCE DEI TEMPLARI: GIACOBBO NELLA CHIESA DI SANTA MARIA AD CRYPTAS</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/freedom-torna-in-abruzzo-sulle-tracce-dei-templari-giacobbo-nella-chiesa-di-santa-maria-ad-cryptas/" title="20:03" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T20:03:05+02:00" itemprop="datePublished">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-392334 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-incidenti-abruzzo tag-incidenti-laquila tag-incidenti-stradali tag-polizia-stradale-laquila tag-roadpolsafetydays tag-simona-molinari tag-vittime-incidenti-stradali livelli-a localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/incidenti-vittime-raddoppiate-nellaquilano-numeri-ben-piu-alti-di-terrorismo-e-covid/"  title="INCIDENTI: VITTIME RADDOPPIATE NELL&#8217;AQUILANO, &#8220;NUMERI BEN PIU&#8217; ALTI DI TERRORISMO E COVID&#8221;">					<img src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/scqstar-200x100.jpg" alt="INCIDENTI: VITTIME RADDOPPIATE NELL&#8217;AQUILANO, &#8220;NUMERI BEN PIU&#8217; ALTI DI TERRORISMO E COVID&#8221;" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/incidenti-vittime-raddoppiate-nellaquilano-numeri-ben-piu-alti-di-terrorismo-e-covid/" rel="bookmark">INCIDENTI: VITTIME RADDOPPIATE NELL&#8217;AQUILANO, &#8220;NUMERI BEN PIU&#8217; ALTI DI TERRORISMO E COVID&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/incidenti-vittime-raddoppiate-nellaquilano-numeri-ben-piu-alti-di-terrorismo-e-covid/" title="19:47" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T19:47:23+02:00" itemprop="datePublished">16 Settembre 2020</time><time class="wp-show-posts-updated" datetime="2020-09-16T19:49:27+02:00" itemprop="dateModified">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-392309 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirus tag-coronavirus-scuola tag-covid tag-mascherine-scuola livelli-aa localita-italia wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/scuola-da-mascherine-a-giochi-esperti-aule-non-sono-principale-veicolo-infezione/"  title="SCUOLA: DA MASCHERINE A GIOCHI, ESPERTI, &#8220;AULE NON SONO PRINCIPALE VEICOLO INFEZIONE&#8221;">					<img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/scuola-covid-coronavirus-200x100.jpg" alt="SCUOLA: DA MASCHERINE A GIOCHI, ESPERTI, &#8220;AULE NON SONO PRINCIPALE VEICOLO INFEZIONE&#8221;" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/scuola-da-mascherine-a-giochi-esperti-aule-non-sono-principale-veicolo-infezione/" rel="bookmark">SCUOLA: DA MASCHERINE A GIOCHI, ESPERTI, &#8220;AULE NON SONO PRINCIPALE VEICOLO INFEZIONE&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/scuola-da-mascherine-a-giochi-esperti-aule-non-sono-principale-veicolo-infezione/" title="19:33" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T19:33:48+02:00" itemprop="datePublished">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-392325 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzogreen category-cronaca tag-agricoltura-abruzzo tag-giovani-agricoltori-abruzzo tag-giovani-imprenditori-abruzzo tag-oscar-green-2020 tag-oscar-green-abruzzo tag-oscar-green-coldiretti livelli-a0 localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/"  title="AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO">					<img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/oscargreenabruzzo2020-200x100.jpg" alt="AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" rel="bookmark">AGRIYOGA E SAFARI DEL TARUFO, LE IDEE DEI GIOVANI AGRICOLTORI DEGLI OSCAR GREEN ABRUZZO</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/agriyoga-e-safari-del-tarufo-le-idee-dei-giovani-agricoltori-degli-oscar-green-abruzzo/" title="19:31" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T19:31:08+02:00" itemprop="datePublished">16 Settembre 2020</time><time class="wp-show-posts-updated" datetime="2020-09-16T19:34:41+02:00" itemprop="dateModified">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-392330 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-eventi-solisti-aquilani tag-musei-in-musica tag-solisti-aquilani livelli-u localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/musei-in-musica-il-viaggio-dei-solisti-aquilani-gli-appuntamenti-dal-18-al-26-settembre/"  title="MUSEI IN MUSICA: IL VIAGGIO DEI SOLISTI AQUILANI, GLI APPUNTAMENTI DAL 18 AL 26 SETTEMBRE">					<img src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/solistiaquilaninw234-200x100.jpg" alt="MUSEI IN MUSICA: IL VIAGGIO DEI SOLISTI AQUILANI, GLI APPUNTAMENTI DAL 18 AL 26 SETTEMBRE" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/musei-in-musica-il-viaggio-dei-solisti-aquilani-gli-appuntamenti-dal-18-al-26-settembre/" rel="bookmark">MUSEI IN MUSICA: IL VIAGGIO DEI SOLISTI AQUILANI, GLI APPUNTAMENTI DAL 18 AL 26 SETTEMBRE</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/musei-in-musica-il-viaggio-dei-solisti-aquilani-gli-appuntamenti-dal-18-al-26-settembre/" title="19:17" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-09-16T19:17:09+02:00" itemprop="datePublished">16 Settembre 2020</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
<div><li class="mqf-tags-AbruzzoGreen"><a href="https://abruzzoweb.it/abruzzogreen/">AbruzzoGreen&nbsp</a></li><li class="mqf-tags-Cronaca"><a href="https://abruzzoweb.it/cronaca/">Cronaca&nbsp</a></li>
</ul>
</div>	</div><!-- .inside-article -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="right-sidebar" class="widget-area grid-45 tablet-grid-45 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-292 {margin-left: -1em; }.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner {margin: 0 0 1em 1em; }#wpsp-292 .wp-show-posts-inner {padding: 1px; }#wpsp-292 .wp-show-posts-entry-title a {color: #0d4a6f; }</style><style>.wp-show-posts-columns#wpsp-292 {margin-left: -1em; }.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-292" class=" include-padding wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-391158 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-celano tag-elezioni-comunali-2020 tag-filippo-piccone tag-piccone tag-santilli tag-santillli tag-voto-avezzano livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/voto-celano-piccone-santilli-sindaco-del-fare-dallaltra-parte-un-minestrone/"  title="VOTO CELANO: PICCONE, &#8220;SANTILLI SINDACO DEL FARE, DALL&#8217;ALTRA PARTE UN MINESTRONE&#8221;">					<img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Piccone-alle-spalle-Frigioni-e1600236803341-85x85.jpg" alt="VOTO CELANO: PICCONE, &#8220;SANTILLI SINDACO DEL FARE, DALL&#8217;ALTRA PARTE UN MINESTRONE&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/voto-celano-piccone-santilli-sindaco-del-fare-dallaltra-parte-un-minestrone/" rel="bookmark">VOTO CELANO: PICCONE, &#8220;SANTILLI SINDACO DEL FARE, DALL&#8217;ALTRA PARTE UN MINESTRONE&#8221;</a></p>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-391416 post type-post status-publish format-standard has-post-thumbnail hentry category-politica livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/elezioni-avezzano-da-pagano-fi-affondo-a-marsilio-dovrebbe-fare-il-presidente-invece-fa-campagna/"  title="ELEZIONI AVEZZANO, DA PAGANO (FI) AFFONDO A MARSILIO “DOVREBBE FARE IL PRESIDENTE, INVECE FA CAMPAGNA”">					<img src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/nazariopagano4-85x85.jpg" alt="ELEZIONI AVEZZANO, DA PAGANO (FI) AFFONDO A MARSILIO “DOVREBBE FARE IL PRESIDENTE, INVECE FA CAMPAGNA”" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/elezioni-avezzano-da-pagano-fi-affondo-a-marsilio-dovrebbe-fare-il-presidente-invece-fa-campagna/" rel="bookmark">ELEZIONI AVEZZANO, DA PAGANO (FI) AFFONDO A MARSILIO “DOVREBBE FARE IL PRESIDENTE, INVECE FA CAMPAGNA”</a></p>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-391411 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ospedale-lanciano-accorpamento tag-ospedale-vasto tag-paolucci tag-project-financing tag-regione-abruzzo tag-veri livelli-e localita-chieti" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/ospedale-di-costa-lanciano-vasto-svelato-disegno-del-centrodestra/"  title="OSPEDALE DI COSTA LANCIANO-VASTO: &#8220;SVELATO DISEGNO DEL CENTRODESTRA&#8221;">					<img src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/regione-abruzzo-85x85.jpg" alt="OSPEDALE DI COSTA LANCIANO-VASTO: &#8220;SVELATO DISEGNO DEL CENTRODESTRA&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ospedale-di-costa-lanciano-vasto-svelato-disegno-del-centrodestra/" rel="bookmark">OSPEDALE DI COSTA LANCIANO-VASTO: &#8220;SVELATO DISEGNO DEL CENTRODESTRA&#8221;</a></p>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-391326 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-consiglio-regionale-abruzzo tag-legge-urbanistica-abruzzo tag-piano-faunistico-venatorio-abruzzo tag-tribunali-minori-abruzzo livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/consiglio-regionale-approvato-piano-faunistico-venatorio-pdl-a-tutela-tribunali-minori-rinviata-legge-urbanistica/"  title="CONSIGLIO: APPROVATI PIANO FAUNISTICO VENATORIO E PROGETTO DI LEGGE A TUTELA TRIBUNALI MINORI">					<img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/consiglioregionale15settembre20-85x85.jpg" alt="CONSIGLIO: APPROVATI PIANO FAUNISTICO VENATORIO E PROGETTO DI LEGGE A TUTELA TRIBUNALI MINORI" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/consiglio-regionale-approvato-piano-faunistico-venatorio-pdl-a-tutela-tribunali-minori-rinviata-legge-urbanistica/" rel="bookmark">CONSIGLIO: APPROVATI PIANO FAUNISTICO VENATORIO E PROGETTO DI LEGGE A TUTELA TRIBUNALI MINORI</a></p>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-360365 post type-post status-publish format-standard has-post-thumbnail hentry category-politica livelli-e localita-regione vcategoria-74" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/elezioni-in-abruzzo-presentate-le-liste-ecco-tutti-i-candidati-alle-amministrative/"  title="ELEZIONI IN ABRUZZO: PRESENTATE LE LISTE, ECCO TUTTI I CANDIDATI ALLE AMMINISTRATIVE">					<img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/elezionicomunaliseggio2016-85x85.jpg" alt="ELEZIONI IN ABRUZZO: PRESENTATE LE LISTE,<BR> ECCO TUTTI I CANDIDATI ALLE AMMINISTRATIVE" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/elezioni-in-abruzzo-presentate-le-liste-ecco-tutti-i-candidati-alle-amministrative/" rel="bookmark">ELEZIONI IN ABRUZZO: PRESENTATE LE LISTE,<BR> ECCO TUTTI I CANDIDATI ALLE AMMINISTRATIVE</a></p>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts -->
</div>
</aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://www.aternogaspower.it/"><img width="600" height="200" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg" class="image wp-image-361997  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg 600w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1-200x67.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-469 {margin-left: -2em; }.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><style>.wp-show-posts-columns#wpsp-469 {margin-left: -2em; }.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-469" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-391199 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-altitonante tag-elezioni-comunali tag-montorio livelli-bd localita-teramo wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/voto-montorio-altitonante-torno-nella-mia-terra-per-sbloccare-ricostruzione-e-rilanciare-economia/" rel="bookmark">VOTO MONTORIO: ALTITONANTE, &#8220;TORNO NELLA MIA TERRA PER SBLOCCARE RICOSTRUZIONE E RILANCIARE ECONOMIA&#8221;</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/voto-montorio-altitonante-torno-nella-mia-terra-per-sbloccare-ricostruzione-e-rilanciare-economia/"  title="VOTO MONTORIO: ALTITONANTE, &#8220;TORNO NELLA MIA TERRA PER SBLOCCARE RICOSTRUZIONE E RILANCIARE ECONOMIA&#8221;">					<img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/fabioaltitonantemontorio-1200x600.jpg" alt="VOTO MONTORIO: ALTITONANTE, &#8220;TORNO NELLA MIA TERRA PER SBLOCCARE RICOSTRUZIONE E RILANCIARE ECONOMIA&#8221;" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-391316 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-asl-laquila tag-comunita-montana-montagna-laquila tag-servizi-sociali tag-welfare livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comunita-montagna-laquila-servizi-sociali-e-asl-insieme-per-nuovo-modello-di-welfare-rinnovata-convenzione/" rel="bookmark">COMUNITA&#8217; MONTAGNA L&#8217;AQUILA: SERVIZI SOCIALI E ASL INSIEME PER NUOVO MODELLO DI WELFARE, RINNOVATA CONVENZIONE</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/comunita-montagna-laquila-servizi-sociali-e-asl-insieme-per-nuovo-modello-di-welfare-rinnovata-convenzione/"  title="COMUNITA&#8217; MONTAGNA L&#8217;AQUILA: SERVIZI SOCIALI E ASL INSIEME PER NUOVO MODELLO DI WELFARE, RINNOVATA CONVENZIONE">					<img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/montagnalaquilaassistenzaslaq-1200x600.jpg" alt="COMUNITA&#8217; MONTAGNA L&#8217;AQUILA: SERVIZI SOCIALI E ASL INSIEME PER NUOVO MODELLO DI WELFARE, RINNOVATA CONVENZIONE" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-390963 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-acqua-lanciano tag-acqua-sasi tag-acqua-vasto tag-angelo-di-nardo tag-calendario-sasi tag-chiusure-programmate tag-crisi-idrica-vastese tag-emanuele-imprudente tag-francesco-menna tag-gianfranco-basterebbe tag-ginaluca-castaldi tag-interruzione-acqua-sasi tag-luciano-dalfonso tag-marco-marsilio tag-sasi tag-sasi-ortona tag-sasi-provincia-di-chieti tag-tiziana-magnacca livelli-bd localita-chieti wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sasi-questione-acqua-irrisolta-gestione-fallimentare-serve-commissariamento/" rel="bookmark">SASI: QUESTIONE ACQUA IRRISOLTA, &#8220;COMMISSARIARE, GESTIONE HA FALLITO&#8221;</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/sasi-questione-acqua-irrisolta-gestione-fallimentare-serve-commissariamento/"  title="SASI: QUESTIONE ACQUA IRRISOLTA, &#8220;COMMISSARIARE, GESTIONE HA FALLITO&#8221;">					<img src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/rubinettoaseccoacqua234nw-1200x600.jpg" alt="SASI: QUESTIONE ACQUA IRRISOLTA, &#8220;COMMISSARIARE, GESTIONE HA FALLITO&#8221;" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-391031 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-asp-1 tag-fioretti tag-mariani tag-teramo livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/teramo-lavoratori-asp-1-senza-stipendio-da-3-mesi-domani-incontro-in-regione/" rel="bookmark">TERAMO: LAVORATORI ASP 1 SENZA STIPENDIO DA 3 MESI, DOMANI INCONTRO IN REGIONE</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/teramo-lavoratori-asp-1-senza-stipendio-da-3-mesi-domani-incontro-in-regione/"  title="TERAMO: LAVORATORI ASP 1 SENZA STIPENDIO DA 3 MESI, DOMANI INCONTRO IN REGIONE">					<img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bandieraconsiglioregionaleabruzzo-1200x600.jpg" alt="TERAMO: LAVORATORI ASP 1 SENZA STIPENDIO DA 3 MESI, DOMANI INCONTRO IN REGIONE" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
</div>
</aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_peacoc" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="2"data-totalitems="7" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.unacittadaamare.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/santilli.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/santilli.jpg 240w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/santilli-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/verrecchia-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/verrecchia-1.jpg 240w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/verrecchia-1-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></div>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/groups/3181677435280865" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Altitonante-banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Altitonante-banner_240x240.jpg 240w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Altitonante-banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.mariobabbo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240x240.jpg 240w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.brunodiiorio.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/bruno-di-iorio.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/bruno-di-iorio.jpg 240w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/bruno-di-iorio-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/paolo-federico-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/paolo-federico-1.jpg 240w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/paolo-federico-1-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></div>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/unicalistacivica/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="245" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240X240-Gialloreto.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240X240-Gialloreto.jpg 245w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/240X240-Gialloreto-102x100.jpg 102w" sizes="(max-width: 245px) 100vw, 245px" /></a>
</figure>
</div>
</div></div></div></div></div><p style="font-size: 8px;text-align: center" class="vc_custom_heading" >Messaggio elettorale a pagamento</p><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="2"data-totalitems="5" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://diegoferrarasindaco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/DIEGO-FERRARA.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/DIEGO-FERRARA.jpg 240w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/DIEGO-FERRARA-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.intesademocratica.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Anastasio-Banner-AbruzzoWeb240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Anastasio-Banner-AbruzzoWeb240x240.jpg 240w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Anastasio-Banner-AbruzzoWeb240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/Continuit%C3%A0-per-il-Progresso-Castel-di-Sangro-1675164139378297" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/caruso.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/caruso.jpg 240w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/caruso-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://annamariataccone.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Taccone240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Taccone240x240.jpg 240w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/Taccone240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://rosapestilli.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/pestilli-1200x1200-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/pestilli-1200x1200-1.jpg 240w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/pestilli-1200x1200-1-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div></div><p style="font-size: 8px;text-align: center" class="vc_custom_heading" >Messaggio elettorale a pagamento</p><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="2"data-totalitems="7" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/ilpaesecherivogliamo" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/zampelli-160.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/zampelli-160.jpg 160w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/zampelli-160-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/groups/2668979983359994" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/nazzarro.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/nazzarro.jpg 160w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/nazzarro-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/giancarlo.cipollone.3" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/cipollone.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/cipollone.jpg 160w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/cipollone-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://m.facebook.com/patrizio.stornelli?lst=100002048211966%3A100008518068869%3A1599897474" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="168" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/STORNELLI.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/STORNELLI.jpg 168w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/STORNELLI-70x100.jpg 70w" sizes="(max-width: 168px) 100vw, 168px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.unitipersandemetrio.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/dibartolomeo.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/dibartolomeo.jpg 160w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/dibartolomeo-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/profile.php?id=100008565391271" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/anna-cantini.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/anna-cantini.jpg 160w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/anna-cantini-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/Gianluca-Presutti-108205547673843/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/presutti.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/presutti.jpg 160w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/presutti-67x100.jpg 67w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div></div><p style="font-size: 8px;text-align: center" class="vc_custom_heading" >Messaggio elettorale a pagamento</p></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="628" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-medium" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://dannunzioweek.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/240x240dannunzio.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/240x240dannunzio.jpg 240w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/240x240dannunzio-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="255" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.youtube.com/watch?v=IIKXZi0bId0&amp;t" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div></div><div style="visibility: hidden;" id="carousel-anything-6" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/washagency/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/wash-agency.gif" class="vc_single_image-img attachment-medium" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg 300w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://spesaonline.coopcentroitalia.it/ritira" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg 240w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div></div><div style="visibility: hidden;" id="carousel-anything-7" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="333" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="215" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/laquerello/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="266" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1.jpg 300w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1-113x100.jpg 113w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/movete.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="533" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.gioielleriaranieri.com" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Ranieri2020.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="413" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquilone.gif" class="vc_single_image-img attachment-medium" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/specchio.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div></div><div style="visibility: hidden;" id="carousel-anything-8" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830202793"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.garibaldienoteca.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Garibaldi.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="200" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/ambasciatori.laquila/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ambasciatori2017.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="178" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div></div><div style="visibility: hidden;" id="carousel-anything-9" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="135" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="160" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquila.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/sferacooperativa/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/sfera-copy.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.gruppoiannini.it/costruzioni-iannini.htm" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="250" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/iannini.gif" class="vc_single_image-img attachment-full" alt="" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></p>
</div>
</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2>			<div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-364048 size-full" title="seguici su facebook" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="" width="1200" height="1091" /></a></p>
</div>
</aside>	</div>
<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p>
</div>
</aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside>	</div>
<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li>
</ul></div></aside>	</div>
<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriche Speciali</h2><div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-391564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391564"><a href="https://abruzzoweb.it/abruzzogreen/">AbruzzoGreen</a></li>
<li id="menu-item-391637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391637"><a href="https://abruzzoweb.it/terremoto-e-ricostruzione/">Terremoto e Ricostruzione</a></li>
<li id="menu-item-391713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391713"><a href="https://abruzzoweb.it/laquila-che-riparte/">L’Aquila che riparte</a></li>
<li id="menu-item-391805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391805"><a href="https://abruzzoweb.it/serenamente/">Serenamente</a></li>
<li id="menu-item-391875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391875"><a href="https://abruzzoweb.it/scuola-e-universita/">Scuola e Università</a></li>
</ul></div></aside>	</div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
<p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003
Iscrizione al ROC n. 26362 - P.IVA 01812420667
Direttore responsabile Berardo Santilli</p>
<p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p>
<p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p>
<p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p>
<p style="text-align: center">
Powered by vd5.it</p>				</div>
</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
<a title="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scorri in alto</span>
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-principale-1" class=" slideout-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca">
</form>
</aside>			</div><!-- .inside-navigation -->
</nav><!-- #site-navigation -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='//abruzzoweb.it/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/7b38bjwu/4i46z.css" media="all"/>
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
#carousel-anything-1{margin: 0px !important;padding: 0px !important;border: 0px initial !important;}
#carousel-anything-9{margin-top: 5px !important;}
</style>
<!-- <link rel='stylesheet' id='lsi-style-css'  href='https://abruzzoweb.it/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/1dkrno9u/4i46z.css" media="all"/>
<style id='lsi-style-inline-css' type='text/css'>
.icon-set-lsi_widget-3 a,
.icon-set-lsi_widget-3 a:visited,
.icon-set-lsi_widget-3 a:focus {
border-radius: 1px;
background: #1E72BD !important;
color: #FFFFFF !important;
font-size: 20px !important;
}
.icon-set-lsi_widget-3 a:hover {
background: #159e00 !important;
color: #FFFFFF !important;
}
</style>
<script type='text/javascript'>
var _wpaudio = {url: 'https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var offSide = {"side":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.11.2'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/dropdown-click.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/jquery.viewbox.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/viewbox-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"\/\/i1.wp.com\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1484000682831 seconds, on 16-09-20 20:17:55 --><!-- via php -->