<!DOCTYPE html>
<html lang="it-IT">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ARROSTICINI IGP D&#039;ABRUZZO, MA CON CARNE ESTERA, MARCELLI, &quot;LAVORIAMO A MARCHIO ALTERNATIVO&quot; | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://abruzzoweb.it/wp-content/cache/min/1/f49b7b403f5fb00d5f53eb7f406a0477.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ARROSTICINI IGP D&#039;ABRUZZO, MA CON CARNE ESTERA, MARCELLI, &quot;LAVORIAMO A MARCHIO ALTERNATIVO&quot; | Ultime notizie di cronaca Abruzzo - AbruzzoWeb" />
	<meta property="og:description" content="L&#8217;AQUILA &#8211; Qualche mese fa aveva suscitato vivaci polemiche uno spot social con protagonista un rozzo giovanotto che tormentava una turista, fin dentro casa, provandogli ad offrire, ai limiti dello stalking, un bouquet di arrosticini di pecora. Il tema vero, suggerisce però Nunzio Marcelli, economista, pastore con 1.800 pecore e" />
	<meta property="og:url" content="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" />
	<meta property="og:site_name" content="Abruzzo Web" />
	<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />
	<meta property="article:published_time" content="2022-12-26T07:26:09+00:00" />
	<meta property="article:modified_time" content="2022-12-26T09:12:33+00:00" />
	<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="740" />
	<meta property="fb:app_id" content="737070337074646" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@abruzzoweb" />
	<meta name="twitter:site" content="@abruzzoweb" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d'abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg","width":1200,"height":740},{"@type":"WebPage","@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#webpage","url":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/","name":"ARROSTICINI IGP D'ABRUZZO, MA CON CARNE ESTERA, MARCELLI, \"LAVORIAMO A MARCHIO ALTERNATIVO\" | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#primaryimage"},"datePublished":"2022-12-26T07:26:09+00:00","dateModified":"2022-12-26T09:12:33+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#article","isPartOf":{"@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/542b0b540335cab9e65af2c4b47c5975"},"headline":"ARROSTICINI IGP D&#8217;ABRUZZO, MA CON CARNE ESTERA, MARCELLI, &#8220;LAVORIAMO A MARCHIO ALTERNATIVO&#8221;","datePublished":"2022-12-26T07:26:09+00:00","dateModified":"2022-12-26T09:12:33+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/#primaryimage"},"keywords":"Abruzzo,arrosticini,carne di pecora,IGP,marcelli","articleSection":"Enogastronomia","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/542b0b540335cab9e65af2c4b47c5975","name":"Filippo Tronca"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abruzzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='carousel-anything-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' media='all' />







<style id='global-styles-inline-css'>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</style>







<style id='tptn-style-left-thumbs-inline-css'>

			.tptn-left-thumbs a {
			  width: 250px;
			  height: 250px;
			  text-decoration: none;
			}
			.tptn-left-thumbs img {
				width: 250px;
				max-height: 250px;
				margin: auto;
			}
			.tptn-left-thumbs .tptn_title {
			  width: 100%;
			}
			

			.tptn_posts_widget2 img.tptn_thumb {
				width: 100px !important;
				height: 60px !important;
			}
			
</style>



<style id='generate-style-inline-css'>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</style>





<style id='cookie-notice-consent-theme-lowkey-inline-css'>
#cookie-notice-consent, .cookie-notice-consent__embed { --cnc-color-accent: #1e73be }
</style>

<style id='addtoany-inline-css'>
/* Link */
.inside-article .addtoany_list .a2a_button_twitter_tweet{
	padding-left:24px;
	padding-top:3px;
	
}
</style>




<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#068277;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:15px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>



<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}.slideout-navigation.main-navigation ul ul{background-color:#3498db;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}
</style>


<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:45px;width:auto;}.navigation-branding .main-title{line-height:45px;}@media (max-width: 1160px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:50px;}.navigation-branding .main-title{line-height:50px;}}
</style>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js' defer></script>
<script type="rocketlazyloadscript" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type="rocketlazyloadscript" async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" async src='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js' defer></script>
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"7b949dcafd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/mqf-colonne-custom/js/truncate.min.js?ver=6.1.1' id='mqf-truncate-text-js-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/mqf-colonne-custom/js/init.js?ver=6.1.1' id='mqf-truncate-text-init-js-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/mqf-posts-stats/public/js/plugin-name-public.js?ver=1.1.0' id='mqf-posts-stats-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/mqf-ricerca-custom/js/mqf-ricerca-custom.js?ver=1671724017' id='mqf-ricerca-custom-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/mqf-uccidi-br/js/togli_br.js?ver=1671724017' id='mqf-uccidi-br-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/mqf-uccidi-br/js/togli_br_singolo.js?ver=1671724017' id='mqf-uccidi-br-singolo-js-js' defer></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=1671724017' id='seo-automated-link-building-js' defer></script>
<link rel="https://api.w.org/" href="https://abruzzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://abruzzoweb.it/wp-json/wp/v2/posts/758251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://abruzzoweb.it/?p=758251' />
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&#038;format=xml" />

<meta property="fb:app_id" content="737070337074646"/>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3796601-6', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<style type="text/css">0</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- TAG GOOGLE INTERNO -->
<script type="rocketlazyloadscript" data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-GFZ0KBHLEJ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GFZ0KBHLEJ');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-7L706649M5"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7L706649M5');
</script>




<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0)
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0)
<script type="rocketlazyloadscript">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<!-- libreria rtbuzz PUBBLY 
<script src="https://adv.rtbuzz.net/w4813.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<!-- TAG GOOGLE PUBBLY -->
<script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
		<style id="wp-custom-css">
			/* miniature sotto post */
.tptn-left-thumbs ul img{
	width:96px;
	height:66px;
	
}

/* togli compositore ricerche*/
#main .hentry .byline{
	display:none;
	
}



/*-----------TITLE A2---------*/

@media (min-width:640px){
		
		/* List text */
	.img-list div .img-list-text{
		padding-left:18px;
	}
		
	/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column:nth-child(1) .wpb_wrapper .wp-show-posts .hentry:nth-child(1) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
	font-size:24px;
}

/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(2) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
	font-size:24px;
}

/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(3) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
	font-size:24px;
}
}
/*-------TITLE A2----*/

/* personalizza mobile A0 AA home*/



@media (max-width:640px){
	
	/* Ticker label */
	.entry-content .wpb_wrapper .mqf-ticker-label{
		display:none;
	}
	
		.entry-content .hentry h1.wp-show-posts-entry-title{
		text-align:center;
		font-size:21.5px;
		line-height:normal;
		letter-spacing:-1px;
    word-spacing:0px;
	}
	
	.hentry h2.wp-show-posts-entry-title{
		font-size:20.5px !important;
		line-height:normal;
		letter-spacing:-1px;
    word-spacing:0px;
		
	}
	
	.entry-content .wpb_text_column span a{
	
	font-size:15px;
	line-height:14.6px;
	line-height:normal;
	letter-spacing:-0.5px;
  word-spacing:0px;
	color:#035A89;
	font-weight:500;
}

	
	/* personalizza h2 AA home*/
	

.inside-article .mqf-related-list ul{
	position:relative;
	left:-27px;
	font-size:11px;
	text-align:left;
	line-height:20px;
}

.vc_custom_1599575757047 .wpb_wrapper p{
	margin-top:-30px !important;
	margin-bottom:-20px !important;
	
}

.gambit-carousel-posts .owl-item .gcp-caption-wrapper{
	padding-top:5px !important;
	padding-bottom:5px !important;
	padding-right:10px !important;
	padding-left:10px !important;
	
}

.entry-content .wpb_wrapper h1.vc_custom_heading{
	margin-bottom:0px;
	line-height:25px !important;
	
}
	
	
/* margine ricerca*/
#main .hentry .inside-article{
	padding-bottom:0px;
	margin-bottom:0px;
	line-height:25.1px;
}

#main .entry-title a{
	font-size:20px;
	line-height:20px;
}


/* widget servizi nel post*/


.inside-right-sidebar .widget .wp-show-posts-inner{
	padding-top:0px !important;
	padding-bottom:0px !important;
	padding-left:7px;
}

	/* Byline */
#main .hentry .byline{
	opacity:0;
	display:none;
}


/* Padding sotto gli articoli A2 per evitare sovrapposizioni con gli articoli consigliati*/
.livelli-a2	.wp-show-posts-entry-summary p{
		margin-bottom: 3em;
	}
	

/* Bottone cache sul mobile */
#wp-admin-bar-wpfc-toolbar-parent {
	 display: block !important; 
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>



</head>

<body class="post-template-default single single-post postid-758251 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu non-logged-in right-sidebar nav-below-header one-container contained-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active cookie-consent-set wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
	
	

	
	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
				<div class="inside-navigation grid-container grid-parent">
					<form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/">
					<input type="search" class="search-field" value="" name="s" title="Cerca" />
				</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Apri la barra di ricerca" href="#">
									</a>
			</span>
		</div>
							<button class="menu-toggle secondary-menu-toggle">
						<span class="mobile-menu">Regione Abruzzo</span>					</button>
					<div class="main-nav"><ul id="menu-secondario" class=" secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione Abruzzo</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L’Aquila</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header class="site-header grid-container grid-parent" id="masthead" aria-label="Sito"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
					<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
						<img width="1500" height="196"  class="header-image is-logo-image" alt="Abruzzo Web" src="https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png" title="Abruzzo Web" />
					</a>
				</div>			</div>
		</header>
		





			<nav class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" id="site-navigation" aria-label="Principale"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
						<img width="1200" height="157" src="https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" class="is-logo-image" alt="Abruzzo Web" />
					</a>
				</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principale" class=" menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li>
<li id="menu-item-558284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558284"><a href="https://abruzzoweb.it/pagina-politiche-2022/">Politiche 2022</a></li>
</ul></div>			</div>
		</nav>
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-60 tablet-grid-60">

		<main id="main" class="site-main">
			
<article id="post-758251" class="post-758251 post type-post status-publish format-standard has-post-thumbnail hentry category-enogastronomia tag-abruzzo tag-arrosticini tag-carne-di-pecora tag-igp tag-marcelli livelli-a0 localita-regione" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				
		<header class="entry-header">
			<h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">ARROSTICINI IGP D&#8217;ABRUZZO, MA CON CARNE ESTERA, <BR>MARCELLI, &#8220;LAVORIAMO A MARCHIO ALTERNATIVO&#8221;</h1><h4><h4 class="mqf-occhiello">ALLEVATORE ED ECONOMISTA DI ANVERSA DEGLI ABRUZZI SI SCAGLIA CONTRO GLI “INCEPPATORI” DELL'INDUSTRIA OVINA:  “PROPONGONO DISCIPLINARE CHE PREVEDE DI FATTO CHE MATERIA PRIMA ARRIVI ESCLUSIVAMENTE DA CAPI DI ALMENO 30 CHILI DA ROMANIA,  GERMANIA, FRANCIA, IRLANDA, OLANDA, INGHILTERRA, SPAGNA, E ANCHE DALLA NUOVA ZELANDA". “NOI ALLEVATORI UNITI PER QUADRUPLICARE CAPI AL PASCOLO, CREARE LAVORO, E OFFRIRE UN PRODOTTO TRACCIABILE E DAVVERO ESPRESSIONE DEL NOSTRO TERRITORIO E DELLA NOSTRA STORIA"</h4></h4> di <strong>Filippo Tronca</strong><p>26 Dicembre 2022 08:26</p>			
			
			
					<h5 class="mqf-mostra-categoria">Regione  - Enogastronomia </h5>
				
								
				
			
		</header><!-- .entry-header -->

		<div class="featured-image  page-header-image-single ">
				<img width="1200" height="740" src="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg 1200w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-973x600.jpg 973w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-162x100.jpg 162w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-768x474.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</div>
		<div class="entry-content" itemprop="text">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" data-a2a-title="ARROSTICINI IGP D’ABRUZZO, MA CON CARNE ESTERA, MARCELLI, “LAVORIAMO A MARCHIO ALTERNATIVO”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" data-text="ARROSTICINI IGP D’ABRUZZO, MA CON CARNE ESTERA, MARCELLI, “LAVORIAMO A MARCHIO ALTERNATIVO”"></a></div></div><p>L&#8217;AQUILA &#8211; Qualche mese fa aveva suscitato vivaci polemiche uno spot social con protagonista un rozzo giovanotto che tormentava una turista, fin dentro casa, provandogli ad offrire, ai limiti dello stalking, un bouquet di arrosticini di pecora.</p>
<p>Il tema vero, suggerisce però <strong>Nunzio Marcelli</strong>, economista, pastore con 1.800 pecore e capre al pascolo, titolare del bio-agriturismo La Porta dei Parchi di Anversa degli Abruzzi, in provincia dell&#8217;Aquila, andrebbe meglio centrato, riflettendo piuttosto con quale materia prima è fatto l&#8217;arrosticino abruzzese, prodotto regionale squisito e identitario, soprattutto dopo che è partita l&#8217;iniziativa volta ad ottenere il marchio Igp, l&#8217;Indicazione geografica protetta, ma avverte Marcelli, con &#8220;carne quasi tutta straniera, di circa 350mila capi che arrivano da Romania,  Germania, Francia, Irlanda Olanda, Inghilterra, Spagna, e anche dalla Nuova Zelanda&#8221;.</p>
<p>L&#8217;iniziativa dell&#8217;Igp è stata lanciata da quelli che Marcelli chiama gli &#8220;inceppatori&#8221;, ovvero gli industriali della carne ovina, che nei loro stabilimenti si limitano a lavorare la carne straniera e infilarla nel “ceppo”, come viene denominato in <a href="https://abruzzoweb.it/" data-internallinksmanager029f6b8e52c="6" title="Abruzzo">Abruzzo</a> lo spiedo degli arrosticini. Mettendo per di più a punto, sottolinea Marcelli, &#8220;un disciplinare Igp che prevede espressamente le pecore  superiori ai trenta chili, ovvero razze di pecore che arrivano dall&#8217;estero, essendo quelle presenti in Abruzzo di taglia inferiore&#8221;.</p>
<p>La risposta di Marcelli è in preparazione con il Consorzio agnello centro Italia, di cui è presidente, assieme al Gal Centro Italico,  e consiste nel lanciare un marchio alternativo, una certificazione Igp questa volta però di arrosticini prodotti esclusivamente con carne di pecore allevate in Abruzzo, con l&#8217;obiettivo di raddoppiare gli attuali 157mila capi sui pascoli, e creare lavoro e una filiera davvero locale.</p>
<p>E Marcelli, in un testo inviato ad Abruzzoweb, va subito all&#8217;attacco: &#8220;le polemiche accese in questi giorni da una battuta di<strong> Christian De Sica</strong> sul vino abruzzese nel film Natale a tutti i costi, lo definisce “una merda&#8230; ”, hanno spinto il presidente della Regione Abruzzo, <strong>Marco Marsilio</strong>, toccato nell’orgoglio, a dire che non era opportuno affermare una cosa del genere sui vini delle nostre terre, per quanto in un film natalizio e di cassetta. Dal canto nostro come operatori del settore zootecnico, in nome degli ultimi pastori e allevatori d’Abruzzo, vorremmo che il nostro presidente usasse il suo peso politico per redarguire chi quotidianamente utilizza carne straniera per produrre arrosticini cosiddetti abruzzesi&#8221;.</p><br><br><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5324536592831984"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="7572670048"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
<p>Passando dunque agli &#8220;inceppatori&#8221; e all&#8217;imminente marchio Igp Marcellli spiega che, &#8220;per comprendere a fondo i termini della questione basta consultare il disciplinare di produzione degli Arrosticini d’Abruzzo Igp, che prevede solo carni provenienti da animali di peso superiore a 30 chili. E le pecore abruzzesi? Dal momento che non raggiungono più di 24 chili di peso, vengono di fatto escluse, assieme ai loro pastori – per una scelta della Regione Abruzzo, che quel disciplinare ha avallato &#8211; da una produzione che scippa il loro nome. Gli arrosticini, nati dai pastori nei primi anni del secolo scorso, sono così finiti nelle mani dei commercianti dei nostri tempi&#8221;. Con buona pace, si può aggiungere della consacrazione della transumanza come patrimonio Unesco, e delle commosse celebrazioni di grandi e storici pastori e straordinari produttori di formaggi, come i recentemente scomparsi, <strong>Gregorio Rotolo</strong> di Scanno e <strong>Giulio Petronio</strong> di Castel del Monte.</p>
<p>&#8220;Ci sono commercianti che -, prosegue Marcelli,  &#8211; per giustificare una scelta di convenienza, usano improbabili panegirici attorno alle presunte qualità di carni estere verosimilmente allevate in stalla, di animali che certamente non hanno calpestato i pascoli d’Abruzzo né brucato le loro straordinarie erbe, e ancora una volta si tornerà a pensare ai pastori solo quando ci sarà da allestire qualche presepe vivente&#8221;.</p>
<p>Ancora una volta in Italia si ripete insomma ciò che accadde con tanti altri prodotti Igp, che di italiano hanno solo il territorio in cui avviene la trasformazione, mentre le materie prime arrivano da ogni dove, al dì la della retorica del gastro-sovranismo e dei miti del &#8220;locale è bello&#8221;, della filiera corta e via strologando.</p>
<p>Nulla di cui stupirsi, però: l’Indicazione geografica protetta è un nome che identifica un prodotto anch’esso originario di un determinato luogo, regione o paese, alla cui origine geografica sono essenzialmente attribuibili una data qualità, la reputazione o altre caratteristiche e la cui produzione si svolge per almeno una delle sue fasi nella zona geografica delimitata.</p>
<p>A contare è la reputazione, detto maliziosamente, quello che si mette a credere al consumatore finale.</p>
<p>Attualmente sono stati riconosciuti 257 prodotti come Indicazioni Geografiche, di cui 139 prodotti agroalimentari e 118 vini, tutti, a scanso di equivoci, di straordinaria e indiscutibile qualità.</p><br><br><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="7216446029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
<p>Ma resta il fatto che con marchio Igp, solo per fare qualche esempio, si producono la bresaola della Valtellina, prodotta però con la carne di zebù, un bovino allevato in Sudamerica, o la burrata di Andria, il cui disciplinare di produzione non limita la provenienza del latte, che non può essere certo tutto pugliese, o i pizzoccheri della Valtellina, dove buna parte del grano saraceno è comprato  dall’estero, avendo un costo minore. O anche il lardo di Colonnata, territorio dove non si allevano maiali, che dunque arrivano da fuori Toscana. E si potrebbe andare avanti ancora a lungo.</p>
<p>Da qui il senso dell&#8217;iniziativa che vede Marcelli in prima fila, una Igp alternativa, e se vogliamo antagonista, che prevede la produzione di arrosticino davvero abruzzese.</p>
<p>&#8220;Una risposta di orgoglio, certo, ma anche ecologica, ambientale e di trasparenza: con il consorzio Agnello del Centro Italia  e con il Gal Abruzzo Italico, stiamo lavorando ad un disciplinare e ad una certificazione che mette al centro la materia prima, la carne prodotta da pecore che pascolano in Abruzzo.  Si procederà ad un mappatura di tutti i nostri pastori e delle loro aziende, e saranno solo loro i fornitori,  e tutto sarà tracciabile, a vantaggio del consumatore finale, che grazie ad un Qr code applicato alla confezione, ed esposto nei luoghi di somministrazione, potrà risalire all&#8217;allevamento&#8221;.</p>
<p>Per Marcelli la sfida è anche economica, di rilancio effettivo delle aree interne, di cui è da sempre paladino.</p>
<p>&#8220;Sui pascoli abruzzesi oggi brucano circa 157mila pecore, iscritte alla Banca dati nazionale. Siamo i primi a dire che non sarà possibile coprire il fabbisogno di un prodotto sempre più in voga, anche fuori dall&#8217;Abruzzo, ma la nostra ambizione è quella di stimolare e incentivare la nascita  di numerose nuove aziende,  grazie alla garanzia della collocazione del prodotto, e del rispetto dell&#8217;utilizzo di carne autoctona. Obiettivo ragionevole è poter arrivare a 600 mila pecore al pascolo, quante ce ne erano in Abruzzo negli anni &#8217;50&#8221;</p>
<p>Conclude Marcelli: &#8220;terminato l’iter burocratico, gli italiani saranno liberi di scegliere tra gli arrosticini trasformati in Italia e gli arrosticini che in Italia nascono, sui nostri pascoli. La carne di pecora abruzzese potrebbe costare anche lo stesso prezzo di quella straniera, che tra l&#8217;altro sta aumentando perché fino ad ora non era molto apprezzata da altri mercati internazionali, ma ora si sta affermando, come ad esempio in Irlanda, e poi perché è di molto aumentata la domanda dai paesi arabi. E c&#8217;è anche un altro aspetto da considerare: se non siamo noi, nei limiti del possibile, a produrre la materia prima, moltiplicando gli allevamenti, potrà un giorno accadere che gli arrosticini li confezioneranno direttamente all&#8217;estero, e agli abruzzesi non resterà nemmeno il ruolo di meri inceppatori&#8221;. Restando insomma con lo spedino di legno in mano.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span>
		<div class="fb-comments" data-href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
<br/>
 <a style="border: 1px solid; border-radius: 8px; padding: 3px; margin:3px;" href="https://abruzzoweb.it/wp-content/plugins/mqf_dynamic_pdf_tcpdf/TCPDF/examples/download.php?data=758251"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Download in PDF&#169;</a>
</br>
<section class="img-list"><ol class="img-list-parent"></ol></section>
<!--[mqf-scorrimento]-->
<br>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GRANDE_FONDO_NOTIZIA_336x280_FISSO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="5834522387"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="tptn_counter" id="tptn_counter_758251"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" data-a2a-title="ARROSTICINI IGP D’ABRUZZO, MA CON CARNE ESTERA, MARCELLI, “LAVORIAMO A MARCHIO ALTERNATIVO”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Farrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo%2F&amp;linkname=ARROSTICINI%20IGP%20D%E2%80%99ABRUZZO%2C%20MA%20CON%20CARNE%20ESTERA%2C%20MARCELLI%2C%20%E2%80%9CLAVORIAMO%20A%20MARCHIO%20ALTERNATIVO%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/" data-text="ARROSTICINI IGP D’ABRUZZO, MA CON CARNE ESTERA, MARCELLI, “LAVORIAMO A MARCHIO ALTERNATIVO”"></a></div></div>		</div><!-- .entry-content -->

				<div class="mqf-related-list">
		<h3 class="mqf-related-title">Articoli correlati:</h3>
		<ul>

	
<li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/presepi-viventi-in-abruzzo/">25 Dicembre 2022 - NATALE, VIAGGIO TRA I PRESEPI VIVENTI: GLI APPUNTAMENTI IN ABRUZZO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/la-magia-del-natale-dagli-ospedali-alle-scuole-la-babbomobile-torna-per-le-strade-dabruzzo/">25 Dicembre 2022 - LA MAGIA DEL NATALE DAGLI OSPEDALI ALLE SCUOLE,<BR> LA BABBOMOBILE TORNA PER LE STRADE D&#8217;ABRUZZO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/turrivalignani-il-6-gennaio-il-presepe-vivente/">24 Dicembre 2022 - TURRIVALIGNANI: IL 6 GENNAIO IL PRESEPE VIVENTE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-in-abruzzo-allenta-la-morsa-del-virus-ma-regione-prima-per-incidenza-dellinfluenza/">23 Dicembre 2022 - COVID IN ABRUZZO, ALLENTA LA MORSA DEL VIRUS, MA REGIONE PRIMA PER INCIDENZA DELL&#8217;INFLUENZA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/sanita-abruzzo-vaccinazione-anti-hpv-gratuita-per-donne-nate-dal-1997/">23 Dicembre 2022 - SANITA&#8217; ABRUZZO: VACCINAZIONE ANTI HPV GRATUITA PER DONNE NATE DAL 1997</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/istruzione-e-formazione-professionale-quaresimale-promossi-7-nuovi-corsi-per-ragazzi/">23 Dicembre 2022 - ISTRUZIONE E FORMAZIONE PROFESSIONALE, QUARESIMALE: PROMOSSI 7 NUOVI CORSI PER RAGAZZI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/bilancio-pettinari-m5s-soldi-per-napoli-calcio-e-cartoni-zero-per-famiglie-e-oncologici/">23 Dicembre 2022 - BILANCIO, PETTINARI (M5S): &#8220;SOLDI PER NAPOLI CALCIO E CARTONI, ZERO PER FAMIGLIE E ONCOLOGICI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/ricostruzione-sisma-centro-italia-marsilio-prorogati-contratti-personale-uffici-speciali/">23 Dicembre 2022 - RICOSTRUZIONE SISMA CENTRO ITALIA, MARSILIO: &#8220;PROROGATI CONTRATTI PERSONALE UFFICI SPECIALI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/santeusanio-del-sangro-il-30-dicembre-torna-il-presepe-vivente/">23 Dicembre 2022 - SANT&#8217;EUSANIO DEL SANGRO: IL 30 DICEMBRE TORNA IL PRESEPE VIVENTE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/bilancio-dincecco-lega-inseriti-3-6-milioni-per-esenzione-irap-alle-onlus/">23 Dicembre 2022 - BILANCIO, D&#8217;INCECCO (LEGA): &#8220;INSERITI 3.6 MILIONI PER ESENZIONE IRAP ALLE ONLUS&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/bilancio-per-opposizioni-defr-libro-dei-sogni-febbo-isterismo-e-parole-al-vento/">22 Dicembre 2022 - BILANCIO, PER OPPOSIZIONI &#8220;DEFR LIBRO DEI SOGNI&#8221;.<BR> FEBBO: &#8220;ISTERISMO E PAROLE AL VENTO&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/bilancio-febbo-da-opposizioni-isterismo-e-parole-al-vento/">22 Dicembre 2022 - BILANCIO, FEBBO: &#8220;DA OPPOSIZIONI ISTERISMO E PAROLE AL VENTO&#8221;</a></li></ul></div>


<h3>Ti potrebbe interessare:</h3>

<style>.slick-slider#wpsp-731 {margin-left: 0px; }.slick-slider#wpsp-731 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-731.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-731 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-731 {margin-left: -1em; }.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-731" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-787996 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-cenone tag-clochard tag-croce-rossa tag-pescara livelli-a2 wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/cenone-clochard-a-pescara-cena-nel-sottopasso-ferroviaria-della-croce-rossa-per-80-ospiti/"  title="CENONE CLOCHARD A PESCARA: NEL SOTTOPASSO FERROVIARIA 80 OSPITI DELLA CROCE ROSSA">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/12/senzatetto-200x100.jpg" alt="CENONE CLOCHARD A PESCARA: NEL SOTTOPASSO FERROVIARIA 80 OSPITI DELLA CROCE ROSSA" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/cenone-clochard-a-pescara-cena-nel-sottopasso-ferroviaria-della-croce-rossa-per-80-ospiti/" rel="bookmark">CENONE CLOCHARD A PESCARA: NEL SOTTOPASSO FERROVIARIA 80 OSPITI DELLA CROCE ROSSA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/cenone-clochard-a-pescara-cena-nel-sottopasso-ferroviaria-della-croce-rossa-per-80-ospiti/" title="09:51" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T09:51:53+01:00" itemprop="datePublished">26 Dicembre 2022</time><time class="wp-show-posts-updated" datetime="2022-12-26T09:56:46+01:00" itemprop="dateModified">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-788120 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-alessio-scarsella tag-fabrizio-scarsella tag-morte tag-ricordo tag-shultz livelli-a wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/chi-era-mio-papa-schulz-il-ricordo-del-figlio-alessio-dellamato-fabrizio-scarsella/"  title="&#8220;CHI ERA MIO PAPÀ SCHULTZ&#8221;: IL RICORDO DEL FIGLIO ALESSIO DELL&#8217;AMATO FABRIZIO SCARSELLA">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella-200x100.jpg" alt="&#8220;CHI ERA MIO PAPÀ SCHULTZ&#8221;: IL RICORDO DEL FIGLIO ALESSIO DELL&#8217;AMATO FABRIZIO SCARSELLA" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/chi-era-mio-papa-schulz-il-ricordo-del-figlio-alessio-dellamato-fabrizio-scarsella/" rel="bookmark">&#8220;CHI ERA MIO PAPÀ SCHULTZ&#8221;: IL RICORDO DEL FIGLIO ALESSIO DELL&#8217;AMATO FABRIZIO SCARSELLA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/chi-era-mio-papa-schulz-il-ricordo-del-figlio-alessio-dellamato-fabrizio-scarsella/" title="09:35" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T09:35:56+01:00" itemprop="datePublished">26 Dicembre 2022</time><time class="wp-show-posts-updated" datetime="2022-12-26T09:41:35+01:00" itemprop="dateModified">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-788057 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzoweb-turismo-nuova category-cronaca livelli-a2 localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/abruzzo-contemporaneo-al-maxxi-dellaquila-mostre-visite-guidate-e-laboratori-per-bambini/"  title="ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#8217;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-200x100.jpg" alt="ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#8217;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/abruzzo-contemporaneo-al-maxxi-dellaquila-mostre-visite-guidate-e-laboratori-per-bambini/" rel="bookmark">ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#8217;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/abruzzo-contemporaneo-al-maxxi-dellaquila-mostre-visite-guidate-e-laboratori-per-bambini/" title="09:24" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T09:24:33+01:00" itemprop="datePublished">26 Dicembre 2022</time><time class="wp-show-posts-updated" datetime="2022-12-26T09:42:09+01:00" itemprop="dateModified">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-787894 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo tag-26-dicembre tag-meteo livelli-spalla localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/meteo-abruzzo-anche-a-santo-stefano-sole-e-temperature-piu-alre-di-10-rispetto-media/"  title="METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-200x100.jpg" alt="METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/meteo-abruzzo-anche-a-santo-stefano-sole-e-temperature-piu-alre-di-10-rispetto-media/" rel="bookmark">METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/meteo-abruzzo-anche-a-santo-stefano-sole-e-temperature-piu-alre-di-10-rispetto-media/" title="09:09" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T09:09:26+01:00" itemprop="datePublished">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-787737 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bombe-russe tag-omelia tag-papa tag-strage-di-natale tag-ucraina livelli-aa localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/ucraina-russia-bombarda-civili-anche-a-natale-10-morti-il-papa-mondo-malato-di-indifferenza/"  title="UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. PAPA, &#8220;MONDO MALATO DI INDIFFERENZA&#8221;">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-200x100.jpg" alt="UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. <br>PAPA, &#8220;MONDO MALATO DI INDIFFERENZA&#8221;" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ucraina-russia-bombarda-civili-anche-a-natale-10-morti-il-papa-mondo-malato-di-indifferenza/" rel="bookmark">UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. <br>PAPA, &#8220;MONDO MALATO DI INDIFFERENZA&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/ucraina-russia-bombarda-civili-anche-a-natale-10-morti-il-papa-mondo-malato-di-indifferenza/" title="08:54" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T08:54:08+01:00" itemprop="datePublished">26 Dicembre 2022</time><time class="wp-show-posts-updated" datetime="2022-12-26T08:55:22+01:00" itemprop="dateModified">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-787654 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzoweb-turismo-nuova category-cronaca livelli-a localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/bianco-alle-madorle-tenero-al-cioccolato-torrone-dellaquila-protagonista-al-taste-firenze/"  title="BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, TORRONE DELL&#8217;AQUILA PROTAGONISTA AL TASTE FIRENZE">					<img width="200" height="100" src="https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-200x100.jpeg" alt="BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, <BR>TORRONE DELL&#8217;AQUILA PROTAGONISTA AL TASTE FIRENZE" itemprop="image" class="center" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/bianco-alle-madorle-tenero-al-cioccolato-torrone-dellaquila-protagonista-al-taste-firenze/" rel="bookmark">BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, <BR>TORRONE DELL&#8217;AQUILA PROTAGONISTA AL TASTE FIRENZE</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
					<a href="https://abruzzoweb.it/bianco-alle-madorle-tenero-al-cioccolato-torrone-dellaquila-protagonista-al-taste-firenze/" title="08:38" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-12-26T08:38:17+01:00" itemprop="datePublished">26 Dicembre 2022</time><time class="wp-show-posts-updated" datetime="2022-12-26T08:57:14+01:00" itemprop="dateModified">26 Dicembre 2022</time></a>
				</span></div>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
<!-- Widget Shortcode --><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget widget-shortcode area-footer-5 "><h2 class="widgettitle">Articoli più visti:</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget-1    tptn-left-thumbs"><ul><li><a href="https://abruzzoweb.it/chi-era-mio-papa-schulz-il-ricordo-del-figlio-alessio-dellamato-fabrizio-scarsella/"     class="tptn_link"><img width="183" height="100"  style="max-width:183px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella-183x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="&quot;CHI ERA MIO PAPÀ SCHULTZ&quot;: IL RICORDO DEL FIGLIO ALESSIO DELL&#039;AMATO FABRIZIO SCARSELLA" title="&quot;CHI ERA MIO PAPÀ SCHULTZ&quot;: IL RICORDO DEL FIGLIO ALESSIO DELL&#039;AMATO FABRIZIO SCARSELLA" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella-183x100.jpg 183w, https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella.jpg 620w" sizes="(max-width: 183px) 100vw, 183px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella-183x100.jpg 183w, https://abruzzoweb.it/wp-content/uploads/2022/12/fabrizio-scarsella.jpg 620w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/chi-era-mio-papa-schulz-il-ricordo-del-figlio-alessio-dellamato-fabrizio-scarsella/"     class="tptn_link"><span class="tptn_title">&#8220;CHI ERA MIO PAPÀ SCHULTZ&#8221;: IL RICORDO DEL FIGLIO ALESSIO DELL&#8217;AMATO FABRIZIO SCARSELLA</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/abruzzo-contemporaneo-al-maxxi-dellaquila-mostre-visite-guidate-e-laboratori-per-bambini/"     class="tptn_link"><img width="150" height="100"  style="max-width:150px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-150x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#039;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI" title="ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#039;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-150x100.jpg 150w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-900x600.jpg 900w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-768x512.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-150x100.jpg 150w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-900x600.jpg 900w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI-768x512.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/03_MAXXI-LAquila_Omaggio-a-Franco-Summa_Segnaletica-Spirituale_exhibition-view_Foto-Luca-Eleuteri_Courtesy-Fondazione-MAXXI.jpg 1200w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/abruzzo-contemporaneo-al-maxxi-dellaquila-mostre-visite-guidate-e-laboratori-per-bambini/"     class="tptn_link"><span class="tptn_title">ABRUZZO CONTEMPORANEO: AL MAXXI DELL&#8217;AQUILA, MOSTRE, VISITE GUIDATE E LABORATORI PER BAMBINI</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/meteo-abruzzo-anche-a-santo-stefano-sole-e-temperature-piu-alre-di-10-rispetto-media/"     class="tptn_link"><img width="124" height="100"  style="max-width:124px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-124x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA" title="METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA" srcset="https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-124x100.jpg 124w, https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-747x600.jpg 747w, https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1.jpg 992w" sizes="(max-width: 124px) 100vw, 124px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-124x100.jpg 124w, https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1-747x600.jpg 747w, https://abruzzoweb.it/wp-content/uploads/2022/05/meteo-sole-mare-1.jpg 992w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/meteo-abruzzo-anche-a-santo-stefano-sole-e-temperature-piu-alre-di-10-rispetto-media/"     class="tptn_link"><span class="tptn_title">METEO ABRUZZO: ANCHE A SANTO STEFANO SOLE E TEMPERATURE PIÙ ALRE DI 10° RISPETTO MEDIA</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/ucraina-russia-bombarda-civili-anche-a-natale-10-morti-il-papa-mondo-malato-di-indifferenza/"     class="tptn_link"><img width="182" height="100"  style="max-width:182px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-182x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. &lt;br&gt;PAPA, &quot;MONDO MALATO DI INDIFFERENZA&quot;" title="UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. &lt;br&gt;PAPA, &quot;MONDO MALATO DI INDIFFERENZA&quot;" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-182x100.jpg 182w, https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-768x422.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA.jpg 1050w" sizes="(max-width: 182px) 100vw, 182px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-182x100.jpg 182w, https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA-768x422.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/bOMBE-UCRAINA.jpg 1050w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/ucraina-russia-bombarda-civili-anche-a-natale-10-morti-il-papa-mondo-malato-di-indifferenza/"     class="tptn_link"><span class="tptn_title">UCRAINA: BOMBE RUSSE SUI CIVILI ANCHE A NATALE, 10 MORTI. PAPA, &#8220;MONDO MALATO DI INDIFFERENZA&#8221;</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/bianco-alle-madorle-tenero-al-cioccolato-torrone-dellaquila-protagonista-al-taste-firenze/"     class="tptn_link"><img width="178" height="100"  style="max-width:178px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-178x100.jpeg" class="tptn_thumb tptn_featured thumbnail" alt="BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, &lt;BR&gt;TORRONE DELL&#039;AQUILA PROTAGONISTA AL TASTE FIRENZE" title="BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, &lt;BR&gt;TORRONE DELL&#039;AQUILA PROTAGONISTA AL TASTE FIRENZE" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-178x100.jpeg 178w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-1067x600.jpeg 1067w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-768x432.jpeg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila.jpeg 1200w" sizes="(max-width: 178px) 100vw, 178px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-178x100.jpeg 178w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-1067x600.jpeg 1067w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila-768x432.jpeg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/torrone-laquila.jpeg 1200w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/bianco-alle-madorle-tenero-al-cioccolato-torrone-dellaquila-protagonista-al-taste-firenze/"     class="tptn_link"><span class="tptn_title">BIANCO ALLE MANDORLE, TENERO AL CIOCCOLATO, TORRONE DELL&#8217;AQUILA PROTAGONISTA AL TASTE FIRENZE</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/"     class="tptn_link"><img width="162" height="100"  style="max-width:162px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-162x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="ARROSTICINI IGP D&#039;ABRUZZO, MA CON CARNE ESTERA, &lt;BR&gt;MARCELLI, &quot;LAVORIAMO A MARCHIO ALTERNATIVO&quot;" title="ARROSTICINI IGP D&#039;ABRUZZO, MA CON CARNE ESTERA, &lt;BR&gt;MARCELLI, &quot;LAVORIAMO A MARCHIO ALTERNATIVO&quot;" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-162x100.jpg 162w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-973x600.jpg 973w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-768x474.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg 1200w" sizes="(max-width: 162px) 100vw, 162px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-162x100.jpg 162w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-973x600.jpg 973w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini-768x474.jpg 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/arrosticini.jpg 1200w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo/"     class="tptn_link"><span class="tptn_title">ARROSTICINI IGP D&#8217;ABRUZZO, MA CON CARNE ESTERA, MARCELLI, &#8220;LAVORIAMO A MARCHIO ALTERNATIVO&#8221;</span></a><span class="tptn_date"> 26 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/ortona-due-mesi-di-arresto-per-maltrattamenti-al-cane-condanna-esemplare/"     class="tptn_link"><img width="136" height="100"  style="max-width:136px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/ld-136x100.png" class="tptn_thumb tptn_featured thumbnail" alt="ORTONA: DUE MESI DI ARRESTO PER MALTRATTAMENTI AL CANE, &quot;CONDANNA ESEMPLARE&quot;" title="ORTONA: DUE MESI DI ARRESTO PER MALTRATTAMENTI AL CANE, &quot;CONDANNA ESEMPLARE&quot;" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/ld-136x100.png 136w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld-813x600.png 813w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld-768x567.png 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld.png 1155w" sizes="(max-width: 136px) 100vw, 136px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/ld-136x100.png 136w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld-813x600.png 813w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld-768x567.png 768w, https://abruzzoweb.it/wp-content/uploads/2022/12/ld.png 1155w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/ortona-due-mesi-di-arresto-per-maltrattamenti-al-cane-condanna-esemplare/"     class="tptn_link"><span class="tptn_title">ORTONA: DUE MESI DI ARRESTO PER MALTRATTAMENTI AL CANE, &#8220;CONDANNA ESEMPLARE&#8221;</span></a><span class="tptn_date"> 25 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/natale-crisi-economica-non-ferma-la-spesa-piu-28-per-cento/"     class="tptn_link"><img width="146" height="100"  style="max-width:146px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-146x100.gif" class="tptn_thumb tptn_featured thumbnail" alt="NATALE: CRISI ECONOMICA NON FERMA LA SPESA, PIU&#039; 28 PER CENTO" title="NATALE: CRISI ECONOMICA NON FERMA LA SPESA, PIU&#039; 28 PER CENTO" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-146x100.gif 146w, https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-875x600.gif 875w, https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-768x527.gif 768w" sizes="(max-width: 146px) 100vw, 146px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-146x100.gif 146w, https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-875x600.gif 875w, https://abruzzoweb.it/wp-content/uploads/2022/12/SPESA-NATALE-768x527.gif 768w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/natale-crisi-economica-non-ferma-la-spesa-piu-28-per-cento/"     class="tptn_link"><span class="tptn_title">NATALE: CRISI ECONOMICA NON FERMA LA SPESA, PIU&#8217; 28 PER CENTO</span></a><span class="tptn_date"> 25 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/e-morto-franco-frattini-presidente-consiglio-di-stato-marsilio-una-perdita-che-addolora/"     class="tptn_link"><img width="150" height="100"  style="max-width:150px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/12/Frattini-150x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="È MORTO FRANCO FRATTINI, PRESIDENTE CONSIGLIO DI STATO. MARSILIO, &quot;UNA PERDITA CHE ADDOLORA&quot;" title="È MORTO FRANCO FRATTINI, PRESIDENTE CONSIGLIO DI STATO. MARSILIO, &quot;UNA PERDITA CHE ADDOLORA&quot;" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/Frattini-150x100.jpg 150w, https://abruzzoweb.it/wp-content/uploads/2022/12/Frattini.jpg 627w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/12/Frattini-150x100.jpg 150w, https://abruzzoweb.it/wp-content/uploads/2022/12/Frattini.jpg 627w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/e-morto-franco-frattini-presidente-consiglio-di-stato-marsilio-una-perdita-che-addolora/"     class="tptn_link"><span class="tptn_title">È MORTO FRANCO FRATTINI, PRESIDENTE CONSIGLIO DI STATO. MARSILIO, &#8220;UNA PERDITA CHE ADDOLORA&#8221;</span></a><span class="tptn_date"> 25 Dicembre 2022</span> </span></li><li><a href="https://abruzzoweb.it/carcere-sulmona-lallarme-della-uil-troppi-detenuti-con-problemi-mentali/"     class="tptn_link"><img width="178" height="100"  style="max-width:178px;max-height:100px;"  src="https://abruzzoweb.it/wp-content/uploads/2022/08/carceresulmonagenerica-178x100.jpg" class="tptn_thumb tptn_featured thumbnail" alt="CARCERE SULMONA: L&#039;ALLARME DELLA UIL, &quot;TROPPI DETENUTI CON PROBLEMI MENTALI&quot;" title="CARCERE SULMONA: L&#039;ALLARME DELLA UIL, &quot;TROPPI DETENUTI CON PROBLEMI MENTALI&quot;" srcset="https://abruzzoweb.it/wp-content/uploads/2022/08/carceresulmonagenerica-178x100.jpg 178w, https://abruzzoweb.it/wp-content/uploads/2022/08/carceresulmonagenerica.jpg 1000w" sizes="(max-width: 178px) 100vw, 178px" srcset="https://abruzzoweb.it/wp-content/uploads/2022/08/carceresulmonagenerica-178x100.jpg 178w, https://abruzzoweb.it/wp-content/uploads/2022/08/carceresulmonagenerica.jpg 1000w" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/carcere-sulmona-lallarme-della-uil-troppi-detenuti-con-problemi-mentali/"     class="tptn_link"><span class="tptn_title">CARCERE SULMONA: L&#8217;ALLARME DELLA UIL, &#8220;TROPPI DETENUTI CON PROBLEMI MENTALI&#8221;</span></a><span class="tptn_date"> 25 Dicembre 2022</span> </span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><!-- /Widget Shortcode -->
<div><li class="mqf-tags-Enogastronomia"><a href="https://abruzzoweb.it/enogastronomia/">Enogastronomia&nbsp</a></li>
</ul>
</div>	</div><!-- .inside-article -->
</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->

	<div class="widget-area sidebar is-right-sidebar grid-40 tablet-grid-40 grid-parent" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1611859937550 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<style>.slick-slider#wpsp-292 {margin-left: 0px; }.slick-slider#wpsp-292 .wp-show-posts-inner {margin-left: 0.em; margin-right: 0.em; }#wpsp-292.wpsp-card .wp-show-posts-single {margin-bottom: 0.5em; }.slick-slider#wpsp-292 .wp-show-posts-single {margin-bottom: 0px; }#wpsp-292:not(.wpsp-card) .wp-show-posts-inner {padding: 0.5em; }#wpsp-292.wpsp-card .wpsp-content-wrap {padding: 0.5em; }#wpsp-292 .wp-show-posts-entry-title a {color: #0d4a6f; }</style><style>.wp-show-posts-columns#wpsp-292 {margin-left: -0.5em; }.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner {margin: 0 0 0.5em 0.5em; }</style><section id="wpsp-292" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-776473 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
			<a href="https://abruzzoweb.it/sisma-2009-presidenza-consiglio-ministri-condannata-risarcimento-parenti-vittme-da-8-milioni/"  title="SISMA 2009: PRESIDENZA CONSIGLIO MINISTRI CONDANNATA A RISARCIMENTO 8 MILIONI A PARENTI VITTIME">					<img width="85" height="85" src="https://abruzzoweb.it/wp-content/uploads/2022/04/Terremoto-laquila-85x85.jpg" alt="SISMA 2009: PRESIDENZA CONSIGLIO MINISTRI CONDANNATA A RISARCIMENTO 8 MILIONI A PARENTI VITTIME" itemprop="image" class="left" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-2009-presidenza-consiglio-ministri-condannata-risarcimento-parenti-vittme-da-8-milioni/" rel="bookmark">SISMA 2009: PRESIDENZA CONSIGLIO MINISTRI CONDANNATA A RISARCIMENTO 8 MILIONI A PARENTI VITTIME</a></h4>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-775905 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione tag-asta tag-ex-sanatrix tag-laquila tag-serpetti livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
			<a href="https://abruzzoweb.it/ex-sanatrix-laquila-serpetti-si-aggiudica-asta-al-posto-di-clinica-appartamenti-o-albergo/"  title="EX SANATRIX L&#8217;AQUILA: SERPETTI SI AGGIUDICA ASTA, AL POSTO DI CLINICA APPARTAMENTI O ALBERGO">					<img width="85" height="85" src="https://abruzzoweb.it/wp-content/uploads/2022/12/EX-SANATRIX-85x85.jpg" alt="EX SANATRIX L&#8217;AQUILA: SERPETTI SI AGGIUDICA ASTA, AL POSTO DI CLINICA APPARTAMENTI O ALBERGO" itemprop="image" class="left" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ex-sanatrix-laquila-serpetti-si-aggiudica-asta-al-posto-di-clinica-appartamenti-o-albergo/" rel="bookmark">EX SANATRIX L&#8217;AQUILA: SERPETTI SI AGGIUDICA ASTA, AL POSTO DI CLINICA APPARTAMENTI O ALBERGO</a></h4>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-724551 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-cosenza tag-ospedale-san-salvatore tag-pnrr tag-rete-ospedaliera livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
			<a href="https://abruzzoweb.it/rete-ospedali-verso-ok-piano-per-medicina-territorio-cosenza-ecco-sanita-abruzzese-del-futuro/"  title="RETE OSPEDALI VERSO OK, PIANO PER MEDICINA TERRITORIO. COSENZA, &#8220;ECCO SANITÀ ABRUZZESE DEL FUTURO&#8221;">					<img width="85" height="85" src="https://abruzzoweb.it/wp-content/uploads/2022/12/ospedali-generico-85x85.jpg" alt="RETE OSPEDALI VERSO OK, PIANO PER MEDICINA TERRITORIO. COSENZA, &#8220;ECCO SANITÀ ABRUZZESE DEL FUTURO&#8221;" itemprop="image" class="left" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/rete-ospedali-verso-ok-piano-per-medicina-territorio-cosenza-ecco-sanita-abruzzese-del-futuro/" rel="bookmark">RETE OSPEDALI VERSO OK, PIANO PER MEDICINA TERRITORIO. COSENZA, &#8220;ECCO SANITÀ ABRUZZESE DEL FUTURO&#8221;</a></h4>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-771581 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo-senza-barriere tag-agave tag-civitella-del-tronto livelli-e livelli-video localita-regione localita-teramo has-post-video" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
			<a href="https://abruzzoweb.it/abruzzo-senza-barriere-a-civitella-del-tronto-musica-alta-cucina-e-solidarieta/"  title="ABRUZZO SENZA BARRIERE: A CIVITELLA DEL TRONTO MUSICA, ALTA CUCINA E SOLIDARIETÀ">					<img width="85" height="85" src="https://abruzzoweb.it/wp-content/uploads/2022/12/Gemma-Pedrini-85x85.jpeg" alt="ABRUZZO SENZA BARRIERE: A CIVITELLA DEL TRONTO MUSICA, ALTA CUCINA E SOLIDARIETÀ" itemprop="image" class="left" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/abruzzo-senza-barriere-a-civitella-del-tronto-musica-alta-cucina-e-solidarieta/" rel="bookmark">ABRUZZO SENZA BARRIERE: A CIVITELLA DEL TRONTO MUSICA, ALTA CUCINA E SOLIDARIETÀ</a></h4>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-763632 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-lanciano tag-natale tag-squilla tag-squilla-2022 livelli-e localita-chieti" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
			<a href="https://abruzzoweb.it/il-giorno-della-squilla-a-lanciano-e-natale-si-rinnova-la-tradizione/"  title="IL GIORNO DELLA SQUILLA: A LANCIANO E&#8217; NATALE, SI RINNOVA LA TRADIZIONE">					<img width="85" height="85" src="https://abruzzoweb.it/wp-content/uploads/2020/12/squillalancianopiazzaplebiscito-85x85.jpg" alt="IL GIORNO DELLA SQUILLA: A LANCIANO E&#8217; NATALE, SI RINNOVA LA TRADIZIONE" itemprop="image" class="left" />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/il-giorno-della-squilla-a-lanciano-e-natale-si-rinnova-la-tradizione/" rel="bookmark">IL GIORNO DELLA SQUILLA: A LANCIANO E&#8217; NATALE, SI RINNOVA LA TRADIZIONE</a></h4>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts -->

		</div>
	</div>
</div></div></div></div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5324536592831984"
     data-ad-slot="7216446029"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/abruzzoweb-turismo/"><img width="1050" height="487" src="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.jpg" class="image wp-image-423151  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.jpg 1050w, https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo-200x93.jpg 200w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/tracce-page/"><img width="1000" height="292" src="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg" class="image wp-image-437063  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg 1000w, https://abruzzoweb.it/wp-content/uploads/2021/03/tracce-200x58.jpeg 200w, https://abruzzoweb.it/wp-content/uploads/2021/03/tracce-768x224.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.slick-slider#wpsp-469 {margin-left: 0px; }.slick-slider#wpsp-469 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-469.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-469 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-469 {margin-left: -1em; }.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-469" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-769749 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-gallerie-fotografiche category-spettacoli tag-abruzzo tag-babbomobile tag-natale livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/la-magia-del-natale-dagli-ospedali-alle-scuole-la-babbomobile-torna-per-le-strade-dabruzzo/" rel="bookmark">LA MAGIA DEL NATALE DAGLI OSPEDALI ALLE SCUOLE,<BR> LA BABBOMOBILE TORNA PER LE STRADE D&#8217;ABRUZZO</a></h5>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/la-magia-del-natale-dagli-ospedali-alle-scuole-la-babbomobile-torna-per-le-strade-dabruzzo/"  title="LA MAGIA DEL NATALE DAGLI OSPEDALI ALLE SCUOLE, LA BABBOMOBILE TORNA PER LE STRADE D&#8217;ABRUZZO">					<img width="1200" height="600" src="https://abruzzoweb.it/wp-content/uploads/2022/12/babbomobile22-1200x600.png" alt="LA MAGIA DEL NATALE DAGLI OSPEDALI ALLE SCUOLE,<BR> LA BABBOMOBILE TORNA PER LE STRADE D&#8217;ABRUZZO" itemprop="image" class="center" />
				</a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-776260 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bizzarri tag-coni tag-imbastaro livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/e-guerra-dentro-il-coni-regionale-bizzarri-chiede-dimissioni-imbastaro-quasi-due-anni-di-nulla/" rel="bookmark">È GUERRA DENTRO IL CONI REGIONALE: BIZZARRI CHIEDE DIMISSIONI IMBASTARO, &#8220;QUASI DUE ANNI DI NULLA&#8221;</a></h5>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/e-guerra-dentro-il-coni-regionale-bizzarri-chiede-dimissioni-imbastaro-quasi-due-anni-di-nulla/"  title="È GUERRA DENTRO IL CONI REGIONALE: BIZZARRI CHIEDE DIMISSIONI IMBASTARO, &#8220;QUASI DUE ANNI DI NULLA&#8221;">					<img width="1200" height="600" src="https://abruzzoweb.it/wp-content/uploads/2021/03/enzo-imbastaro-coni-abruzzo-1200x600.jpg" alt="È GUERRA DENTRO IL CONI REGIONALE: BIZZARRI CHIEDE DIMISSIONI IMBASTARO, &#8220;QUASI DUE ANNI DI NULLA&#8221;" itemprop="image" class="center" />
				</a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-770590 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bonus tag-dipendenti tag-pomilio-blumm livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/pomilio-blumm-1-400-in-piu-ai-dipendenti-non-un-semplice-bonus-ma-progetto-a-lungo-termine/" rel="bookmark">POMILIO BLUMM: 1.400 IN PIU&#8217; AI DIPENDENTI, &#8220;NON UN SEMPLICE BONUS MA PROGETTO A LUNGO TERMINE&#8221;</a></h5>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/pomilio-blumm-1-400-in-piu-ai-dipendenti-non-un-semplice-bonus-ma-progetto-a-lungo-termine/"  title="POMILIO BLUMM: 1.400 IN PIU&#8217; AI DIPENDENTI, &#8220;NON UN SEMPLICE BONUS MA PROGETTO A LUNGO TERMINE&#8221;">					<img width="1200" height="600" src="https://abruzzoweb.it/wp-content/uploads/2022/12/pmblmm-1200x600.jpg" alt="POMILIO BLUMM: 1.400 IN PIU&#8217; AI DIPENDENTI, &#8220;NON UN SEMPLICE BONUS MA PROGETTO A LUNGO TERMINE&#8221;" itemprop="image" class="center" />
				</a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-769609 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-terremoto-e-ricostruzione tag-abruzzo tag-centro-italia tag-marco-marsilio tag-ufficio-speciale-ricostruzione livelli-bd localita-italia wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ricostruzione-sisma-centro-italia-marsilio-prorogati-contratti-personale-uffici-speciali/" rel="bookmark">RICOSTRUZIONE SISMA CENTRO ITALIA, MARSILIO: &#8220;PROROGATI CONTRATTI PERSONALE UFFICI SPECIALI&#8221;</a></h5>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://abruzzoweb.it/ricostruzione-sisma-centro-italia-marsilio-prorogati-contratti-personale-uffici-speciali/"  title="RICOSTRUZIONE SISMA CENTRO ITALIA, MARSILIO: &#8220;PROROGATI CONTRATTI PERSONALE UFFICI SPECIALI&#8221;">					<img width="1200" height="600" src="https://abruzzoweb.it/wp-content/uploads/2020/10/terremototeramoricostruzionebg-1200x600.jpg" alt="RICOSTRUZIONE SISMA CENTRO ITALIA, MARSILIO: &#8220;PROROGATI CONTRATTI PERSONALE UFFICI SPECIALI&#8221;" itemprop="image" class="center" />
				</a>		</div>
		</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
</div>
		</aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.dyloan.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img class="vc_single_image-img " src="https://abruzzoweb.it/wp-content/uploads/2022/09/DYLOAN.jpg" width="300" height="300" alt="DYLOAN_ADV_AbruzzoWeb_300x300px" title="DYLOAN_ADV_AbruzzoWeb_300x300px" /></a>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/riscoprireleuropafestival" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/10/festival-centro-storico.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/onehundred.italia" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="250" src="https://abruzzoweb.it/wp-content/uploads/2022/10/hundred.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2022/10/hundred.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/10/hundred-120x100.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="255" src="https://abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://pentagruppo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="250" src="https://abruzzoweb.it/wp-content/uploads/2022/03/penta.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2022/03/penta.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/03/penta-120x100.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/LAquila-Citt%C3%A0-europea-dello-Sport-102010695726739/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.coopcentroitalia.it/switch" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="250" src="https://abruzzoweb.it/wp-content/uploads/2022/01/coop-2022.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://stores.upim.com/it/italia/abruzzo/l-aquila/l-aquila-piazzale-giuseppe-porto" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="183" src="https://abruzzoweb.it/wp-content/uploads/2021/08/upim3-aquila.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.coopcentroitalia.it/convenienza/giorni-piu-buoni" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="250" src="https://abruzzoweb.it/wp-content/uploads/2022/11/coop-novembre.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img class="vc_single_image-img " src="https://abruzzoweb.it/wp-content/uploads/2022/09/tua.jpg" width="300" height="300" alt="tua" title="tua" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/ArapAbruzzo" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img class="vc_single_image-img " src="https://abruzzoweb.it/wp-content/uploads/2022/03/dubai-banner.jpg" width="250" height="250" alt="dubai banner" title="dubai banner" /></a>
		</figure>
	</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.abruzzoturismo.it/it/home" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/09/abruzzoturismo_september1.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="628" src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img class="vc_single_image-img " src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" width="300" height="300" alt="palmerini" title="palmerini" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/ingenioprogetti" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="151" src="https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella-200x100.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.aternogaspower.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/03/aterno.gif" class="vc_single_image-img attachment-medium" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="178" src="https://abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.noesisformazioneesviluppo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2021/08/Noesis-Animato.gif" class="vc_single_image-img attachment-medium" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/ClinicaDentaleDaniele" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/09/clinica-dentale-daniele-1.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2022/09/clinica-dentale-daniele-1.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/09/clinica-dentale-daniele-1-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="160" height="215" src="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg 160w, https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner-74x100.jpg 74w" sizes="(max-width: 160px) 100vw, 160px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;amp;hl=it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="333" src="https://abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.adsuteramo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="480" height="480" src="https://abruzzoweb.it/wp-content/uploads/2021/04/adsuteramo.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="533" src="https://abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="240" height="240" src="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="240" height="200" src="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo-120x100.jpg 120w" sizes="(max-width: 240px) 100vw, 240px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="500" height="500" src="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg 500w, https://abruzzoweb.it/wp-content/uploads/2020/08/radio-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
		</figure>
	</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-6" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="240" height="160" src="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci-150x100.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="300" height="300" src="https://abruzzoweb.it/wp-content/uploads/2022/03/laquila.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img width="240" height="240" src="https://abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="" decoding="async" loading="lazy" /></a>
		</figure>
	</div>
</div></div></div></div></div></div></div></div></div></p>
</div>
		</aside>	</div>
</div>

	</div>
</div>


<div class="site-footer grid-container grid-parent">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2>			<div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" src="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="" width="1200" height="1091" srcset="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg 1200w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-660x600.jpg 660w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-110x100.jpg 110w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-768x698.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
		</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul class="cat_show_image"><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p>
</div>
		</aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy Sito e APP</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li>
</ul></div></aside><aside id="text-12" class="widget inner-padding widget_text"><h2 class="widget-title">Preferenze sui cookie</h2>			<div class="textwidget"><p><a class="lb-cs-settings-link" href="#">Aggiorna le preferenze sui cookie</a></p>
</div>
		</aside><aside id="block-2" class="widget inner-padding widget_block">
<h4 class="has-text-align-center">SCARICA LE NOSTRE APP PER RIMANERE SEMPRE AGGIORNATO!</h4>
</aside><aside id="block-3" class="widget inner-padding widget_block">
<div class="is-layout-flex wp-container-3 wp-block-columns">
<div class="is-layout-flow wp-block-column">
<p class="has-text-align-center">NOTIZIE</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb.png" alt="" class="wp-image-503963" width="64" height="64" srcset="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb.png 128w, https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-100x100.png 100w" sizes="(max-width: 64px) 100vw, 64px" /></figure></div>



<p></p>
</div>



<div class="is-layout-flow wp-block-column">
<p class="has-text-align-center">TURISMO</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo.png" alt="" class="wp-image-503964" width="64" height="64" srcset="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo.png 128w, https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo-100x100.png 100w" sizes="(max-width: 64px) 100vw, 64px" /></figure></div>
</div>
</div>
</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" aria-label="Sito"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<div style="text-align: center">

<a href="https://abruzzoweb.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a> - <a href="https://abruzzoweb.it/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a> 
<p><a href="#cookies-revoked" id="cookie-notice-consent__revoke-button" class="cookie-notice-consent__revoke-button cookie-notice-consent__button cookie-notice-consent__button--inline" title="Rivedi Consenso">Rivedi Consenso</a></p>


</div>

Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003 Iscrizione al ROC n. 26362 - P.IVA 01812420667<br> Direttore responsabile Berardo Santilli
<br><br>
La redazione può essere contattata al tel +39 3455870970
<br>
Politica d'uso dei Cookies su AbruzzoWeb
<br><br>
				</div>
			</div>
		</footer>
		</div>

<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-menu-mobile" class=" slideout-menu"><li id="menu-item-425731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425731"><a href="#">➡️ PROVINCE ABRUZZO</a></li>
<li id="menu-item-459218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459218"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li>
<li id="menu-item-459219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459219"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-459220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459220"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-459221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459221"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li id="menu-item-425736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425736"><a href="#">➡️ CATEGORIE</a></li>
<li id="menu-item-425737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425737"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-425738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425738"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-425742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425742"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-425740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425740"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-425741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425741"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-425739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425739"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-425743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425743"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<input type="submit" class="search-submit" value="Cerca"></form>
</aside>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

					<div class="slideout-overlay">
							</div>
			        <div id="fb-root"></div>
		<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0&appId=737070337074646&autoLogAppEvents=1"></script>	
    <script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>


<style id='gambit-carousel-anything-styles-inline-css'>
#carousel-anything-6{margin-top: 5px !important;}
</style>

<style id='lsi-style-inline-css'>
.icon-set-lsi_widget-3 a,
			.icon-set-lsi_widget-3 a:visited,
			.icon-set-lsi_widget-3 a:focus {
				border-radius: 1px;
				background: #1E72BD !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-3 a:hover {
				background: #159e00 !important;
				color: #FFFFFF !important;
			}
</style>
<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-3{flex-wrap:nowrap;}
</style>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js' defer></script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.12.3' id='generate-offside-js' defer></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.12.3' id='generate-smooth-scroll-js' defer></script>
<script id='image-sizes-js-extra'>
var THUMBPRESS = {"version":"3.6.1","disables":[]};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/image-sizes/assets/js/front.js?ver=3.6.1' id='image-sizes-js' defer></script>
<script id='ajax-pagination-js-extra'>
var ajaxpagination = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"arrosticini-igp-dabruzzo-ma-con-carne-estera-marcelli-lavoriamo-a-marchio-alternativo\"}"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/mqf-ricerca-custom/js/ajax-pagination.js?ver=1671724017' id='ajax-pagination-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/mqf-ticker5/js/init.js?ver=1671724017' id='mqf-ticker5-init-js-js' defer></script>
<script id='tptn_tracker-js-extra'>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/abruzzoweb.it\/","top_ten_id":"758251","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1171492234"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/abruzzoweb.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/dropdown-click.min.js?ver=3.1.3' id='generate-dropdown-click-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3' id='generate-back-to-top-js' defer></script>
<script type="rocketlazyloadscript" id='cookie-notice-consent-js-before'>
var cncArgs = {"uuid":0,"reload":0,"cache":1,"secure":1,"log":1,"cookieExpiration":30,"revokeAll":1,"revokeNotice":"Your consent settings have been reset. Additionally, any cookies set for this domain have been cleared.","ajax_url":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","ajax_nonce":"de8e90cfd0","remote_addr":"5.179.169.192","http_user_agent":"Mozilla\/5.0 (Linux; Android 12; CPH2211) AppleWebKit\/537.36 (KHTML, like Gecko) Chrome\/108.0.0.0 Mobile Safari\/537.36"}
</script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/cookie-notice-consent/js/front.min.js?ver=1.5.2' id='cookie-notice-consent-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider.min.js?ver=1.0.0' id='lightsliderjs-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/post/js/jquery.viewbox.min.js?ver=1.0.0' id='viewboxjs-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/post/js/lightslider-init.js?ver=1671724017' id='lightsliderinit-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/post/js/viewbox-init.js?ver=1671724017' id='viewboxjsinit-js' defer></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1671724017' id='thickbox-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://abruzzoweb.it/wp-content/cache/min/1/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1671724017' id='wpsp-matchHeight-js' defer></script>
<script type="rocketlazyloadscript" src='https://abruzzoweb.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1' id='wpb_composer_front_js-js' defer></script>
		<div id="cookie-notice-consent" role="banner" class="cookie-notice-consent cookie-notice-consent--hidden" aria-label="Cookie Notice & Consent">
						<div class="cookie-notice-consent__container">
								<div class="cookie-notice-consent__text"><h3>Banner Cookie</h3>
Questo sito utilizza cookie tecnici e di profilazione, come descritti nel presente banner e nella cookie policy. Selezionando "Accetta Cookie" in basso acconsenti all'uso di tutti i cookie (Tecnici, Funzionali e profilazione). Mediante il tasto 'Rivedi Consenso' in basso al sito puoi gestire le opzioni modificando le preferenze sulla gestione dei cookie. <br>

Per maggiori informazioni si invita a leggere la nostra <a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">cookie policy</a>.  </div>
												<div class="cookie-notice-consent__categories">
															<div class="cookie-notice-consent__category cookie-notice-consent__category-essential">
						<input checked="checked" disabled="disabled" type="checkbox" name="cookie-notice-consent__category-essential__checkbox" id="cookie-notice-consent__category-essential__checkbox" data-cookie-category="category_essential">
						<label for="cookie-notice-consent__category-essential__checkbox">Cookies Essenziali</label>
												<p class="cookie-notice-consent__category-description">Cookie essenziali per la funzionalità del sito web. Non possono essere rifiutati</p>
											</div>
															<div class="cookie-notice-consent__category cookie-notice-consent__category-functional">
						<input type="checkbox" name="cookie-notice-consent__category-functional__checkbox" id="cookie-notice-consent__category-functional__checkbox" data-cookie-category="category_functional">
						<label for="cookie-notice-consent__category-functional__checkbox">Cookies Funzionali</label>
												<p class="cookie-notice-consent__category-description">Cookie che forniscono funzionalità di base e migliorano l&#039;esperienza dell&#039;utente.</p>
											</div>
															<div class="cookie-notice-consent__category cookie-notice-consent__category-marketing">
						<input type="checkbox" name="cookie-notice-consent__category-marketing__checkbox" id="cookie-notice-consent__category-marketing__checkbox" data-cookie-category="category_marketing">
						<label for="cookie-notice-consent__category-marketing__checkbox">Marketing Cookies</label>
												<p class="cookie-notice-consent__category-description">Cookie che forniscono funzionalità per marketing, pubblicità e targeting.</p>
											</div>
									</div>
												<div class="cookie-notice-consent__buttons">
										<a href="#cookies-accepted" class="cookie-notice-consent__button cookie-notice-consent__accept-button" id="cookie-notice-consent__accept-button" aria-label="Accetta Cookie">Accetta Cookie</a>
										<a href="#cookies-confirmed" class="cookie-notice-consent__button cookie-notice-consent__confirm-choice-button" id="cookie-notice-consent__confirm-choice-button" aria-label="Accetta solo Cookie Selezionati">Accetta solo Cookie Selezionati</a>
															<a href="https://abruzzoweb.it/privacy-policy/" target="_blank" class="cookie-notice-consent__button cookie-notice-consent__privacy-policy-button" id="cookie-notice-consent__privacy-policy-button" aria-label="Privacy policy">Privacy policy</a>
														</div>
							</div>
					</div>
		<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://abruzzoweb.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1672045954 -->