<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA | Ultime notizie di cronaca Abruzzo - AbruzzoWeb" />
<meta property="og:description" content="LANCIANO &#8211; La lista del candidato sindaco di Lanciano Sergio Furia  Movimento 5 Stelle Edoardo Biondi, Licio Bonaffini, Carmine Crugnale, Antonio De Crecchio, Giuseppe De Virgiliis, Daniele Di Camillo, Antonio Di Giacomo, Alessandra Di Martino, Daniela Di Miccoli, Gino Di Rocco, Clara D’Ovidio, Renato D’Ovidio, Antonio Fragassi, Laura Gaeta, Silvia" />
<meta property="og:url" content="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" />
<meta property="og:site_name" content="Abruzzo Web" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />
<meta property="article:published_time" content="2021-09-04T12:53:04+00:00" />
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2021/09/SERGIO-FURIA-e1630759955870.jpg" />
<meta property="og:image:width" content="438" />
<meta property="og:image:height" content="332" />
<meta property="fb:app_id" content="737070337074646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abruzzoweb" />
<meta name="twitter:site" content="@abruzzoweb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d'abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2021/09/SERGIO-FURIA-e1630759955870.jpg","width":438,"height":332},{"@type":"WebPage","@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#webpage","url":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/","name":"COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#primaryimage"},"datePublished":"2021-09-04T12:53:04+00:00","dateModified":"2021-09-04T12:53:04+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#article","isPartOf":{"@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/542b0b540335cab9e65af2c4b47c5975"},"headline":"COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA","datePublished":"2021-09-04T12:53:04+00:00","dateModified":"2021-09-04T12:53:04+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/#primaryimage"},"keywords":"CANDIDATO,lanciano,LISTA,m5s,SERGIO FURIA","articleSection":"Abruzzo","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/542b0b540335cab9e65af2c4b47c5975","name":"Filippo Tronca"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/" />
<link rel='stylesheet' id='mqf-related-style-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-correlati/css/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='mqf-articoli-consigliati-css-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-consigliati/css/style-consigliati.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mqf-ricerca-custom-css-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-ricerca-custom/css/mqf-ricerca-custom4.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mqf-ticker5-style-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/css/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://abruzzoweb.it/wp-content/plugins/top-10/css/default-style.css?ver=1.0' media='all' />
<style id='tptn-style-left-thumbs-inline-css'>
img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
.tptn_posts_widget2 img.tptn_thumb {
width: 100px !important;
height: 60px !important;
}
</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.2' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/style.css?ver=1611995717' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css'>
/* Link */
.inside-article .addtoany_list .a2a_button_twitter_tweet{
padding-left:24px;
padding-top:3px;
}
</style>
<link rel='stylesheet' id='lightslidercss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/lightslider.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='viewboxcss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/viewbox.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-blog-images-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.12.3' media='all' />
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#068277;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:15px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.12.3' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}.slideout-navigation.main-navigation ul ul{background-color:#3498db;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}
</style>
<link rel='stylesheet' id='gp-premium-icons-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}.navigation-branding .main-title{line-height:50px;}@media (max-width: 1160px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}.navigation-branding .main-title{line-height:40px;}}
</style>
<link rel="https://api.w.org/" href="https://abruzzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://abruzzoweb.it/wp-json/wp/v2/posts/478525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://abruzzoweb.it/?p=478525' />
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="737070337074646"/>
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3796601-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3796601-6');
</script>
<style type="text/css">0</style><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GFZ0KBHLEJ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-GFZ0KBHLEJ');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7L706649M5"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-7L706649M5');
</script>
<script data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GFZ0KBHLEJ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-GFZ0KBHLEJ');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7L706649M5"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-7L706649M5');
</script>
<!-- codice per rimuovere il bug di quantcast -  -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<style id="wp-custom-css">
/* togli compositore ricerche*/
#main .hentry .byline{
display:none;
}
/*-----------TITLE A2---------*/
@media (min-width:640px){
/* List text */
.img-list div .img-list-text{
padding-left:18px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column:nth-child(1) .wpb_wrapper .wp-show-posts .hentry:nth-child(1) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(2) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(3) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
}
/*-------TITLE A2----*/
/* personalizza mobile A0 AA home*/
@media (max-width:640px){
/* Ticker label */
.entry-content .wpb_wrapper .mqf-ticker-label{
display:none;
}
.entry-content .hentry h1.wp-show-posts-entry-title{
text-align:center;
font-size:21.5px;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.hentry h2.wp-show-posts-entry-title{
font-size:20.5px !important;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.entry-content .wpb_text_column span a{
font-size:15px;
line-height:14.6px;
line-height:normal;
letter-spacing:-0.5px;
word-spacing:0px;
color:#035A89;
font-weight:500;
}
/* personalizza h2 AA home*/
.inside-article .mqf-related-list ul{
position:relative;
left:-27px;
font-size:11px;
text-align:left;
line-height:20px;
}
.vc_custom_1599575757047 .wpb_wrapper p{
margin-top:-30px !important;
margin-bottom:-20px !important;
}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{
padding-top:5px !important;
padding-bottom:5px !important;
padding-right:10px !important;
padding-left:10px !important;
}
.entry-content .wpb_wrapper h1.vc_custom_heading{
margin-bottom:0px;
line-height:25px !important;
}
/* margine ricerca*/
#main .hentry .inside-article{
padding-bottom:0px;
margin-bottom:0px;
line-height:25.1px;
}
#main .entry-title a{
font-size:20px;
line-height:20px;
}
/* widget servizi nel post*/
.inside-right-sidebar .widget .wp-show-posts-inner{
padding-top:0px !important;
padding-bottom:0px !important;
padding-left:7px;
}
/* Byline */
#main .hentry .byline{
opacity:0;
display:none;
}
/* Padding sotto gli articoli A2 per evitare sovrapposizioni con gli articoli consigliati*/
.livelli-a2	.wp-show-posts-entry-summary p{
margin-bottom: 3em;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-478525 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu right-sidebar nav-below-header one-container contained-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/">
<input type="search" class="search-field" value="" name="s" title="Cerca" />
</form>		<div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Apri la barra di ricerca" href="#">
</a>
</span>
</div>
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione Abruzzo</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class=" secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione Abruzzo</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L’Aquila</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div>				</div><!-- .inside-navigation -->
</nav><!-- #secondary-navigation -->
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header">
<div class="site-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img  class="header-image is-logo-image" alt="Abruzzo Web" src="https://abruzzoweb.it/wp-content/uploads/2020/08/Chieti-logo.png" title="Abruzzo Web" />
</a>
</div>			</div>
</header>
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img src="https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" class="is-logo-image" alt="Abruzzo Web" />
</a>
</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class=" menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div>			</div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-60 tablet-grid-60">
<main id="main" class="site-main">
<article id="post-478525" class="post-478525 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-candidato tag-lanciano tag-lista tag-m5s tag-sergio-furia livelli-b4 localita-chieti" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header">
<h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA</h1><h4><h4 class="mqf-occhiello"></h4></h4> <p>4 Settembre 2021 14:53</p>		</header><!-- .entry-header -->
<h5 class="mqf-mostra-categorie">Chieti: Abruzzo</h5><div class="featured-image  page-header-image-single ">
<img width="438" height="332" src="https://abruzzoweb.it/wp-content/uploads/2021/09/SERGIO-FURIA-e1630759955870.jpg" class="attachment-medium size-medium" alt="" loading="lazy" itemprop="image" />
</div>
<div class="entry-content" itemprop="text">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" data-a2a-title="COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" data-text="COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA"></a></div></div><p>LANCIANO &#8211; La lista del candidato sindaco di Lanciano <strong>Sergio Furia</strong></p>
<p><strong> Movimento 5 Stelle</strong></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="7216446029"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Edoardo Biondi, Licio Bonaffini, Carmine Crugnale, Antonio De Crecchio, Giuseppe De Virgiliis, Daniele Di Camillo, Antonio Di Giacomo, Alessandra Di Martino, Daniela Di Miccoli, Gino Di Rocco, Clara D’Ovidio, Renato D’Ovidio, Antonio Fragassi, Laura Gaeta, Silvia Martelli, Amalia orefice, Lucio paione, Maurizio Rispoli, Giovanni Sabella, Johnny Joseph Scutti, Maridiana Tenaglia, Laura Toscano, Massimo Trillicoso, Alfonso Valerio.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span>
<div class="fb-comments" data-href="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
</br>
<section class="img-list"><ol class="img-list-parent"></ol></section>
<a href="https://abruzzoweb.it/?p=478519">Articolo</a>
<form>
<input id="mqf_url_articolo_correlato" type="hidden" name="correlato" value="https://abruzzoweb.it/?p=478519">
<input type="hidden" name="action" value="mqf_scorrimento_azione">
</form>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GRANDE_FONDO_NOTIZIA_336x280_FISSO -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5834522387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="tptn_counter" id="tptn_counter_478525"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" data-a2a-title="COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcomunali-lanciano-la-lista-del-candidato-m5s-sergio-furia%2F&amp;linkname=COMUNALI%20LANCIANO%3A%20LA%20LISTA%20DEL%20CANDIDATO%20M5S%20SERGIO%20FURIA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia/" data-text="COMUNALI LANCIANO: LA LISTA DEL CANDIDATO M5S SERGIO FURIA"></a></div></div>		</div><!-- .entry-content -->
<div class="mqf-related-list">
<h3 class="mqf-related-title">Articoli correlati:</h3>
<ul>
<li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/comunali-sulmona-la-lista-della-candidata-sindaco-elisabetta-bianchi/">4 Settembre 2021 - COMUNALI SULMONA: LA LISTA DELLA CANDIDATA SINDACO ELISABETTA BIANCHI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/comunali-roseto-le-quattro-liste-del-candidato-tommaso-ginoble/">4 Settembre 2021 - COMUNALI ROSETO: LE QUATTRO LISTE DEL CANDIDATO TOMMASO GINOBLE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/comunali-roseto-la-lista-della-lega-a-sostegno-di-william-di-marco/">4 Settembre 2021 - COMUNALI ROSETO: LE LISTE A SOSTEGNO DEL CANDIDATO SINDACO WILLIAM DI MARCO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-feste-di-settembre-e-green-pass-si-studia-piano-riunione-la-prossima-settimana/">4 Settembre 2021 - LANCIANO, FESTE DI SETTEMBRE E GREEN PASS:<BR> SI STUDIA PIANO, RIUNIONE LA PROSSIMA SETTIMANA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/elezioni-lanciano-domenica-presentazione-lista-della-lega/">3 Settembre 2021 - ELEZIONI LANCIANO, DOMENICA PRESENTAZIONE LISTA DELLA LEGA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-scontro-su-ex-scuola-occupata-gestione-fallimentare-polemiche-a-fini-elettorali/">29 Agosto 2021 - LANCIANO, SCONTRO SU EX SCUOLA OCCUPATA: &#8220;GESTIONE FALLIMENTARE&#8221;, &#8220;POLEMICHE A FINI ELETTORALI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-un-bar-nel-parco-villa-delle-rose-pubblicato-bando/">27 Agosto 2021 - LANCIANO, UN BAR NEL PARCO VILLA DELLE ROSE: PUBBLICATO BANDO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/fiera-nazionale-dellagricoltura-a-lanciano-tutto-pronto-per-la-59esima-edizione/">25 Agosto 2021 - FIERA NAZIONALE DELL&#8217;AGRICOLTURA: A LANCIANO TUTTO PRONTO PER LA 59ESIMA EDIZIONE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-scontro-dopo-malore-in-auto-73enne-muore-in-eliambulanza/">23 Agosto 2021 - LANCIANO: SCONTRO DOPO MALORE IN AUTO, 73ENNE MUORE IN ELIAMBULANZA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/incendi-altra-domenica-di-fuoco-in-abruzzo-roghi-nelle-campagne-di-lanciano-e-penne/">23 Agosto 2021 - INCENDI: ALTRA DOMENICA DI FUOCO IN ABRUZZO,<BR> ROGHI NELLE CAMPAGNE DI LANCIANO E PENNE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-torna-la-fiera-di-santegidio-obbligatori-green-pass-e-mascherina/">19 Agosto 2021 - LANCIANO, TORNA LA FIERA DI SANT&#8217;EGIDIO: OBBLIGATORI GREEN PASS E MASCHERINA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/lanciano-pubblicato-bando-per-assegnazione-case-popolari/">16 Agosto 2021 - LANCIANO: PUBBLICATO BANDO PER ASSEGNAZIONE CASE POPOLARI</a></li></ul></div>
<h3>Ti potrebbe interessare:</h3>
<style>.slick-slider#wpsp-731 {margin-left: 0px; }.slick-slider#wpsp-731 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-731.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-731 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-731 {margin-left: -1em; }.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-731" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-478556 post type-post status-publish format-standard has-post-thumbnail hentry category-politica livelli-b4 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/comunali-roseto-le-sei-liste-a-sostegno-del-candidato-sindaco-mario-nugnes/"  title="COMUNALI ROSETO: LE SEI LISTE A SOSTEGNO DEL CANDIDATO SINDACO MARIO NUGNES">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/MARIO-NUGNES-200x100.jpg" alt="COMUNALI ROSETO: LE SEI LISTE A SOSTEGNO DEL CANDIDATO SINDACO MARIO NUGNES" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comunali-roseto-le-sei-liste-a-sostegno-del-candidato-sindaco-mario-nugnes/" rel="bookmark">COMUNALI ROSETO: LE SEI LISTE A SOSTEGNO DEL CANDIDATO SINDACO MARIO NUGNES</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/comunali-roseto-le-sei-liste-a-sostegno-del-candidato-sindaco-mario-nugnes/" title="16:22" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T16:22:29+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478547 post type-post status-publish format-standard has-post-thumbnail hentry category-politica livelli-b4 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/comunali-roseto-le-liste-a-sostegno-del-sindaco-uscente-sabatino-di-girolamo/"  title="COMUNALI ROSETO: LE LISTE A SOSTEGNO DEL SINDACO USCENTE SABATINO DI GIROLAMO">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/sabatinodigirolamo-200x100.jpeg" alt="COMUNALI ROSETO: LE LISTE A SOSTEGNO DEL SINDACO USCENTE SABATINO DI GIROLAMO" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comunali-roseto-le-liste-a-sostegno-del-sindaco-uscente-sabatino-di-girolamo/" rel="bookmark">COMUNALI ROSETO: LE LISTE A SOSTEGNO DEL SINDACO USCENTE SABATINO DI GIROLAMO</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/comunali-roseto-le-liste-a-sostegno-del-sindaco-uscente-sabatino-di-girolamo/" title="15:48" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T15:48:41+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478540 post type-post status-publish format-standard has-post-thumbnail hentry category-politica livelli-b4 localita-chieti wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/comunali-francavilla-le-liste-del-candidato-del-centrodestra-roberto-angelucci/"  title="COMUNALI FRANCAVILLA: LE LISTE DEL CANDIDATO DEL CENTRODESTRA ROBERTO ANGELUCCI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/ROBERTOANGELUCCI-200x100.jpeg" alt="COMUNALI FRANCAVILLA: LE LISTE DEL CANDIDATO DEL CENTRODESTRA ROBERTO ANGELUCCI" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comunali-francavilla-le-liste-del-candidato-del-centrodestra-roberto-angelucci/" rel="bookmark">COMUNALI FRANCAVILLA: LE LISTE DEL CANDIDATO DEL CENTRODESTRA ROBERTO ANGELUCCI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/comunali-francavilla-le-liste-del-candidato-del-centrodestra-roberto-angelucci/" title="15:23" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T15:23:34+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478538 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca livelli-b2 localita-chieti wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/via-verde-ex-stazioni-e-aree-di-risulta-sindaci-chiedono-incontro-con-regione-e-provincia/"  title="VIA VERDE , EX STAZIONI E AREE DI RISULTA: SINDACI CHIEDONO INCONTRO CON REGIONE E PROVINCIA">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/VIa-verde-costa-trabocchi-200x100.jpg" alt="VIA VERDE , EX STAZIONI E AREE DI RISULTA: SINDACI CHIEDONO INCONTRO CON REGIONE E PROVINCIA" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/via-verde-ex-stazioni-e-aree-di-risulta-sindaci-chiedono-incontro-con-regione-e-provincia/" rel="bookmark">VIA VERDE , EX STAZIONI E AREE DI RISULTA: SINDACI CHIEDONO INCONTRO CON REGIONE E PROVINCIA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/via-verde-ex-stazioni-e-aree-di-risulta-sindaci-chiedono-incontro-con-regione-e-provincia/" title="15:15" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T15:15:14+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478535 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca livelli-b2 localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/laquila-la-creativita-non-ha-eta-inaugurata-mostra-con-dipinti-ospiti-ex-onpi/"  title="L&#8217;AQUILA, &#8220;LA CREATIVITA&#8217; NON HA ETA&#039;&#8221;: INAUGURATA MOSTRA CON DIPINTI OSPITI EX ONPI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/mostraexonpi-200x100.jpg" alt="L&#8217;AQUILA, &#8220;LA CREATIVITA&#8217; NON HA ETA'&#8221;: INAUGURATA MOSTRA CON DIPINTI OSPITI EX ONPI" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/laquila-la-creativita-non-ha-eta-inaugurata-mostra-con-dipinti-ospiti-ex-onpi/" rel="bookmark">L&#8217;AQUILA, &#8220;LA CREATIVITA&#8217; NON HA ETA'&#8221;: INAUGURATA MOSTRA CON DIPINTI OSPITI EX ONPI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/laquila-la-creativita-non-ha-eta-inaugurata-mostra-con-dipinti-ospiti-ex-onpi/" title="15:13" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T15:13:01+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478530 post type-post status-publish format-standard has-post-thumbnail hentry category-elezioni-2021 tag-castellalto-aniceto-rocci livelli-b4 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/comunali-castellalto-la-lista-del-candidato-aniceto-rocci/"  title="COMUNALI CASTELLALTO: LA LISTA DEL CANDIDATO ANICETO ROCCI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/Aniceto-Sindaco-ok-e1630760429802-200x100.png" alt="COMUNALI CASTELLALTO: LA LISTA DEL CANDIDATO ANICETO ROCCI" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comunali-castellalto-la-lista-del-candidato-aniceto-rocci/" rel="bookmark">COMUNALI CASTELLALTO: LA LISTA DEL CANDIDATO ANICETO ROCCI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/comunali-castellalto-la-lista-del-candidato-aniceto-rocci/" title="15:00" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-09-04T15:00:54+02:00" itemprop="datePublished">4 Settembre 2021</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
<!-- Widget Shortcode --><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget widget-shortcode area-footer-5 "><h2 class="widgettitle">Articoli più visti:</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget-1"><ul><li><a href="https://abruzzoweb.it/tragico-incidente-a-bucchianico-morti-quattro-giovani-un-quinto-in-prognosi-riservata/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/bucchianico6.jpg" class="tptn_thumb tptn_featured" alt="TRAGICO INCIDENTE A BUCCHIANICO, MORTI QUATTRO GIOVANI, UN QUINTO IN PROGNOSI RISERVATA" title="TRAGICO INCIDENTE A BUCCHIANICO, MORTI QUATTRO GIOVANI, UN QUINTO IN PROGNOSI RISERVATA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/tragico-incidente-a-bucchianico-morti-quattro-giovani-un-quinto-in-prognosi-riservata/"     class="tptn_link"><span class="tptn_title">TRAGICO INCIDENTE A BUCCHIANICO, MORTI QUATTRO GIOVANI, UN QUINTO IN PROGNOSI RISERVATA</span></a><span class="tptn_date"> 4 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/llaquila-piange-mauro-mannucci-travolto-da-unauto-a-32-anni-con-la-sua-bici-sulla-statale-80/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/MAURO-MANNUCCI.jpg" class="tptn_thumb tptn_featured" alt="L&#039;AQUILA PIANGE MAURO MANNUCCI, TRAVOLTO DA UN&#039;AUTO A 32 ANNI CON LA SUA BICI SULLA STATALE 80" title="L&#039;AQUILA PIANGE MAURO MANNUCCI, TRAVOLTO DA UN&#039;AUTO A 32 ANNI CON LA SUA BICI SULLA STATALE 80" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/llaquila-piange-mauro-mannucci-travolto-da-unauto-a-32-anni-con-la-sua-bici-sulla-statale-80/"     class="tptn_link"><span class="tptn_title">L&#8217;AQUILA PIANGE MAURO MANNUCCI, TRAVOLTO DA UN&#8217;AUTO A 32 ANNI CON LA SUA BICI SULLA STATALE 80</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/campo-imperatore-incendio-distrugge-nella-notte-rifugio-ristorante-fonte-vetica/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/fontevetica-nuovo.jpg" class="tptn_thumb tptn_featured" alt="CAMPO IMPERATORE: INCENDIO DISTRUGGE NELLA NOTTE RIFUGIO RISTORANTE FONTE VETICA" title="CAMPO IMPERATORE: INCENDIO DISTRUGGE NELLA NOTTE RIFUGIO RISTORANTE FONTE VETICA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/campo-imperatore-incendio-distrugge-nella-notte-rifugio-ristorante-fonte-vetica/"     class="tptn_link"><span class="tptn_title">CAMPO IMPERATORE: INCENDIO DISTRUGGE NELLA NOTTE RIFUGIO RISTORANTE FONTE VETICA</span></a><span class="tptn_date"> 2 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/laquila-rifiuti-abbandonati-fuori-dai-cassonetti-del-palazzo-la-denuncia/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/csnnt2.jpeg.png" class="tptn_thumb tptn_featured" alt="L&#039;AQUILA, &quot;RIFIUTI ABBANDONATI FUORI DAI CASSONETTI DEL PALAZZO&quot;: LA DENUNCIA" title="L&#039;AQUILA, &quot;RIFIUTI ABBANDONATI FUORI DAI CASSONETTI DEL PALAZZO&quot;: LA DENUNCIA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/laquila-rifiuti-abbandonati-fuori-dai-cassonetti-del-palazzo-la-denuncia/"     class="tptn_link"><span class="tptn_title">L&#8217;AQUILA, &#8220;RIFIUTI ABBANDONATI FUORI DAI CASSONETTI DEL PALAZZO&#8221;: LA DENUNCIA</span></a><span class="tptn_date"> 4 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/covid-grimaldi-reparto-a-laquila-verso-saturazione-pazienti-quasi-tutti-non-vaccinati/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/11/grimaldi-laquila-e1605441585870.jpg" class="tptn_thumb tptn_featured" alt="COVID: GRIMALDI, &quot;REPARTO A L&#039;AQUILA VERSO SATURAZIONE, PAZIENTI QUASI TUTTI NON VACCINATI&quot;" title="COVID: GRIMALDI, &quot;REPARTO A L&#039;AQUILA VERSO SATURAZIONE, PAZIENTI QUASI TUTTI NON VACCINATI&quot;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/covid-grimaldi-reparto-a-laquila-verso-saturazione-pazienti-quasi-tutti-non-vaccinati/"     class="tptn_link"><span class="tptn_title">COVID: GRIMALDI, &#8220;REPARTO A L&#8217;AQUILA VERSO SATURAZIONE, PAZIENTI QUASI TUTTI NON VACCINATI&#8221;</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/elezioni-amministrative-presentate-le-liste-parte-la-corsa-in-72-comuni-abruzzesi/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/06/elezionicomunalilaquila-e1623909590252-200x89.jpg" class="tptn_thumb tptn_featured" alt="ELEZIONI AMMINISTRATIVE: PRESENTATE LE LISTE, &lt;BR&gt;I CANDIDATI NEI 72 COMUNI ABRUZZESI" title="ELEZIONI AMMINISTRATIVE: PRESENTATE LE LISTE, &lt;BR&gt;I CANDIDATI NEI 72 COMUNI ABRUZZESI" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/elezioni-amministrative-presentate-le-liste-parte-la-corsa-in-72-comuni-abruzzesi/"     class="tptn_link"><span class="tptn_title">ELEZIONI AMMINISTRATIVE: PRESENTATE LE LISTE, I CANDIDATI NEI 72 COMUNI ABRUZZESI</span></a><span class="tptn_date"> 4 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/riello-chiude-stabilimento-in-abruzzo-scatta-presidio-permanente-lavoratori/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/riellovillanovacepagatti-200x100.png" class="tptn_thumb tptn_featured" alt="RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: &lt;BR&gt;SCATTA PRESIDIO PERMANENTE LAVORATORI" title="RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: &lt;BR&gt;SCATTA PRESIDIO PERMANENTE LAVORATORI" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/riello-chiude-stabilimento-in-abruzzo-scatta-presidio-permanente-lavoratori/"     class="tptn_link"><span class="tptn_title">RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: SCATTA PRESIDIO PERMANENTE LAVORATORI</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/si-ad-obbligo-vaccino-priorita-salvare-vite-umane-grimaldi-va-fermata-mutazione-virus/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/covid-ricovero-bg.jpg" class="tptn_thumb tptn_featured" alt="&quot;SI&#039; AD OBBLIGO VACCINO, PRIORITA&#039; SALVARE VITE UMANE&quot;, GRIMALDI: &quot;VA FERMATA MUTAZIONE VIRUS&quot;" title="&quot;SI&#039; AD OBBLIGO VACCINO, PRIORITA&#039; SALVARE VITE UMANE&quot;, GRIMALDI: &quot;VA FERMATA MUTAZIONE VIRUS&quot;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/si-ad-obbligo-vaccino-priorita-salvare-vite-umane-grimaldi-va-fermata-mutazione-virus/"     class="tptn_link"><span class="tptn_title">&#8220;SI&#8217; AD OBBLIGO VACCINO, PRIORITA&#8217; SALVARE VITE UMANE&#8221;, GRIMALDI: &#8220;VA FERMATA MUTAZIONE VIRUS&#8221;</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/laquila-scomparsa-lorenzo-tatananni-e-mauro-mannucci-il-cordoglio-di-biondi/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/04/pierluigibiondiabweb-186x100.jpg" class="tptn_thumb tptn_featured" alt="L&#039;AQUILA, SCOMPARSA LORENZO TATANANNI E MAURO MANNUCCI. IL CORDOGLIO DI BIONDI" title="L&#039;AQUILA, SCOMPARSA LORENZO TATANANNI E MAURO MANNUCCI. IL CORDOGLIO DI BIONDI" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/laquila-scomparsa-lorenzo-tatananni-e-mauro-mannucci-il-cordoglio-di-biondi/"     class="tptn_link"><span class="tptn_title">L&#8217;AQUILA, SCOMPARSA LORENZO TATANANNI E MAURO MANNUCCI. IL CORDOGLIO DI BIONDI</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li><li><a href="https://abruzzoweb.it/incendio-rifugio-fonte-vetica-indagini-in-corso-salve-4-persone-fiamme-partite-da-cucina/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/incendio-fontevetica.jpg" class="tptn_thumb tptn_featured" alt="INCENDIO RIFUGIO FONTE VETICA, INDAGINI IN CORSO. SALVE 4 PERSONE, FIAMME PARTITE DA CUCINA" title="INCENDIO RIFUGIO FONTE VETICA, INDAGINI IN CORSO. SALVE 4 PERSONE, FIAMME PARTITE DA CUCINA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/incendio-rifugio-fonte-vetica-indagini-in-corso-salve-4-persone-fiamme-partite-da-cucina/"     class="tptn_link"><span class="tptn_title">INCENDIO RIFUGIO FONTE VETICA, INDAGINI IN CORSO. SALVE 4 PERSONE, FIAMME PARTITE DA CUCINA</span></a><span class="tptn_date"> 3 Settembre 2021</span> </span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><!-- /Widget Shortcode -->
<div><li class="mqf-tags-Abruzzo"><a href="https://abruzzoweb.it/abruzzo/">Abruzzo&nbsp</a></li>
</ul>
</div>	</div><!-- .inside-article -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-40 tablet-grid-40 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1611859937550 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<style>.slick-slider#wpsp-292 {margin-left: 0px; }.slick-slider#wpsp-292 .wp-show-posts-inner {margin-left: 0.em; margin-right: 0.em; }#wpsp-292.wpsp-card .wp-show-posts-single {margin-bottom: 0.5em; }.slick-slider#wpsp-292 .wp-show-posts-single {margin-bottom: 0px; }#wpsp-292:not(.wpsp-card) .wp-show-posts-inner {padding: 0.5em; }#wpsp-292.wpsp-card .wpsp-content-wrap {padding: 0.5em; }#wpsp-292 .wp-show-posts-entry-title a {color: #0d4a6f; }</style><style>.wp-show-posts-columns#wpsp-292 {margin-left: -0.5em; }.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner {margin: 0 0 0.5em 0.5em; }</style><section id="wpsp-292" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-476181 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-terremoto-e-ricostruzione tag-cantiere tag-frattoli tag-strada livelli-e localita-teramo" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/sisma-2016-strada-disastrata-zero-cantieri-la-resistenza-della-piccola-comunita-di-frattoli/"  title="SISMA 2016: STRADA DISASTRATA, ZERO CANTIERI. LA RESISTENZA DELLA PICCOLA COMUNITA&#8217; DI FRATTOLI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/frattoli06-85x85.jpeg" alt="SISMA 2016: STRADA DISASTRATA, ZERO CANTIERI. LA RESISTENZA DELLA PICCOLA COMUNITA&#8217; DI FRATTOLI" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-2016-strada-disastrata-zero-cantieri-la-resistenza-della-piccola-comunita-di-frattoli/" rel="bookmark">SISMA 2016: STRADA DISASTRATA, ZERO CANTIERI. LA RESISTENZA DELLA PICCOLA COMUNITA&#8217; DI FRATTOLI</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-477611 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-abruzzo tag-adozioni tag-afghanistan tag-bambini tag-falivene tag-garante-infanzia-abruzzo tag-profughi livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/profughi-afghanistan-in-abruzzo-falivene-al-lavoro-per-affido-bambini-solidarieta-emozionante/"  title="PROFUGHI AFGHANISTAN IN ABRUZZO, FALIVENE: &#8220;AL LAVORO PER AFFIDO BAMBINI, SOLIDARIETA&#8217; EMOZIONANTE&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/PROFUGHIAFGHANI-85x85.jpg" alt="PROFUGHI AFGHANISTAN IN ABRUZZO, FALIVENE: &#8220;AL LAVORO PER AFFIDO BAMBINI, SOLIDARIETA&#8217; EMOZIONANTE&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/profughi-afghanistan-in-abruzzo-falivene-al-lavoro-per-affido-bambini-solidarieta-emozionante/" rel="bookmark">PROFUGHI AFGHANISTAN IN ABRUZZO, FALIVENE: &#8220;AL LAVORO PER AFFIDO BAMBINI, SOLIDARIETA&#8217; EMOZIONANTE&#8221;</a></h4>						</header><!-- .entry-header -->
<div class="mqf-firma">di <strong>Azzurra Caldi</strong></div></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-477447 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-maurizio-ortu tag-obbligo-vaccino tag-ordine-medici tag-vaccino-covid livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/covid-non-si-puo-essere-medici-senza-vaccino-ortu-serve-obbligo-per-tutti-cittadini/"  title="COVID: &#8220;NON SI PUO&#8217; ESSERE MEDICI SENZA VACCINO&#8221;. ORTU: &#8220;SERVE OBBLIGO PER TUTTI CITTADINI&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/04/centro-vaccini-aq-777x437-1-85x85.jpg" alt="COVID: &#8220;NON SI PUO&#8217; ESSERE MEDICI SENZA VACCINO&#8221;. ORTU: &#8220;SERVE OBBLIGO PER TUTTI CITTADINI&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-non-si-puo-essere-medici-senza-vaccino-ortu-serve-obbligo-per-tutti-cittadini/" rel="bookmark">COVID: &#8220;NON SI PUO&#8217; ESSERE MEDICI SENZA VACCINO&#8221;. ORTU: &#8220;SERVE OBBLIGO PER TUTTI CITTADINI&#8221;</a></h4>						</header><!-- .entry-header -->
<div class="mqf-firma">di <strong>Azzurra Caldi</strong></div></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-477524 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-sanita tag-abruzzo tag-covid tag-cure tag-italia tag-screening tag-tumori-non-diagnosticati livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/effetti-collaterali-covid-in-abruzzo-crollo-delle-cure-nel-2020-oltre-100-tumori-non-diagnosticati/"  title="EFFETTI COLLATERALI COVID: IN ABRUZZO CROLLO CURE, NEL 2020 OLTRE 100 TUMORI NON DIAGNOSTICATI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/05/3medici-scaled-e1624341856169-85x85.jpg" alt="EFFETTI COLLATERALI COVID: IN ABRUZZO CROLLO CURE, NEL 2020 OLTRE 100 TUMORI NON DIAGNOSTICATI" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/effetti-collaterali-covid-in-abruzzo-crollo-delle-cure-nel-2020-oltre-100-tumori-non-diagnosticati/" rel="bookmark">EFFETTI COLLATERALI COVID: IN ABRUZZO CROLLO CURE, NEL 2020 OLTRE 100 TUMORI NON DIAGNOSTICATI</a></h4>						</header><!-- .entry-header -->
<div class="mqf-firma">di <strong>Filippo Tronca</strong></div></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-477766 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/voto-in-abruzzo-corsa-per-presentare-le-liste72-comuni-al-voto-focus-su-sfide-maggiori/"  title="ELEZIONI ABRUZZO, CORSA PER PRESENTARE LE LISTE: 72 COMUNI AL VOTO, FOCUS SU SFIDE MAGGIORI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/ELEZIONICOMUNALI-85x85.jpg" alt="ELEZIONI ABRUZZO, CORSA PER PRESENTARE LE LISTE: 72 COMUNI AL VOTO, FOCUS SU SFIDE MAGGIORI" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/voto-in-abruzzo-corsa-per-presentare-le-liste72-comuni-al-voto-focus-su-sfide-maggiori/" rel="bookmark">ELEZIONI ABRUZZO, CORSA PER PRESENTARE LE LISTE: 72 COMUNI AL VOTO, FOCUS SU SFIDE MAGGIORI</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts -->
</div>
</div>
</div></div></div></div>
</div>
</aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="7216446029"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/abruzzoweb-turismo/"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1050" height="487" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.png" class="image wp-image-423151  attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.png 1050w, https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo-200x93.png 200w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/tracce-page/"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1000" height="292" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg" class="image wp-image-437063  attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg 1000w, https://abruzzoweb.it/wp-content/uploads/2021/03/tracce-200x58.jpeg 200w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.slick-slider#wpsp-469 {margin-left: 0px; }.slick-slider#wpsp-469 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-469.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-469 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-469 {margin-left: -1em; }.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-469" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-478355 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro tag-chiusura-stabilimento tag-riello-abruzzo livelli-bd localita-pescara wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/riello-chiude-stabilimento-in-abruzzo-scatta-presidio-permanente-lavoratori/" rel="bookmark">RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: <BR>SCATTA PRESIDIO PERMANENTE LAVORATORI</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/riello-chiude-stabilimento-in-abruzzo-scatta-presidio-permanente-lavoratori/"  title="RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: SCATTA PRESIDIO PERMANENTE LAVORATORI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/riellovillanovacepagatti-1200x600.png" alt="RIELLO CHIUDE LO STABILIMENTO IN ABRUZZO: <BR>SCATTA PRESIDIO PERMANENTE LAVORATORI" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478273 post type-post status-publish format-standard has-post-thumbnail hentry category-gallerie-fotografiche category-sport tag-casa-della-pallamano tag-chieti tag-giovanni-malago livelli-bd localita-chieti wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/chieti-presidente-coni-malago-a-inaugurazione-casa-della-pallamano-giornata-storica/" rel="bookmark">CHIETI, PRESIDENTE CONI MALAGO&#8217; A INAUGURAZIONE CASA DELLA PALLAMANO: &#8220;GIORNATA STORICA&#8221;</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/chieti-presidente-coni-malago-a-inaugurazione-casa-della-pallamano-giornata-storica/"  title="CHIETI, PRESIDENTE CONI MALAGO&#8217; A INAUGURAZIONE CASA DELLA PALLAMANO: &#8220;GIORNATA STORICA&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/malagoch6-1200x600.jpeg" alt="CHIETI, PRESIDENTE CONI MALAGO&#8217; A INAUGURAZIONE CASA DELLA PALLAMANO: &#8220;GIORNATA STORICA&#8221;" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478217 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-avezzano tag-energia-ad-idrogeno tag-idrogeno tag-life3h tag-ovindoli livelli-bd localita-laquila localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/energia-abruzzo-capofila-progetto-sullidrogeno-bus-ovindoli-avezzano-e-stazione-rifornimento/" rel="bookmark">ENERGIA: ABRUZZO CAPOFILA PROGETTO SULL&#8217;IDROGENO, BUS OVINDOLI-AVEZZANO E STAZIONE RIFORNIMENTO</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/energia-abruzzo-capofila-progetto-sullidrogeno-bus-ovindoli-avezzano-e-stazione-rifornimento/"  title="ENERGIA: ABRUZZO CAPOFILA PROGETTO SULL&#8217;IDROGENO, BUS OVINDOLI-AVEZZANO E STAZIONE RIFORNIMENTO">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/09/economia-idrogeno-1200x600.jpg" alt="ENERGIA: ABRUZZO CAPOFILA PROGETTO SULL&#8217;IDROGENO, BUS OVINDOLI-AVEZZANO E STAZIONE RIFORNIMENTO" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-478103 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-sanita livelli-bd localita-laquila localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/precari-asl-laquila-lombardi-anaao-assomed-internalizzarli-si-puo-appello-a-regione-abruzzo/" rel="bookmark">PRECARI ASL L&#8217;AQUILA: LOMBARDI (ANAAO-ASSOMED), &#8220;INTERNALIZZARLI SI PUO&#8217;, APPELLO A REGIONE ABRUZZO&#8221;</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/precari-asl-laquila-lombardi-anaao-assomed-internalizzarli-si-puo-appello-a-regione-abruzzo/"  title="PRECARI ASL L&#8217;AQUILA: LOMBARDI (ANAAO-ASSOMED), &#8220;INTERNALIZZARLI SI PUO&#8217;, APPELLO A REGIONE ABRUZZO&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/ospedalelaquilabgnwag2021-1200x600.jpg" alt="PRECARI ASL L&#8217;AQUILA: LOMBARDI (ANAAO-ASSOMED), &#8220;INTERNALIZZARLI SI PUO&#8217;, APPELLO A REGIONE ABRUZZO&#8221;" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
</div>
</aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://www.aternogaspower.it/"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="600" height="200" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/01/banner-600x200_caldaia-costo-zero.jpg" class="image wp-image-421635  attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/01/banner-600x200_caldaia-costo-zero.jpg 600w, https://abruzzoweb.it/wp-content/uploads/2021/01/banner-600x200_caldaia-costo-zero-200x67.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="628" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.youtube.com/watch?v=IIKXZi0bId0&amp;t" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="255" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="240" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/washagency/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/wash-agency.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2020/08/tua-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://spesaonline.coopcentroitalia.it/ritira" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="240" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="333" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="160" height="215" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg 160w, https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner-74x100.jpg 74w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="533" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/movete.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="73" height="100" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/laquilone-73x100.gif" class="vc_single_image-img attachment-thumbnail" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/specchio.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830202793"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.garibaldienoteca.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Garibaldi.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="500" height="500" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg 500w, https://abruzzoweb.it/wp-content/uploads/2020/08/radio-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="240" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="200" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo-120x100.jpg 120w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/ambasciatori.laquila/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/ambasciatori2017.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="178" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="135" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce-178x100.jpg 178w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="160" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci-150x100.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/laquila.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="500" height="500" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.gruppoiannini.it/costruzioni-iannini.htm" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="250" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/iannini.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-6" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="5" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.corecomabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/banner-enfasi-srl1.jpg" width="300" height="300" alt="banner enfasi srl1" title="banner enfasi srl1" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.corecomabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/banner-enfasi-srl2.jpg" width="300" height="300" alt="banner enfasi srl2" title="banner enfasi srl2" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.corecomabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/banner-enfasi-srl3.jpg" width="300" height="300" alt="banner enfasi srl3" title="banner enfasi srl3" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.corecomabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/banner-enfasi-srl4.jpg" width="300" height="300" alt="banner enfasi srl4" title="banner enfasi srl4" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.corecomabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/banner-enfasi-srl5.jpg" width="300" height="300" alt="banner enfasi srl5" title="banner enfasi srl5" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div></p>
</div>
</aside>	</div>
</div>

</div>
</div>
<div class="site-footer grid-container grid-parent">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2>			<div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="blank" width="1200" height="1091" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg 1200w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-660x600.jpg 660w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-110x100.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
</aside>	</div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul class="cat_show_image"><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p>
</div>
</aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside>	</div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li>
</ul></div></aside>	</div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
<p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003
Iscrizione al ROC n. 26362 - P.IVA 01812420667
Direttore responsabile Berardo Santilli</p>
<p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p>
<p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p>
<p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p>
<p style="text-align: center">
Powered by vd5.it</p>				</div>
</div>
</footer>
</div>
<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-menu-mobile" class=" slideout-menu"><li id="menu-item-425731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425731"><a href="#">➡️ PROVINCE ABRUZZO</a></li>
<li id="menu-item-459218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459218"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li>
<li id="menu-item-459219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459219"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-459220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459220"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-459221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459221"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li id="menu-item-425736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425736"><a href="#">➡️ CATEGORIE</a></li>
<li id="menu-item-425737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425737"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-425738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425738"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-425742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425742"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-425740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425740"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-425741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425741"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-425739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425739"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-425743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425743"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca"></form>
</aside>			</div><!-- .inside-navigation -->
</nav><!-- #site-navigation -->
<div class="slideout-overlay">
</div>
<div id="fb-root"></div>
<link rel='stylesheet' id='dashicons-css'  href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.css?ver=5.8' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//abruzzoweb.it/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.1' media='all' />
<style id='gambit-carousel-anything-styles-inline-css'>
#carousel-anything-5{margin-top: 5px !important;}
#carousel-anything-6{margin-top: 5px !important;}
</style>
<link rel='stylesheet' id='lsi-style-css'  href='https://abruzzoweb.it/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.1' media='all' />
<style id='lsi-style-inline-css'>
.icon-set-lsi_widget-3 a,
.icon-set-lsi_widget-3 a:visited,
.icon-set-lsi_widget-3 a:focus {
border-radius: 1px;
background: #1E72BD !important;
color: #FFFFFF !important;
font-size: 20px !important;
}
.icon-set-lsi_widget-3 a:hover {
background: #159e00 !important;
color: #FFFFFF !important;
}
</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"213d559965","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script id='ajax-pagination-js-extra'>
var ajaxpagination = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia\"}"};
</script>
<script id='mqf-scorrimento-ajax-js-extra'>
var mqfScorrimentoInfinito = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"comunali-lanciano-la-lista-del-candidato-m5s-sergio-furia\"}","mioNonce":"5bbf8edacd"};
</script>
<script id='tptn_tracker-js-extra'>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/abruzzoweb.it\/","top_ten_id":"478525","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"1187659971"};
</script>
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/1b3r1lu2/c1b7w.js' id='jquery-core-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/310x6g8e/c1b7w.js' id='jquery-migrate-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/8tsvsohn/c1b7v.js' id='carousel-anything-owl-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/deapdcll/c1b7v.js' id='carousel-anything-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/e5m1cxz/c1b7v.js' id='addtoany-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/9job8iko/c1b7v.js' id='jquery.fitvids-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/7xtmht3p/c1b7v.js' id='fvp-frontend-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/djok7c5k/c1b7x.js' id='mqf-truncate-text-js-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/8ux763jb/c1bds.js' id='mqf-truncate-text-init-js-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/kpu07jpo/c1b6r.js' id='mqf-ricerca-custom-js-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/2deyhnbl/c1b6r.js' id='mqf-uccidi-br-js-js'></script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/7yhljed0/c1b6r.js' id='mqf-uccidi-br-singolo-js-js'></script>
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<script src="//rtbuz.publy.net/w4813.js"></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<script src="//rtbuz.publy.net/w4813.js"></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/9a3ilixg/c1b6r.js' id='generate-sticky-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/34eywmm/c1b6q.js' id='generate-offside-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/13gsyud8/c1b6q.js' id='generate-smooth-scroll-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/es9495pg/c1b6q.js' id='ajax-pagination-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/km8vfecd/c1b6r.js' id='mqf-inview-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/qvkoyalx/c1b6r.js' id='mqf-scorrimento-ajax-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/pakua40/c1b6r.js' id='mqf-ticker5-init-js-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/dewxncrn/c1b6r.js' id='tptn_tracker-js'></script>
<!--[if lte IE 11]><script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/pdvk45f/c1b6r.js' id='generate-classlist-js'></script><![endif]-->
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/ka06rcfr/c1b6r.js' id='generate-main-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/6lrn4hjg/c1b6r.js' id='generate-dropdown-click-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/qwjdyh41/c1b6r.js' id='generate-navigation-search-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/l0gyaw8o/c1b6r.js' id='generate-back-to-top-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/jzfj1tgl/c1b6r.js' id='lightsliderjs-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/10q0jhs8/c1b6r.js' id='viewboxjs-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/7aiunidn/c1b6r.js' id='lightsliderinit-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/1o4qeqjk/c1b6r.js' id='viewboxjsinit-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/8ifezku9/c1b6r.js' id='wp-embed-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/k1io4oft/c1b6r.js' id='thickbox-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/f30o4041/c1b6r.js' id='wpsp-matchHeight-js'></script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/qljjbavx/c1b6r.js' id='wpb_composer_front_js-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.722503900528 seconds, on 04-09-21 16:27:59 --><!-- via php -->