<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE | Ultime notizie di cronaca Abruzzo - AbruzzoWeb"/>
<meta property="og:description" content="ROMA &#8211; Arrivano valutazioni più stringenti per l&#8217;ingresso delle regioni in zona arancione. Lombardia, Campania e Friuli Venezia Giulia avrebbero chiesto al governo che ci sia un&#8217;unica fascia per tutta Italia. La maggioranza dei governatori si è espressa contro un&#8217;ulteriore"/>
<meta property="og:url" content="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/"/>
<meta property="og:site_name" content="Abruzzo Web"/>
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/"/>
<meta property="article:published_time" content="2021-01-11T14:48:34+00:00"/>
<meta property="article:modified_time" content="2021-01-11T14:50:18+00:00"/>
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="461"/>
<meta property="fb:app_id" content="737070337074646"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@abruzzoweb"/>
<meta name="twitter:site" content="@abruzzoweb"/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>.mqf-related-element{}
.mqf-related-link{}
.mqf-related-title{}
.sgr-main{transform:scale(0.895);transform-origin:0 0;clear:both;padding:10px 0 5px 0;}
p.sgr-infotext{padding-bottom:15px;font-size:85%;}</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-owl-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-transitions-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-animate-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='gcp-owl-carousel-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-single-post-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-articoli-consigliati-css-css' href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-consigliati/css/style-consigliati2.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css' href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-ticker5-style-css' href='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/css/style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-pro-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts-min.css?ver=0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://abruzzoweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='generate-style-css' href='https://abruzzoweb.it/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all'/>
<style id='generate-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/m91e9sxo/e0n4c.css" media="all"/>
<style id='generate-secondary-nav-inline-css'>.secondary-navigation{background-color:#068277;}
.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}
.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}
button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}
.widget-area .secondary-navigation{margin-bottom:15px;}
.secondary-navigation ul ul{background-color:#303030;top:auto;}
.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}
.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}
.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}
.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}
.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}</style>
<style>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</style>
<style id='generate-offside-inline-css'>.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}
.slideout-navigation.main-navigation ul ul{background-color:#3498db;}
@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}
.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}
.slideout-navigation, .slideout-navigation a{color:#ffffff;}
.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}</style>
<style>@font-face{font-family:'GP Premium';src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot);src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot#iefix) format('embedded-opentype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.ttf) format('truetype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.woff) format('woff'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.svg#gp-premium) format('svg');font-weight:400;font-style:normal}
.navigation-branding,.site-logo.mobile-header-logo{display:flex;align-items:center;order:1;margin-right:auto;margin-left:10px}
.rtl .navigation-branding,.rtl .site-logo.mobile-header-logo{margin-right:10px;margin-left:auto}
.navigation-branding img,.site-logo.mobile-header-logo img{position:relative;vertical-align:middle;padding:10px 0;display:block;box-sizing:border-box;transition:height .3s ease}
.navigation-branding img{margin-right:10px}
.navigation-branding .main-title{transition:line-height .3s ease;margin-right:10px}
.rtl .navigation-branding .main-title{margin-right:0;margin-left:10px}
.mobile-header-navigation .navigation-branding .main-title{margin-left:10px}
.rtl .mobile-header-navigation .navigation-branding .main-title{margin-left:0;margin-right:10px}
.navigation-branding .main-title a{font-family:inherit;font-size:inherit;font-weight:inherit;text-transform:unset}
.main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:0}
.rtl .main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:auto;margin-right:0}
.main-navigation.mobile-header-navigation{display:none;float:none;margin-bottom:0}
.mobile-header-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}
#mobile-header .inside-navigation,.main-navigation.has-branding .inside-navigation,.main-navigation.has-sticky-branding.navigation-stick .inside-navigation{flex-wrap:wrap;display:flex;align-items:center}
.main-navigation .menu-toggle{flex-grow:1;width:auto}
.main-navigation.has-branding .menu-toggle,.main-navigation.has-sticky-branding.navigation-stick .menu-toggle{flex-grow:0;order:3;padding-right:20px}
.main-navigation .mobile-bar-items{order:2;position:relative}
.main-navigation.navigation-stick:not(.has-sticky-branding):not(.has-branding) .menu-toggle,.main-navigation:not(.slideout-navigation):not(.has-branding):not(.has-sticky-branding) .menu-toggle{order:1;flex-grow:1}
.main-navigation:not(.slideout-navigation) .mobile-bar-items+.menu-toggle{text-align:left}
.main-navigation:not(.slideout-navigation) .main-nav{order:4}
.mobile-bar-items{position:relative}
.main-navigation.has-sticky-branding:not(.has-branding):not(.navigation-stick) .navigation-branding{display:none}
.nav-aligned-center .navigation-branding,.nav-aligned-left .navigation-branding{margin-right:10px}
.nav-aligned-center .main-navigation.has-branding .inside-navigation,.nav-aligned-center .main-navigation.has-sticky-branding.navigation-stick .inside-navigation{justify-content:center}
.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{flex-grow:1}</style>
<style id='generate-navigation-branding-inline-css'>.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}
.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}
.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}
.navigation-branding .main-title{line-height:50px;}
@media (max-width: 1120px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}
.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}
.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}
.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}
.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}
.navigation-branding .main-title{line-height:40px;}}</style>
<script type='application/json' id="wpp-json">{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/abruzzoweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":419164,"token":"4aa4c43068","lang":0,"debug":0}</script>
<link rel='https://api.w.org/' href='https://abruzzoweb.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.4"/>
<link rel='shortlink' href='https://abruzzoweb.it/?p=419164'/>
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&#038;format=xml"/>
<style>.cat_specific_rss{}
.cat_specific_rss img{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss img a{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss_link{font-size:8pt;margin:5px 5px 5px 20px;}
ul.cat_show_image > li{background:url(//i0.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.cat_show_image ul > li{background:url(//i0.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.tag_specific_rss ul > li{list-style-type:none;margin:0px;}</style>
<meta property="fb:app_id" content="737070337074646"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3796601-6', 'auto'); ga('send', 'pageview');</script>
<script data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon-100x100.png" sizes="32x32"/>
<link rel="icon" href="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<style id="wp-custom-css">@media (max-width:640px){
.entry-content .hentry h1.wp-show-posts-entry-title{
text-align:center;
font-size:22px;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.hentry h2.wp-show-posts-entry-title{
font-size:20.5px !important;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.entry-content .wpb_text_column span a{
font-size:15px;
line-height:14.6px;
line-height:normal;
letter-spacing:-0.5px;
word-spacing:0px;
color:#035A89;
font-weight:500;
}
.inside-article .mqf-related-list ul{
position:relative;
left:-27px;
font-size:11px;
text-align:left;
line-height:20px;
}
.vc_custom_1599575757047 .wpb_wrapper p{
margin-top:-30px !important;
margin-bottom:-20px !important;
}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{
padding-top:5px !important;
padding-bottom:5px !important;
padding-right:10px !important;
padding-left:10px !important;
}
.entry-content .wpb_wrapper h1.vc_custom_heading{
margin-bottom:0px;
line-height:25px !important;
}
#main .hentry .inside-article{
padding-bottom:0px;
margin-bottom:0px;
line-height:25.1px;
}
#main .entry-title a{
font-size:20px;
line-height:20px;
}
.inside-right-sidebar .widget .wp-show-posts-inner{
padding-top:0px !important;
padding-bottom:0px !important;
padding-left:7px;
}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-419164 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu wp-schema-pro-2.1.2 right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent"> <form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/"> <input type="search" class="search-field" value="" name="s" title="Cerca" /> </form> <div class="mobile-bar-items"> <span class="search-item"> <a aria-label="Apri la barra di ricerca" href="#"> </a> </span></div><button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione Abruzzo</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class="secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione Abruzzo</a></li> <li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li> <li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li> <li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li> <li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div></div></nav>
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header"> <div class="site-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img class="header-image" alt="Abruzzo Web" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png" title="Abruzzo Web"/> </a></div></div></header>
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent"> <div class="navigation-branding"><div class="sticky-navigation-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" alt="Abruzzo Web"/> </a></div></div><button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class="menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div></div></nav>
<div id="page" class="hfeed site grid-container container grid-parent"> <div id="content" class="site-content"> <div id="primary" class="content-area grid-parent mobile-grid-100 grid-60 tablet-grid-60"> <main id="main" class="site-main"> <article id="post-419164" class="post-419164 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-covid tag-dpcm tag-marco-marsilio tag-zona-arancione livelli-b4 localita-italia" itemtype="https://schema.org/CreativeWork" itemscope> <div class="inside-article"> <header class="entry-header"> <h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE</h1> <div class="entry-meta"></div><h4><h4 class="mqf-occhiello"></h4></h4> <p>11 Gennaio 2021 15:48</p>		</header>
<div class="featured-image page-header-image-single"> <img width="700" height="461" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA.jpg" class="attachment-medium size-medium" alt="" itemprop="image" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA.jpg 700w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA-152x100.jpg 152w" sizes="(max-width: 700px) 100vw, 700px" /></div><div class="entry-content" itemprop="text"> <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" data-a2a-title="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" data-text="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"></a></div></div><p>ROMA &#8211; Arrivano valutazioni più stringenti per l&#8217;ingresso delle regioni in zona arancione. Lombardia, Campania e Friuli Venezia Giulia avrebbero chiesto al governo che ci sia un&#8217;unica fascia per tutta Italia. La maggioranza dei governatori si è espressa contro un&#8217;ulteriore stretta nei week end. Confermato poi che gli impianti sciistici non riapriranno il 18.</p>
<p>&#8220;Tutte le attività che rimarranno chiuse saranno ristorate&#8221;, ha spiegato il ministro degli Affari Regionali <strong>Francesco Boccia</strong>. &#8220;Senza le misure restrittive introdotte per le vacanze di Natale avremo altri numeri&#8221;, ha sottolineato il ministro della Salute <strong>Roberto Speranza</strong>. Preoccupazione del governo ma anche dei presidenti di regione sull&#8217;arrivo della terza ondata. &#8220;Sta arrivano una impennata dei contagi anche da noi&#8221;, ha affermato il premier <strong>Giuseppe Conte</strong>.</p>
<p>&#8220;Conservare il modello per fasce&#8221; ma &#8220;con abbassamento delle soglie per entrare in una zona: RT 1 per quella arancione, 1.25 per la zona rossa&#8221;, ha detto Speranza durante il vertice con le Regioni e i Comuni sul prossimo Dpcm con le ulteriori misure per fronteggiare l&#8217;emergenza covid. &#8220;Pensiamo di intervenire anche sugli indici di rischio anche per facilitare gli ingressi in arancione, ad esempio per le Regioni a rischio alto&#8221;, ha aggiunto il ministro della Salute.</p>
<p>Massimo due persone a casa con l&#8217;ipotesi di mantenere la misura in tutte le zone. E poi il tema assembramenti legato ai bar e locali negli orari tardo pomeridiani con l&#8217;ipotesi di divieto di asporto dopo le 18. Queste alcune delle misure allo studio per il nuovo Dpcm. &#8220;Proporrei di tenere lo stop alla mobilità tra regioni, anche per le gialle&#8221;, ha aggiunto Speranza. Inoltre si sta ragionando dell&#8217;ipotesi di zone bianche bianca in presenza di soglie molto basse &#8220;per dare un segnale che il Paese sta facendo un lavoro che gli consentirà di entrare in una fase diversa in un tempo medio&#8221;. Il ministro ha spiegato poi che &#8220;nella bozza non c&#8217;è il weekend arancione&#8221;.</p><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="8409274829"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br><br>
<p>Nel merito delle varie ipotesi per il nuovo Dpcm illustrate da Speranza, c&#8217;è stato una sostanziale condivisione. <strong>Stefano Bonaccini</strong> è d&#8217;accordo con l&#8217;idea della zona bianca e <strong>Antonio Decaro</strong> ha dato un via libera a nome dei sindaci: &#8220;Ok alle misure, nessun motivo ostativo&#8221;. Ma su stop asporto dopo le 18, Decaro ha chiesto sia per le bevande e non per gli alimenti. Il presidente della regione Toscana, <strong>Eugenio Giani,</strong> ha dato atto al governo, a quanto si apprende, &#8220;che la stretta nei 14 giorni delle festività è stata efficace, anche vedendo quello che sta succedendo nel resto dell&#8217;Europa&#8221;. Giani ha quindi chiesto un&#8217;accelerazione sui vaccini. &#8220;Abbiamo la possibilità di farne molti di più, sollecitiamo le aziende attraverso Arcuri&#8221;. Il presidente della regione Campania, <strong>Vicenzo De Luca,</strong> sarebbe più propenso a una zona arancione nazionale: &#8220;Condivido nella sostanza la relazione di Speranza&#8221; ma sarebbe meglio mantenere una &#8220;linea di prudenza su tutto il territorio con una zona arancione nazionale con strette ulteriori eventualmente&#8221;.</p>
<p>Il presidente della Regione Abruzzo, <strong>Marco Marsilio</strong>, ha chiesto che le modifiche che il Governo propone per restringere i criteri sui colori delle zone siano &#8220;oggettivi&#8221;. Nel corso dell&#8217;incontro tra Governo, Regioni, Province e Comuni, Marsilio, ha affermato che &#8220;le modifiche che il Governo propone per restringere i criteri e rendere più &#8216;facile&#8217; l&#8217;accesso alla zona arancione o rossa, prevedendo l&#8217;arrivo di una terza ondata già molto presente in gran parte dell&#8217;Europa, hanno un senso se si basano su criteri oggettivi e misurabili, e come tali comprensibili e intellegibili anche ai cittadini comuni&#8221;.</p>
<p>&#8220;Tra questi criteri, non c&#8217;è dubbio che il tasso di occupazione dei posti letto sia quello meno manipolabile e di più chiara comprensione &#8211; ha detto &#8211; Soprattutto, le restrizioni sono sostenibili e possono essere accettate da famiglie e imprese già duramente provate, se i ristori e gli indennizzi saranno parallelamente congrui, veloci, adeguati. Ci sono categorie ormai al limite della capacità di resistere. Senza nuovi e più consistenti iniezioni di contante non potranno reggere ulteriormente l&#8217;urto. Una nuova &#8216;stretta&#8217; sul settore della somministrazione e ristorazione non può ad esempio essere sostenuta senza nuovi interventi, anche sul resto della filiera (fornitori, distributori) e non solo sugli esercenti. Analogo discorso vale per il settore del turismo, in questo periodo in particolare per quello legato alla neve. La proposta del Governo di rinviare l&#8217;apertura a dopo il 18 gennaio significa per molte stazioni (e per il loro indotto) la definitiva rinuncia all&#8217;intera stagione. Nelle misure da confermare o rivedere con il prossimo Dpcm, ho chiesto di non prorogare la misura di applicare la fascia arancione nei fine settimana per tutti, lasciando a ogni regione le misure relative alla rispettiva fascia di appartenenza&#8221;.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span> <div class="fb-comments" data-href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
<br>
<p style="text-align: center;"><a style="border: 1px solid; border-radius: 8px; padding: 3px; margin:3px;" href="https://abruzzoweb.it/wp-content/plugins/mqf_dynamic_pdf_tcpdf/TCPDF/examples/download.php?data=419164"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Download in PDF&#169;</a></p><br/>				
<br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5834522387"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" data-a2a-title="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese%2F&amp;linkname=COVID%2C%20DA%20REGIONI%20OK%20A%20BOZZA%20DPCM%20MA%20RISTORI%20CERTI%3A%20IN%203%20CHIEDONO%20ZONA%20ARANCIONE%20PER%20TUTTO%20IL%20PAESE" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" data-text="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"></a></div></div></div><footer class="entry-meta">
</footer>
<div class="mqf-related-list"> <h3 class="mqf-related-title">Articoli correlati:</h3> <ul> <li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/ristori-dincecco-pd-al-governo-paolucci-e-pepe-sfornano-comunicati-per-mettere-mani-avanti/">11 Gennaio 2021 - RISTORI, D&#8217;INCECCO: &#8220;PD AL GOVERNO, PAOLUCCI E PEPE SFORNANO COMUNICATI PER METTERE MANI AVANTI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-abruzzo-120-nuovi-casi-e-8-decessi-scende-numero-attualmente-positivi-273-guariti/">11 Gennaio 2021 - COVID ABRUZZO: 120 NUOVI CASI E 8 DECESSI. SCENDE NUMERO ATTUALMENTE POSITIVI, 273 GUARITI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-da-oggi-tamponi-a-tappetto-a-pizzoferrato-42-i-positivi-attuali/">11 Gennaio 2021 - COVID: DA OGGI TAMPONI A TAPPETTO A PIZZOFERRATO, 42 I POSITIVI ATTUALI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-moderna-da-oggi-consegna-vaccini-a-stati-membri-ue/">11 Gennaio 2021 - COVID, MODERNA: DA OGGI CONSEGNA VACCINI A STATI MEMBRI UE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-nuovo-dpcm-nervi-tesi-governo-e-regioni-marsilio-subito-adeguati-ristori/">11 Gennaio 2021 - COVID; NUOVO DPCM, NERVI TESI GOVERNO E REGIONI<BR> MARSILIO, &#8220;SUBITO ADEGUATI RISTORI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-confesercenti-abruzzo-basta-chiusure-attivita-commerciali-e-della-ristorazione/">11 Gennaio 2021 - COVID, CONFESERCENTI ABRUZZO: &#8220;BASTA CHIUSURE ATTIVITA&#8217; COMMERCIALI E DELLA RISTORAZIONE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-oltre-90-milioni-di-contagi-nel-mondo-esperti-oms-in-cina-per-studiare-lorigine/">11 Gennaio 2021 - COVID: OLTRE 90 MILIONI DI CONTAGI NEL MONDO ESPERTI OMS IN CINA PER STUDIARE L&#8217;ORIGINE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-nel-weekend-475-controlli-personali-e-due-sanzioni-in-provincia-dellaquila/">11 Gennaio 2021 - COVID, NEL WEEKEND 475 CONTROLLI PERSONALI E DUE SANZIONI IN PROVINCIA DELL&#8217;AQUILA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/coronavirus-pepe-e-paolucci-ristoratori-abruzzesi-abbandonati-e-delusi-da-regione/">11 Gennaio 2021 - CORONAVIRUS: PEPE E PAOLUCCI, &#8220;RISTORATORI ABRUZZESI ABBANDONATI E DELUSI DA REGIONE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-contagi-alti-nel-comune-di-pizzoferrato-da-oggi-tamponi-a-tappeto-sulla-popolazione/">11 Gennaio 2021 - COVID, CONTAGI ALTI NEL COMUNE DI PIZZOFERRATO: DA OGGI TAMPONI A TAPPETO SULLA POPOLAZIONE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-test-rapidi-per-salvare-matrimoni-settore-in-ginocchio-rivedere-concetto-inutilita/">11 Gennaio 2021 - COVID: TEST RAPIDI PER &#8220;SALVARE&#8221; MATRIMONI.<br> CRISI SETTORE, &#8220;RIVEDERE CONCETTO INUTILITA'&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-da-oggi-zona-gialla-bar-e-negozi-aperti-aperti-ma-e-polemica-su-rientro-a-scuola/">11 Gennaio 2021 - COVID, DA OGGI ABRUZZO IN ZONA GIALLA:<BR> RIAPRONO BAR E RISTORANTI, POLEMICHE SU SCUOLA</a></li></ul></div><h2> </h2>
<h3>Ti potrebbe interessare:</h3>
<style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-731" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-419164 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-covid tag-dpcm tag-marco-marsilio tag-zona-arancione livelli-b4 localita-italia wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" title="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA-200x100.jpg" alt="COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" rel="bookmark">COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/" title="15:48" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:48:34+01:00" itemprop="datePublished">11 Gennaio 2021</time><time class="wp-show-posts-updated" datetime="2021-01-11T15:50:18+01:00" itemprop="dateModified">11 Gennaio 2021</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-419160 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-provincia-teramo tag-recovey-plan livelli-b4 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/recovery-plan-bonaventura-provincia-teramo-presentati-dodici-progetti/" title="RECOVERY PLAN: BONAVENTURA, &#8220;PROVINCIA TERAMO, PRESENTATI DODICI PROGETTI&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/provinciateramo-200x100.jpg" alt="RECOVERY PLAN: BONAVENTURA, &#8220;PROVINCIA TERAMO, PRESENTATI DODICI PROGETTI&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/recovery-plan-bonaventura-provincia-teramo-presentati-dodici-progetti/" rel="bookmark">RECOVERY PLAN: BONAVENTURA, &#8220;PROVINCIA TERAMO, PRESENTATI DODICI PROGETTI&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/recovery-plan-bonaventura-provincia-teramo-presentati-dodici-progetti/" title="15:32" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:32:08+01:00" itemprop="datePublished">11 Gennaio 2021</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-419149 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo tag-covid tag-dino-pepe tag-ristori tag-silvio-paolucci tag-vincenzo-dincecco livelli-b2 localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/ristori-dincecco-pd-al-governo-paolucci-e-pepe-sfornano-comunicati-per-mettere-mani-avanti/" title="RISTORI, D&#8217;INCECCO: &#8220;PD AL GOVERNO, PAOLUCCI E PEPE SFORNANO COMUNICATI PER METTERE MANI AVANTI&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/vincenzodinceccolegabg-200x100.jpg" alt="RISTORI, D&#8217;INCECCO: &#8220;PD AL GOVERNO, PAOLUCCI E PEPE SFORNANO COMUNICATI PER METTERE MANI AVANTI&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ristori-dincecco-pd-al-governo-paolucci-e-pepe-sfornano-comunicati-per-mettere-mani-avanti/" rel="bookmark">RISTORI, D&#8217;INCECCO: &#8220;PD AL GOVERNO, PAOLUCCI E PEPE SFORNANO COMUNICATI PER METTERE MANI AVANTI&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/ristori-dincecco-pd-al-governo-paolucci-e-pepe-sfornano-comunicati-per-mettere-mani-avanti/" title="15:25" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:25:49+01:00" itemprop="datePublished">11 Gennaio 2021</time><time class="wp-show-posts-updated" datetime="2021-01-11T15:28:38+01:00" itemprop="dateModified">11 Gennaio 2021</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-419154 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-ciamponi tag-vaccino livelli-b2 localita-pescara wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-dg-asl-pescara-ciamponi-vaccinarsi-per-se-e-per-gli-altri/" title="COVID: DG ASL PESCARA CIAMPONI, &#8220;VACCINARSI PER SE&#8217; E PER GLI ALTRI&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/vincenzo-ciamponi-200x100.jpg" alt="COVID: DG ASL PESCARA CIAMPONI, &#8220;VACCINARSI PER SE&#8217; E PER GLI ALTRI&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-dg-asl-pescara-ciamponi-vaccinarsi-per-se-e-per-gli-altri/" rel="bookmark">COVID: DG ASL PESCARA CIAMPONI, &#8220;VACCINARSI PER SE&#8217; E PER GLI ALTRI&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-dg-asl-pescara-ciamponi-vaccinarsi-per-se-e-per-gli-altri/" title="15:18" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:18:43+01:00" itemprop="datePublished">11 Gennaio 2021</time><time class="wp-show-posts-updated" datetime="2021-01-11T15:27:56+01:00" itemprop="dateModified">11 Gennaio 2021</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-419152 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-11-gennaio tag-abruzzo tag-coronavirus tag-covid livelli-a2 localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-abruzzo-120-nuovi-casi-e-8-decessi-scende-numero-attualmente-positivi-273-guariti/" title="COVID ABRUZZO: 120 NUOVI CASI E 8 DECESSI. SCENDE NUMERO ATTUALMENTE POSITIVI, 273 GUARITI"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/testcoronavirusbgnw234-e1603956616317-200x100.jpg" alt="COVID ABRUZZO: 120 NUOVI CASI E 8 DECESSI. SCENDE NUMERO ATTUALMENTE POSITIVI, 273 GUARITI" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-abruzzo-120-nuovi-casi-e-8-decessi-scende-numero-attualmente-positivi-273-guariti/" rel="bookmark">COVID ABRUZZO: 120 NUOVI CASI E 8 DECESSI. SCENDE NUMERO ATTUALMENTE POSITIVI, 273 GUARITI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-abruzzo-120-nuovi-casi-e-8-decessi-scende-numero-attualmente-positivi-273-guariti/" title="15:15" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:15:56+01:00" itemprop="datePublished">11 Gennaio 2021</time><time class="wp-show-posts-updated" datetime="2021-01-11T15:17:29+01:00" itemprop="dateModified">11 Gennaio 2021</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-419151 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-covid tag-pizzoferrato tag-positivi tag-tamponi livelli-b2 localita-chieti wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-da-oggi-tamponi-a-tappetto-a-pizzoferrato-42-i-positivi-attuali/" title="COVID: DA OGGI TAMPONI A TAPPETTO A PIZZOFERRATO, 42 I POSITIVI ATTUALI"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/pizzoferrato705s-200x100.jpg" alt="COVID: DA OGGI TAMPONI A TAPPETTO A PIZZOFERRATO, 42 I POSITIVI ATTUALI" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-da-oggi-tamponi-a-tappetto-a-pizzoferrato-42-i-positivi-attuali/" rel="bookmark">COVID: DA OGGI TAMPONI A TAPPETTO A PIZZOFERRATO, 42 I POSITIVI ATTUALI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-da-oggi-tamponi-a-tappetto-a-pizzoferrato-42-i-positivi-attuali/" title="15:13" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2021-01-11T15:13:06+01:00" itemprop="datePublished">11 Gennaio 2021</time><time class="wp-show-posts-updated" datetime="2021-01-11T15:14:01+01:00" itemprop="dateModified">11 Gennaio 2021</time></a> </span></div></header></div></article><div class="wpsp-clear"></div></section>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper"> <h3>Gli articoli più letti in queste ore:</h3></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper">  <ul class="wpp-list"> <li><a href="https://abruzzoweb.it/paresi-facciale-dopo-vaccino-anti-covid-ricoverata-infermiera-di-teramo-la-asl-sta-bene/" title="SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA INFERMIERA: ASL TERAMO, &#8220;STA BENE&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418945-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/paresi-facciale-dopo-vaccino-anti-covid-ricoverata-infermiera-di-teramo-la-asl-sta-bene/" title="SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA INFERMIERA: ASL TERAMO, &#8220;STA BENE&#8221;" class="wpp-post-title" target="_self">SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA IN...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-nuovo-dpcm-verso-rinvio-apertura-impianti-sci/" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/419019-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-nuovo-dpcm-verso-rinvio-apertura-impianti-sci/" class="wpp-post-title" target="_self">COVID, NUOVO DPCM: VERSO RINVIO APERTURA IMPIANTI SCI</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/laquila-lutto-nella-frazione-di-paganica-per-la-morte-del-commerciante-lucio-rossi-aveva-62-anni/" title="L&#8217;AQUILA, LUTTO NELLA FRAZIONE DI PAGANICA PER LA MORTE DEL COMMERCIANTE LUCIO ROSSI: AVEVA 62 ANN" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418916-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/laquila-lutto-nella-frazione-di-paganica-per-la-morte-del-commerciante-lucio-rossi-aveva-62-anni/" title="L&#8217;AQUILA, LUTTO NELLA FRAZIONE DI PAGANICA PER LA MORTE DEL COMMERCIANTE LUCIO ROSSI: AVEVA 62 ANN" class="wpp-post-title" target="_self">L&#8217;AQUILA, LUTTO NELLA FRAZIONE DI PAGANICA PER LA MORTE DEL...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-richeldi-da-domani-saturimetri-gratis-a-cittadini-affetti-da-patologie-respiratorie/" title="COVID, RICHELDI: DA DOMANI SATURIMETRI GRATIS A CITTADINI CON PATOLOGIE RESPIRATORIE" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418992-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-richeldi-da-domani-saturimetri-gratis-a-cittadini-affetti-da-patologie-respiratorie/" title="COVID, RICHELDI: DA DOMANI SATURIMETRI GRATIS A CITTADINI CON PATOLOGIE RESPIRATORIE" class="wpp-post-title" target="_self">COVID, RICHELDI: DA DOMANI SATURIMETRI GRATIS A CITTADINI CON PAT...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/pescara-piazza-muzii-dai-balconi-buste-dacqua-sui-passanti-denuncia-in-questura/" title="PESCARA, PIAZZA MUZII: DAI BALCONI BUSTE D&#8217;ACQUA SUI PASSANTI, DENUNCIA IN QUESTURA" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418961-featured-30x30.jpeg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/pescara-piazza-muzii-dai-balconi-buste-dacqua-sui-passanti-denuncia-in-questura/" title="PESCARA, PIAZZA MUZII: DAI BALCONI BUSTE D&#8217;ACQUA SUI PASSANTI, DENUNCIA IN QUESTURA" class="wpp-post-title" target="_self">PESCARA, PIAZZA MUZII: DAI BALCONI BUSTE D&#8217;ACQUA SUI PASSAN...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-stretta-su-movida-verso-divieto-di-asporto-per-i-bar-dopo-le-18/" title="COVID, STRETTA SU MOVIDA: VERSO DIVIETO DI ASPORTO PER I BAR DOPO LE 18" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/419011-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-stretta-su-movida-verso-divieto-di-asporto-per-i-bar-dopo-le-18/" title="COVID, STRETTA SU MOVIDA: VERSO DIVIETO DI ASPORTO PER I BAR DOPO LE 18" class="wpp-post-title" target="_self">COVID, STRETTA SU MOVIDA: VERSO DIVIETO DI ASPORTO PER I BAR DOPO...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-abruzzo-315-nuovi-casi-127-in-provincia-di-chieti-tre-decessi-ricoveri-in-lieve-aumento/" title="COVID ABRUZZO: 315 NUOVI CASI, 127 NEL CHIETINO; TRE DECESSI, RICOVERI IN LIEVE AUMENTO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418952-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-315-nuovi-casi-127-in-provincia-di-chieti-tre-decessi-ricoveri-in-lieve-aumento/" title="COVID ABRUZZO: 315 NUOVI CASI, 127 NEL CHIETINO; TRE DECESSI, RICOVERI IN LIEVE AUMENTO" class="wpp-post-title" target="_self">COVID ABRUZZO: 315 NUOVI CASI, 127 NEL CHIETINO;<br> TRE DECESSI...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-da-oggi-zona-gialla-bar-e-negozi-aperti-aperti-ma-e-polemica-su-rientro-a-scuola/" title="COVID, DA OGGI ABRUZZO IN ZONA GIALLA: RIAPRONO BAR E RISTORANTI, POLEMICHE SU SCUOLA" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418893-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-da-oggi-zona-gialla-bar-e-negozi-aperti-aperti-ma-e-polemica-su-rientro-a-scuola/" title="COVID, DA OGGI ABRUZZO IN ZONA GIALLA: RIAPRONO BAR E RISTORANTI, POLEMICHE SU SCUOLA" class="wpp-post-title" target="_self">COVID, DA OGGI ABRUZZO IN ZONA GIALLA:<BR> RIAPRONO BAR E RISTORA...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-laquila-altri-11-casi-in-citta-e-un-decesso-si-tratta-di-un-75enne-di-pizzoli/" title="COVID L&#8217;AQUILA, ALTRI 11 CASI IN CITTA&#8217; E UN DECESSO: SI TRATTA DI UN 75ENNE DI PIZZOLI" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418918-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-laquila-altri-11-casi-in-citta-e-un-decesso-si-tratta-di-un-75enne-di-pizzoli/" title="COVID L&#8217;AQUILA, ALTRI 11 CASI IN CITTA&#8217; E UN DECESSO: SI TRATTA DI UN 75ENNE DI PIZZOLI" class="wpp-post-title" target="_self">COVID L&#8217;AQUILA, ALTRI 11 CASI IN CITTA&#8217; E UN DECESSO:...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/rimanngono-intrappolati-nella-neve-mentre-fanno-snowboard-5-escursionisti-recuperati-sul-gran-sasso/" title="RIMANGONO INTRAPPOLATI NELLA NEVE MENTRE SCIANO, 5 ESCURSIONISTI RECUPERATI SUL GRAN SASSO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/418920-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/rimanngono-intrappolati-nella-neve-mentre-fanno-snowboard-5-escursionisti-recuperati-sul-gran-sasso/" title="RIMANGONO INTRAPPOLATI NELLA NEVE MENTRE SCIANO, 5 ESCURSIONISTI RECUPERATI SUL GRAN SASSO" class="wpp-post-title" target="_self">RIMANGONO INTRAPPOLATI NELLA NEVE MENTRE SCIANO, 5 ESCURSIONISTI...</a> <span class="wpp-meta post-stats"></span></li> </ul></div></div></div></div></div></div><div><li class="mqf-tags-Sanità"><a href="https://abruzzoweb.it/sanita/">Sanità&nbsp</a></li> </ul></div></div></article>
</main></div><div id="right-sidebar" class="widget-area grid-40 tablet-grid-40 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-292{margin-left:-0.5em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 0.5em 0.5em;}
#wpsp-292 .wp-show-posts-inner{padding:0.5em;}
#wpsp-292 .wp-show-posts-entry-title a{color:#0d4a6f;}</style><style>.wp-show-posts-columns#wpsp-292{margin-left:-0.5em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 0.5em 0.5em;}</style><section id="wpsp-292" class="include-padding wp-show-posts"><article class="wp-show-posts-single wpsp-clearfix post-418902 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-centrosinistra-spaccato tag-comune-laquila tag-il-passo-possibile livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">		<div class="wp-show-posts-image wpsp-image-left">
<a href="https://abruzzoweb.it/comune-laquila-anche-centrosinistra-spaccato-lopposizione-conciliante-di-passo-possibile/" title="COMUNE L&#8217;AQUILA, ANCHE CENTROSINISTRA SPACCATO: L&#8217;OPPOSIZIONE CONCILIANTE DI PASSO POSSIBILE">					<img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/palazzofibbionibg234-85x85.jpg" alt="COMUNE L&#8217;AQUILA, ANCHE CENTROSINISTRA SPACCATO: L&#8217;OPPOSIZIONE CONCILIANTE DI PASSO POSSIBILE" itemprop="image" class="left"/>
</a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/comune-laquila-anche-centrosinistra-spaccato-lopposizione-conciliante-di-passo-possibile/" rel="bookmark">COMUNE L&#8217;AQUILA, ANCHE CENTROSINISTRA SPACCATO: L&#8217;OPPOSIZIONE CONCILIANTE DI PASSO POSSIBILE</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-418782 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica tag-biondi tag-lega-comune-laquila livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/418782-2/" title="COMUNE L&#8217;AQUILA: SCUSE LEGA A BIONDI IN CAMBIO RIENTRO ASSESSORI, VERSO USCITA CRISI?"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/biondi-85x85.jpg" alt="COMUNE L&#8217;AQUILA: SCUSE LEGA A BIONDI IN CAMBIO RIENTRO ASSESSORI, VERSO USCITA CRISI?" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/418782-2/" rel="bookmark">COMUNE L&#8217;AQUILA: SCUSE LEGA A BIONDI IN CAMBIO RIENTRO ASSESSORI, VERSO USCITA CRISI?</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-418772 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bussi tag-discarica tag-titolo-5 tag-veleni livelli-e localita-pescara" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/discarica-veleni-bussi-a-titolo-quinto-esempio-incapacita-di-spendere-fondi-recovery-fund/" title="DISCARICA VELENI BUSSI A TITOLO QUINTO, &#8220;ESEMPIO INCAPACITA&#8217; DI SPENDERE FONDI RECOVERY FUND&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/bussi-nuova-85x85.jpg" alt="DISCARICA VELENI BUSSI A TITOLO QUINTO, &#8220;ESEMPIO INCAPACITA&#8217; DI SPENDERE FONDI RECOVERY FUND&#8221;" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/discarica-veleni-bussi-a-titolo-quinto-esempio-incapacita-di-spendere-fondi-recovery-fund/" rel="bookmark">DISCARICA VELENI BUSSI A TITOLO QUINTO, &#8220;ESEMPIO INCAPACITA&#8217; DI SPENDERE FONDI RECOVERY FUND&#8221;</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-418738 post type-post status-publish format-standard has-post-thumbnail hentry category-gallerie-fotografiche category-terremoto-e-ricostruzione tag-demolizione-cavalcavia-dragonara tag-porta-barete tag-progetto-definitivo tag-rendering-laquila tag-terrapieno livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/laquila-ok-a-progetto-nuova-porta-barete-grande-area-pedonale-via-terrapieno-e-cavalcavia/" title="L&#8217;AQUILA, OK A PROGETTO NUOVA PORTA BARETE: AREA PEDONALE, VIA TERRAPIENO E CAVALCAVIA"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/BARETE-4-85x85.jpg" alt="L&#8217;AQUILA, OK A PROGETTO NUOVA PORTA BARETE: AREA PEDONALE, VIA TERRAPIENO E CAVALCAVIA" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/laquila-ok-a-progetto-nuova-porta-barete-grande-area-pedonale-via-terrapieno-e-cavalcavia/" rel="bookmark">L&#8217;AQUILA, OK A PROGETTO NUOVA PORTA BARETE: AREA PEDONALE, VIA TERRAPIENO E CAVALCAVIA</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-418681 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-abruzzo tag-bilancio-2020 tag-caregiver tag-progetto-noemi tag-sciarretta livelli-e localita-chieti" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/lotta-per-diritti-disabili-non-si-ferma-sciarretta-governo-ha-dimenticato-caregiver/" title="&#8220;LOTTA PER DIRITTI DEI DISABILI NON SI FERMA&#8221;, SCIARRETTA, &#8220;GOVERNO DIMENTICA CAREGIVER&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/NOEMI-2021-85x85.jpg" alt="&#8220;LOTTA PER DIRITTI DEI DISABILI NON SI FERMA&#8221;, SCIARRETTA, &#8220;GOVERNO DIMENTICA CAREGIVER&#8221;" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/lotta-per-diritti-disabili-non-si-ferma-sciarretta-governo-ha-dimenticato-caregiver/" rel="bookmark">&#8220;LOTTA PER DIRITTI DEI DISABILI NON SI FERMA&#8221;, SCIARRETTA, &#8220;GOVERNO DIMENTICA CAREGIVER&#8221;</a></h4>						</header></div><div class="wpsp-clear"></div></article></section></div></aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://www.aternogaspower.it/"><img width="600" height="200" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg" class="image wp-image-361997 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg 600w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1-200x67.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-469{margin-left:-1em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><style>.wp-show-posts-columns#wpsp-469{margin-left:-1em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-469" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-418945 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-cotonavirus tag-covid tag-paresi-vaccino livelli-bd localita-teramo wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/paresi-facciale-dopo-vaccino-anti-covid-ricoverata-infermiera-di-teramo-la-asl-sta-bene/" rel="bookmark">SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA INFERMIERA: ASL TERAMO, &#8220;STA BENE&#8221;</a></h5>						</header>
<div class="wp-show-posts-image wpsp-image-center">
<a href="https://abruzzoweb.it/paresi-facciale-dopo-vaccino-anti-covid-ricoverata-infermiera-di-teramo-la-asl-sta-bene/" title="SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA INFERMIERA: ASL TERAMO, &#8220;STA BENE&#8221;">					<img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/vaccinocoronavirus-1200x600.jpg" alt="SECONDO CASO DI PARESI FACCIALE DOPO VACCINO COVID, RICOVERATA INFERMIERA: ASL TERAMO, &#8220;STA BENE&#8221;" itemprop="image" class="center"/>
</a></div></div></article><article class="wp-show-posts-single post-418775 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/trasporto-pubblico-in-abruzzo-con-riapertura-scuole-intervista-a-dg-tua-max-di-pasquale-la-diretta/" rel="bookmark">TRASPORTO PUBBLICO IN ABRUZZO CON RIAPERTURA SCUOLE, INTERVISTA A DG TUA MAX DI PASQUALE, LA DIRETTA</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/trasporto-pubblico-in-abruzzo-con-riapertura-scuole-intervista-a-dg-tua-max-di-pasquale-la-diretta/" title="TRASPORTO PUBBLICO IN ABRUZZO CON RIAPERTURA SCUOLE, INTERVISTA A DG TUA MAX DI PASQUALE, LA DIRETTA"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/autobustua270ffff-1200x600.jpg" alt="TRASPORTO PUBBLICO IN ABRUZZO CON RIAPERTURA SCUOLE, INTERVISTA A DG TUA MAX DI PASQUALE, LA DIRETTA" itemprop="image" class="center"/> </a></div></div></article><article class="wp-show-posts-single post-418586 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-coronavirus tag-covid tag-marsilio tag-regione tag-ristorazione tag-ristori livelli-bd localita-regione has-post-video wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/coronavirus-vertici-regionali-incontrano-i-rappresentanti-del-settore-della-ristorazione/" rel="bookmark">CRISI COVID: REGIONE INCONTRA RISTORATORI<BR> MARSILIO &#8220;RISPOSTE TEMPESTIVE A SETTORE&#8221;</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/coronavirus-vertici-regionali-incontrano-i-rappresentanti-del-settore-della-ristorazione/" title="CRISI COVID: REGIONE INCONTRA RISTORATORI MARSILIO &#8220;RISPOSTE TEMPESTIVE A SETTORE&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2021/01/incontro-ristoratori-1200x600.jpg" alt="CRISI COVID: REGIONE INCONTRA RISTORATORI<BR> MARSILIO &#8220;RISPOSTE TEMPESTIVE A SETTORE&#8221;" itemprop="image" class="center" /> </a></div></div></article><article class="wp-show-posts-single post-418550 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-asl-2 tag-covid tag-infermiere tag-lutto livelli-bd localita-chieti wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-il-dolore-della-asl2-pper-la-perdita-di-tommaso-di-fabrizio-infermiere-a-ortona/" rel="bookmark">COVID: IL DOLORE DELLA ASL2 PER LA PERDITA DI TOMMASO DI FABRIZIO, INFERMIERE A ORTONA</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-il-dolore-della-asl2-pper-la-perdita-di-tommaso-di-fabrizio-infermiere-a-ortona/" title="COVID: IL DOLORE DELLA ASL2 PER LA PERDITA DI TOMMASO DI FABRIZIO, INFERMIERE A ORTONA"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/candela-lutto-546938.660x368-1200x600.jpg" alt="COVID: IL DOLORE DELLA ASL2 PER LA PERDITA DI TOMMASO DI FABRIZIO, INFERMIERE A ORTONA" itemprop="image" class="center"/> </a></div></div></article><div class="wpsp-clear"></div></section></div></aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="628" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.youtube.com/watch?v=IIKXZi0bId0&amp;t" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="255" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/washagency/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/wash-agency.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg 300w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://spesaonline.coopcentroitalia.it/ritira" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg 240w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="333" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="215" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="533" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/movete.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="73" height="100" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquilone.gif" class="vc_single_image-img attachment-thumbnail" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/specchio.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830202793"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.garibaldienoteca.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Garibaldi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="200" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/ambasciatori.laquila/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ambasciatori2017.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="178" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="135" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="160" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquila.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoiannini.it/costruzioni-iannini.htm" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="250" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/iannini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div></p></div></aside></div></div></div></div><div class="site-footer grid-container grid-parent"> <div id="footer-widgets" class="site footer-widgets"> <div class="footer-widgets-container grid-container grid-parent"> <div class="inside-footer-widgets"> <div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2> <div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="" width="1200" height="1091"/></a></p></div></aside></div><div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p></div></aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside></div><div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li> <li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li> <li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li> <li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li> </ul></div></aside></div><div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriche Speciali</h2><div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-391564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391564"><a href="https://abruzzoweb.it/abruzzogreen/">AbruzzoGreen</a></li> <li id="menu-item-391637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391637"><a href="https://abruzzoweb.it/terremoto-e-ricostruzione/">Terremoto e Ricostruzione</a></li> <li id="menu-item-391713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391713"><a href="https://abruzzoweb.it/laquila-che-riparte/">L’Aquila che riparte</a></li> <li id="menu-item-391805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391805"><a href="https://abruzzoweb.it/serenamente/">Serenamente</a></li> <li id="menu-item-391875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391875"><a href="https://abruzzoweb.it/scuola-e-universita/">Scuola e Università</a></li> </ul></div></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent"> <div class="copyright-bar"> <p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003 Iscrizione al ROC n. 26362 - P.IVA 01812420667 Direttore responsabile Berardo Santilli</p> <p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p> <p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p> <p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p> <p style="text-align: center"> Powered by vd5.it</p></div></div></footer></div><a title="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scorri in alto</span>
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-principale-1" class="slideout-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca">
</form>
</aside></div></nav>
<div id="fb-root"></div><link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/7b38bjwu/e0n4c.css" media="all"/>
<style id='gambit-carousel-anything-styles-inline-css'>#carousel-anything-5{margin-top:5px !important;}</style>
<style>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</style>
<style id='lsi-style-inline-css'>.icon-set-lsi_widget-3 a,
.icon-set-lsi_widget-3 a:visited,
.icon-set-lsi_widget-3 a:focus{border-radius:1px;background:#1E72BD !important;color:#FFFFFF !important;font-size:20px !important;}
.icon-set-lsi_widget-3 a:hover{background:#159e00 !important;color:#FFFFFF !important;}</style>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all'/>
<script>var sgr_main={"sgr_site_key":"6LcvF8AZAAAAAAKe2ZxZlgIkHlJRC-SK6wfEPIe1"};</script>
<script>var fvpdata={"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"1d467c2920","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script>
<script>var _wpaudio={url: 'https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};</script>
<script>var offSide={"side":"left"};</script>
<script>var smooth={"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script>
<script>var generatepressNavSearch={"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};</script>
<script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"\/\/i0.wp.com\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d'abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/12/BOCCIA-E-SPERANZA.jpg","width":700,"height":461,"caption":"Il ministro della Salute, Roberto Speranza, con il collega agli Affari Regionali, Francesco Boccia, nel corso del question time a Montecitorio, Roma, 20 novembre 2019. ANSA/MAURIZIO BRAMBATTI"},{"@type":"WebPage","@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#webpage","url":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/","name":"COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#primaryimage"},"datePublished":"2021-01-11T14:48:34+00:00","dateModified":"2021-01-11T14:50:18+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#article","isPartOf":{"@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030"},"headline":"COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE","datePublished":"2021-01-11T14:48:34+00:00","dateModified":"2021-01-11T14:50:18+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese/#primaryimage"},"keywords":"Covid,dpcm,marco marsilio,zona arancione","articleSection":"Sanit\u00e0","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030","name":"Azzurra Caldi"}]}</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1597682571'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br.js?ver=1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br_singolo.js?ver=1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/abruzzoweb.it\/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese\/"},"headline":"COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE","image":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/12\/BOCCIA-E-SPERANZA.jpg","width":700,"height":461},"datePublished":"2021-01-11T15:48:34+0000","dateModified":"2021-01-11T15:48:34+0000","author":{"@type":"Person","name":"Azzurra Caldi"},"publisher":{"@type":"Organization","name":"Abruzzo Web","logo":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/07\/LOGO-ABRUZZOWEB-1.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Regione Abruzzo","url":"https:\/\/abruzzoweb.it\/regione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Chieti","url":"https:\/\/abruzzoweb.it\/chieti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"L'Aquila","url":"https:\/\/abruzzoweb.it\/laquila\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Pescara","url":"https:\/\/abruzzoweb.it\/pescara\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Teramo","url":"https:\/\/abruzzoweb.it\/teramo\/"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/abruzzoweb.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/abruzzoweb.it\/sanita\/","name":"Sanit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/abruzzoweb.it\/covid-da-regioni-ok-a-bozza-dpcm-ma-ristori-certi-in-3-chiedono-zona-arancione-per-tutto-il-paese\/","name":"COVID, DA REGIONI OK A BOZZA DPCM MA RISTORI CERTI: IN 3 CHIEDONO ZONA ARANCIONE PER TUTTO IL PAESE"}}]}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19281410-6"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3796601-6');</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/js/init.js?ver=1.0'></script>
<!--[if lte IE 11]><script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script><![endif]-->
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/dropdown-click.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider.min.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/jquery.viewbox.min.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider-init.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/viewbox-init.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abruzzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6120200157166 seconds, on 11-01-21 15:50:44 --><!-- via php -->