<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>COVID: PEDIATRA IN PENSIONE, ASL L&#039;AQUILA NON LA SOSTITUISCE, &quot;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&quot; | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="COVID: PEDIATRA IN PENSIONE, ASL L&#039;AQUILA NON LA SOSTITUISCE, &quot;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&quot; | Ultime notizie di cronaca Abruzzo - AbruzzoWeb"/>
<meta property="og:description" content="L&#8217;AQUILA &#8211; “Sono molto addolorata per la situazione drammatica che stanno vivendo i miei pazienti, senza assistenza in un momento così difficile. Purtroppo la mia pensione non è stata una scelta ma è legata al mio stato di salute”. È ... Leggi tutto"/>
<meta property="og:url" content="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/"/>
<meta property="og:site_name" content="Abruzzo Web"/>
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/"/>
<meta property="article:published_time" content="2020-11-07T17:13:14+00:00"/>
<meta property="article:modified_time" content="2020-11-07T17:20:30+00:00"/>
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345.jpg"/>
<meta property="og:image:width" content="1050"/>
<meta property="og:image:height" content="700"/>
<meta property="fb:app_id" content="737070337074646"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@abruzzoweb"/>
<meta name="twitter:site" content="@abruzzoweb"/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>.mqf-related-element{}
.mqf-related-link{}
.mqf-related-title{}
.sgr-main{transform:scale(0.895);transform-origin:0 0;clear:both;padding:10px 0 5px 0;}
p.sgr-infotext{padding-bottom:15px;font-size:85%;}</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-owl-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-transitions-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-animate-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='gcp-owl-carousel-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-single-post-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css' href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-ticker5-style-css' href='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/css/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-pro-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts-min.css?ver=0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://abruzzoweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='generate-style-css' href='https://abruzzoweb.it/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all'/>
<style id='generate-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/m91e9sxo/2hd44.css" media="all"/>
<style id='generate-secondary-nav-inline-css'>.secondary-navigation{background-color:#068277;}
.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}
.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}
button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}
.widget-area .secondary-navigation{margin-bottom:20px;}
.secondary-navigation ul ul{background-color:#303030;top:auto;}
.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}
.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}
.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}
.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}
.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}</style>
<style>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</style>
<style id='generate-offside-inline-css'>.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}
.slideout-navigation.main-navigation ul ul{background-color:#3498db;}
@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}
.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}
.slideout-navigation, .slideout-navigation a{color:#ffffff;}
.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}</style>
<style>@font-face{font-family:'GP Premium';src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot);src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot#iefix) format('embedded-opentype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.ttf) format('truetype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.woff) format('woff'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.svg#gp-premium) format('svg');font-weight:400;font-style:normal}
.navigation-branding,.site-logo.mobile-header-logo{display:flex;align-items:center;order:1;margin-right:auto;margin-left:10px}
.rtl .navigation-branding,.rtl .site-logo.mobile-header-logo{margin-right:10px;margin-left:auto}
.navigation-branding img,.site-logo.mobile-header-logo img{position:relative;vertical-align:middle;padding:10px 0;display:block;box-sizing:border-box;transition:height .3s ease}
.navigation-branding img{margin-right:10px}
.navigation-branding .main-title{transition:line-height .3s ease;margin-right:10px}
.rtl .navigation-branding .main-title{margin-right:0;margin-left:10px}
.mobile-header-navigation .navigation-branding .main-title{margin-left:10px}
.rtl .mobile-header-navigation .navigation-branding .main-title{margin-left:0;margin-right:10px}
.navigation-branding .main-title a{font-family:inherit;font-size:inherit;font-weight:inherit;text-transform:unset}
.main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:0}
.rtl .main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:auto;margin-right:0}
.main-navigation.mobile-header-navigation{display:none;float:none;margin-bottom:0}
.mobile-header-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}
#mobile-header .inside-navigation,.main-navigation.has-branding .inside-navigation,.main-navigation.has-sticky-branding.navigation-stick .inside-navigation{flex-wrap:wrap;display:flex;align-items:center}
.main-navigation .menu-toggle{flex-grow:1;width:auto}
.main-navigation.has-branding .menu-toggle,.main-navigation.has-sticky-branding.navigation-stick .menu-toggle{flex-grow:0;order:3;padding-right:20px}
.main-navigation .mobile-bar-items{order:2;position:relative}
.main-navigation.navigation-stick:not(.has-sticky-branding):not(.has-branding) .menu-toggle,.main-navigation:not(.slideout-navigation):not(.has-branding):not(.has-sticky-branding) .menu-toggle{order:1;flex-grow:1}
.main-navigation:not(.slideout-navigation) .mobile-bar-items+.menu-toggle{text-align:left}
.main-navigation:not(.slideout-navigation) .main-nav{order:4}
.mobile-bar-items{position:relative}
.main-navigation.has-sticky-branding:not(.has-branding):not(.navigation-stick) .navigation-branding{display:none}
.nav-aligned-center .navigation-branding,.nav-aligned-left .navigation-branding{margin-right:10px}
.nav-aligned-center .main-navigation.has-branding .inside-navigation,.nav-aligned-center .main-navigation.has-sticky-branding.navigation-stick .inside-navigation{justify-content:center}
.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{flex-grow:1}</style>
<style id='generate-navigation-branding-inline-css'>.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}
.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}
.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}
.navigation-branding .main-title{line-height:50px;}
@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}
.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}
.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}
.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}
.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}
.navigation-branding .main-title{line-height:40px;}}</style>
<script type='application/json' id="wpp-json">{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/abruzzoweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":404588,"token":"65e0b70aa1","lang":0,"debug":0}</script>
<link rel='https://api.w.org/' href='https://abruzzoweb.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://abruzzoweb.it/?p=404588'/>
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&#038;format=xml"/>
<style>.cat_specific_rss{}
.cat_specific_rss img{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss img a{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss_link{font-size:8pt;margin:5px 5px 5px 20px;}
ul.cat_show_image > li{background:url(//i3.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.cat_show_image ul > li{background:url(//i0.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.tag_specific_rss ul > li{list-style-type:none;margin:0px;}</style>
<meta property="fb:app_id" content="737070337074646"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3796601-6', 'auto'); ga('send', 'pageview');</script>
<link rel="icon" href="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="32x32"/>
<link rel="icon" href="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<style id="wp-custom-css">.inside-article .mqf-related-list ul{position:relative;left:-27px;font-size:11px;text-align:left;line-height:20px;}
.vc_custom_1599575757047 .wpb_wrapper p{margin-top:-30px !important;margin-bottom:-20px !important;}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{padding-top:5px !important;padding-bottom:5px !important;padding-right:10px !important;padding-left:10px !important;}
.entry-content .wpb_wrapper h1.vc_custom_heading{margin-bottom:0px;line-height:25px !important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-404588 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu wp-schema-pro-2.1.2 right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent"> <form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/"> <input type="search" class="search-field" value="" name="s" title="Cerca" /> </form> <div class="mobile-bar-items"> <span class="search-item"> <a aria-label="Apri la barra di ricerca" href="#"> </a> </span></div><button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class="secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione</a></li> <li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li> <li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li> <li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li> <li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div></div></nav>
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header"> <div class="site-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img class="header-image" alt="Abruzzo Web" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Laquila-desk.png" title="Abruzzo Web"/> </a></div></div></header>
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent"> <div class="navigation-branding"><div class="sticky-navigation-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" alt="Abruzzo Web"/> </a></div></div><button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class="menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div></div></nav>
<div id="page" class="hfeed site grid-container container grid-parent"> <div id="content" class="site-content"> <div id="primary" class="content-area grid-parent mobile-grid-100 grid-55 tablet-grid-55"> <main id="main" class="site-main"> <article id="post-404588" class="post-404588 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-asl-aquila tag-caterina-albano tag-coronavirus-laquila tag-covid-laquila tag-pediatra-asl-laquila livelli-a2 localita-laquila" itemtype="https://schema.org/CreativeWork" itemscope> <div class="inside-article"> <header class="entry-header"> <h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;</h1> <div class="entry-meta"></div><h3></h3> <p>7 Novembre 2020 18:13</p>		</header>
<div class="featured-image page-header-image-single"> <img width="1050" height="700" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345.jpg" class="attachment-medium size-medium" alt="" itemprop="image" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345.jpg 1050w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345-150x100.jpg 150w" sizes="(max-width: 1050px) 100vw, 1050px" /></div><div class="entry-content" itemprop="text"> <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" data-a2a-title="COVID: PEDIATRA IN PENSIONE, ASL L’AQUILA NON LA SOSTITUISCE, “SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" data-text="COVID: PEDIATRA IN PENSIONE, ASL L’AQUILA NON LA SOSTITUISCE, “SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI”"></a></div></div><p>L&#8217;AQUILA &#8211; “Sono molto addolorata per la situazione drammatica che stanno vivendo i miei pazienti, senza assistenza in un momento così difficile. Purtroppo la mia pensione non è stata una scelta ma è legata al mio stato di salute”.</p>
<p>È la denuncia della pediatria <strong>Caterina Albano</strong>, che in una nota accusa i vertici della Asl provinciale di non aver ancora provveduto alla sua sostituzione dopo essere andata in pensione lo scorso 2 novembre, lasciando senza riferimenti i piccoli pazienti in questa seconda ondata che sta colpendo da giorni la provincia aquilana.</p>
<p>Alla luce delle condizioni di salute, la dottoressa Albano ha comunicato alla Asl provinciale “che sarei andata in pensione il 1° novembre e mi hanno assicurato che il 2 novembre avrebbero assegnato i miei pazienti ai colleghi del territorio per non farli rimanere senza assistenza”.</p><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="8409274829"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br><br>
<style>.tick-clones{display:none;}
.newsticker a:hover{text-decoration:none;}
.mqf-ticker-container{border:1px solid #0D4A6F;}
.mqf-ticker-label{text-align:center;margin:0;background-color:#0D4A6F;border:1px solid #0D4A6F;color:white;}</style>
<div class="mqf-ticker-container"> <div class="mqf-ticker-label">ULTIM'ORA</div><div class="wrapper"> <div class="liScrollExample"> <ul> <li><a href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/">18:13 - COVID: PEDIATRA IN PENSIONE, ASL L'AQUILA NON LA SOSTITUISCE, "SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI"</a></li> <li><a href="https://abruzzoweb.it/usa-2020-joe-biden-vince-le-elezioni-e-il-46esimo-presidente-degli-stati-uniti/">17:52 - USA 2020: JOE BIDEN VINCE LE ELEZIONI, E' IL 46ESIMO PRESIDENTE DEGLI STATI UNITI</a></li> <li><a href="https://abruzzoweb.it/coronavirus-39-811-casi-su-oltre-231mila-tamponi-425-morti/">17:28 - CORONAVIRUS: 39.811 CASI SU OLTRE 231MILA TAMPONI, 425 MORTI</a></li> <li><a href="https://abruzzoweb.it/dpcm-dai-mercatini-di-natale-alla-passeggiata-con-il-cane-le-faq/">17:09 - DPCM: DAI MERCATINI DI NATALE ALLA PASSEGGIATA CON IL CANE, LE FAQ</a></li> <li><a href="https://abruzzoweb.it/trump-ho-vinto-queste-elezioni-e-di-molto/">16:56 - TRUMP: "HO VINTO QUESTE ELEZIONI, E DI MOLTO"</a></li> <li><a href="https://abruzzoweb.it/covid-abruzzo-caos-validita-tamponi-mariani-corto-circuito-scuole/">16:32 - COVID ABRUZZO: "CAOS VALIDITA' TAMPONI", MARIANI, "CORTO CIRCUITO SCUOLE"</a></li> <li><a href="https://abruzzoweb.it/covid-marsilio-estendere-ristori-ad-attivita-colpite-da-provvedimenti-regioni/">16:06 - COVID: MARSILIO, "ESTENDERE RISTORI AD ATTIVITA' COLPITE DA PROVVEDIMENTI REGIONI"</a></li> <li><a href="https://abruzzoweb.it/laquila-creation-vetrina-e-il-grande-giorno-dellapertura-in-centro-storico/">16:04 - L'AQUILA: CREATION VETRINA, E' IL GRANDE GIORNO DELL'APERTURA IN CENTRO STORICO</a></li> <li><a href="https://abruzzoweb.it/covid-laquila-postazioni-mobili-a-preturo-e-bazzano-100-tamponi-al-giorno/">15:56 - COVID L'AQUILA: POSTAZIONI MOBILI A PRETURO E BAZZANO, 100 TAMPONI AL GIORNO</a></li> <li><a href="https://abruzzoweb.it/dpcm-viminale-limitare-spostamenti-anche-in-area-gialla/">15:43 - DPCM: VIMINALE, "LIMITARE SPOSTAMENTI ANCHE IN AREA GIALLA"</a></li> <li><a href="https://abruzzoweb.it/lanciano-reddito-cittadinanza-avviati-progetti-utili-alla-collettivita/">15:28 - LANCIANO: REDDITO CITTADINANZA, AVVIATI PROGETTI UTILI ALLA COLLETTIVITA'</a></li> <li><a href="https://abruzzoweb.it/covid-lanciano-chiesti-rinforzi-per-focolaio-rsa-antoniano-il-punto/">15:04 - COVID LANCIANO: CHIESTI RINFORZI PER FOCOLAIO RSA "ANTONIANO", IL PUNTO</a></li> </ul></div></div></div><br>
<p>“Mi dispiace che questo non sia stato ancora attuato. Spero che la Asl provveda rapidamente a dar loro assistenza – spiega ancora &#8211; Sono solidale e dalla parte dei miei pazienti e continuo, nonostante in pensione, ad essere a loro disposizione telefonicamente come lo sono stata in tutta la vita lavorativa  di pediatra”.</p>
<p>Il medico racconta la sua odissea: “Sono immunodepressa ed ho una patologia polmonare che mi ha portato ad una invalidità ed inabilità assoluta e permanente al lavoro. In questo anno ho avuto più volte crisi respiratorie con difficoltà a lavorare compreso un ricovero ospedaliero, ma ho tenuto duro per i miei bambini. Purtroppo dopo l&#8217;estate sono peggiorata e per me non è stato più possibile continuare il mio lavoro e ho fatto domanda di pensione per malattia in un momento in cui ancora non cominciava seconda ondata del Covid”.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span> <div class="fb-comments" data-href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
<br>
<p style="text-align: center;"><a style="border: 1px solid; border-radius: 8px; padding: 3px; margin:3px;" href="https://abruzzoweb.it/wp-content/plugins/mqf_dynamic_pdf_tcpdf/TCPDF/examples/download.php?data=404588"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Download in PDF&#169;</a></p><br/>				
<br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5834522387"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" data-a2a-title="COVID: PEDIATRA IN PENSIONE, ASL L’AQUILA NON LA SOSTITUISCE, “SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fcovid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata%2F&amp;linkname=COVID%3A%20PEDIATRA%20IN%20PENSIONE%2C%20ASL%20L%E2%80%99AQUILA%20NON%20LA%20SOSTITUISCE%2C%20%E2%80%9CSONO%20ADDOLORATA%20PER%20SITUAZIONE%20MIEI%20PAZIENTI%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" data-text="COVID: PEDIATRA IN PENSIONE, ASL L’AQUILA NON LA SOSTITUISCE, “SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI”"></a></div></div></div><footer class="entry-meta">
</footer>
<br><br>
<div class="mqf-related-list"> <h3 class="mqf-related-title">Articoli correlati:</h3> <ul> <li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-laquila-postazioni-mobili-a-preturo-e-bazzano-100-tamponi-al-giorno/">7 Novembre 2020 - COVID L&#8217;AQUILA: POSTAZIONI MOBILI A PRETURO E BAZZANO, 100 TAMPONI AL GIORNO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/ospedale-laquila-prefabbricati-per-pazienti-in-attesa-di-tamponi-la-proposta/">6 Novembre 2020 - OSPEDALE L&#8217;AQUILA: PREFABBRICATI PER PAZIENTI IN ATTESA DI TAMPONI, LA PROPOSTA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/laquila-non-rispetta-norme-anti-covid-multa-e-negozio-chiuso/">6 Novembre 2020 - L&#8217;AQUILA: NON RISPETTA NORME ANTI-COVID, MULTA E NEGOZIO CHIUSO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-laquila-smaltimento-e-raccolta-rifiuti-nuove-misure-asm/">4 Novembre 2020 - COVID L&#8217;AQUILA: SMALTIMENTO E RACCOLTA RIFIUTI, NUOVE MISURE ASM</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-48-nuovi-casi-a-laquila-focolaio-in-rsa-lanciano-le-citta-con-piu-contagi/">4 Novembre 2020 - COVID: 48 NUOVI CASI A L&#8217;AQUILA, FOCOLAIO IN RSA LANCIANO, LE CITTA&#8217; CON PIU&#8217; CONTAGI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-laquila-piu-tamponi-e-personale-consiglio-approva-allunanimita-odg/">4 Novembre 2020 - COVID L&#8217;AQUILA: PIU&#8217; TAMPONI E PERSONALE, CONSIGLIO APPROVA ALL&#8217;UNANIMITA&#8217; ODG</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-laquila-ex-onpi-personale-negativo-a-test-rapidi-sierologici/">4 Novembre 2020 - COVID L&#8217;AQUILA: EX ONPI, PERSONALE NEGATIVO A TEST RAPIDI SIEROLOGICI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-asl-laquila-forte-accelerazione-per-reclutare-infermieri-a-tempo-determinato/">3 Novembre 2020 - COVID: ASL L&#8217;AQUILA, &#8220;FORTE ACCELERAZIONE PER RECLUTARE INFERMIERI A TEMPO DETERMINATO&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-46-nuovi-casi-a-laquila-38-a-pescara-31-a-chieti/">3 Novembre 2020 - COVID: 46 NUOVI CASI A L&#8217;AQUILA, 38 A PESCARA, 31 A CHIETI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-indennita-personale-siglato-accordo-asl-laquila-sindacati-medici-118-esclusione-inaccettabile/">3 Novembre 2020 - COVID: INDENNITA&#8217; PERSONALE, SIGLATO ACCORDO ASL L&#8217;AQUILA-SINDACATI, MEDICI 118, &#8220;ESCLUSIONE INACCETTABILE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/tecnocall-laquila-azienda-rispetta-misure-anti-covid-polemiche-fuori-luogo/">3 Novembre 2020 - TECNOCALL L&#8217;AQUILA: &#8220;AZIENDA RISPETTA MISURE ANTI-COVID, POLEMICHE FUORI LUOGO&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/covid-medici-118-tornano-a-protestare-contro-asl-laquila-immotivata-e-inaccettabile-esclusione-premialita/">3 Novembre 2020 - COVID: MEDICI 118 TORNANO A PROTESTARE CONTRO ASL L&#8217;AQUILA, &#8220;IMMOTIVATA E INACCETTABILE ESCLUSIONE PREMIALITA'&#8221;</a></li></ul></div><h3>Ti potrebbe interessare:</h3>
<br>
<style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-731" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-404588 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-asl-aquila tag-caterina-albano tag-coronavirus-laquila tag-covid-laquila tag-pediatra-asl-laquila livelli-a2 localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" title="COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345-200x100.jpg" alt="COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" rel="bookmark">COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/" title="18:13" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T18:13:14+01:00" itemprop="datePublished">7 Novembre 2020</time><time class="wp-show-posts-updated" datetime="2020-11-07T18:20:30+01:00" itemprop="dateModified">7 Novembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-404578 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-eletto-joe-biden tag-elezioni-usa-2020 tag-joe-biden livelli-a0 localita-mondo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/usa-2020-joe-biden-vince-le-elezioni-e-il-46esimo-presidente-degli-stati-uniti/" title="USA 2020: JOE BIDEN VINCE LE ELEZIONI, E&#8217; IL 46ESIMO PRESIDENTE DEGLI STATI UNITI"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/joebidenbg3-200x100.jpeg" alt="USA 2020: JOE BIDEN VINCE LE ELEZIONI,<br> E&#8217; IL 46ESIMO PRESIDENTE DEGLI STATI UNITI" itemprop="image" class="center" /> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/usa-2020-joe-biden-vince-le-elezioni-e-il-46esimo-presidente-degli-stati-uniti/" rel="bookmark">USA 2020: JOE BIDEN VINCE LE ELEZIONI,<br> E&#8217; IL 46ESIMO PRESIDENTE DEGLI STATI UNITI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/usa-2020-joe-biden-vince-le-elezioni-e-il-46esimo-presidente-degli-stati-uniti/" title="17:52" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T17:52:57+01:00" itemprop="datePublished">7 Novembre 2020</time><time class="wp-show-posts-updated" datetime="2020-11-07T18:20:32+01:00" itemprop="dateModified">7 Novembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-404576 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-bollettino-covid tag-coronavirus-italia tag-covid-italia livelli-b4 localita-italia wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/coronavirus-39-811-casi-su-oltre-231mila-tamponi-425-morti/" title="CORONAVIRUS: 39.811 CASI SU OLTRE 231MILA TAMPONI, 425 MORTI"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/coronaviruscovidnewsss-e1599058572630-200x100.jpg" alt="CORONAVIRUS: 39.811 CASI SU OLTRE 231MILA TAMPONI, 425 MORTI" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/coronavirus-39-811-casi-su-oltre-231mila-tamponi-425-morti/" rel="bookmark">CORONAVIRUS: 39.811 CASI SU OLTRE 231MILA TAMPONI, 425 MORTI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/coronavirus-39-811-casi-su-oltre-231mila-tamponi-425-morti/" title="17:28" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T17:28:24+01:00" itemprop="datePublished">7 Novembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-404573 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-coronavirus-italia tag-covid tag-dpcm livelli-spalla localita-italia wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/dpcm-dai-mercatini-di-natale-alla-passeggiata-con-il-cane-le-faq/" title="DPCM: DAI MERCATINI DI NATALE ALLA PASSEGGIATA CON IL CANE, LE FAQ"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/mercatininatalebg-200x100.jpg" alt="DPCM: DAI MERCATINI DI NATALE ALLA PASSEGGIATA CON IL CANE, LE FAQ" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/dpcm-dai-mercatini-di-natale-alla-passeggiata-con-il-cane-le-faq/" rel="bookmark">DPCM: DAI MERCATINI DI NATALE ALLA PASSEGGIATA CON IL CANE, LE FAQ</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/dpcm-dai-mercatini-di-natale-alla-passeggiata-con-il-cane-le-faq/" title="17:09" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T17:09:31+01:00" itemprop="datePublished">7 Novembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-404571 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-donald-trump tag-elezioni-usa-2020 livelli-b4 localita-mondo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/trump-ho-vinto-queste-elezioni-e-di-molto/" title="TRUMP: &#8220;HO VINTO QUESTE ELEZIONI, E DI MOLTO&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/trump-biden-200x100.jpg" alt="TRUMP: &#8220;HO VINTO QUESTE ELEZIONI, E DI MOLTO&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/trump-ho-vinto-queste-elezioni-e-di-molto/" rel="bookmark">TRUMP: &#8220;HO VINTO QUESTE ELEZIONI, E DI MOLTO&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/trump-ho-vinto-queste-elezioni-e-di-molto/" title="16:56" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T16:56:39+01:00" itemprop="datePublished">7 Novembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-404568 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sanita tag-coronavirus-abruzzo tag-covid tag-sandro-mariani tag-tamponni-covid-abruzzo livelli-a2 localita-chieti localita-laquila localita-pescara localita-regione localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-abruzzo-caos-validita-tamponi-mariani-corto-circuito-scuole/" title="COVID ABRUZZO: &#8220;CAOS VALIDITA&#8217; TAMPONI&#8221;, MARIANI, &#8220;CORTO CIRCUITO SCUOLE&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/coronavirus-test-tamponi-200x100.jpg" alt="COVID ABRUZZO: &#8220;CAOS VALIDITA&#8217; TAMPONI&#8221;, MARIANI, &#8220;CORTO CIRCUITO SCUOLE&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-abruzzo-caos-validita-tamponi-mariani-corto-circuito-scuole/" rel="bookmark">COVID ABRUZZO: &#8220;CAOS VALIDITA&#8217; TAMPONI&#8221;, MARIANI, &#8220;CORTO CIRCUITO SCUOLE&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/covid-abruzzo-caos-validita-tamponi-mariani-corto-circuito-scuole/" title="16:32" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-11-07T16:32:47+01:00" itemprop="datePublished">7 Novembre 2020</time></a> </span></div></header></div></article><div class="wpsp-clear"></div></section>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper"> <h3>Gli articoli più letti in queste ore:</h3></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper">  <ul class="wpp-list"> <li><a href="https://abruzzoweb.it/covid-abruzzo-423-casi-e-12-morti-regione-rischia-zona-arancione/" title="COVID ABRUZZO: 423 CASI E 12 MORTI REGIONE RISCHIA ZONA &#8220;ARANCIONE&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404550-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-423-casi-e-12-morti-regione-rischia-zona-arancione/" title="COVID ABRUZZO: 423 CASI E 12 MORTI REGIONE RISCHIA ZONA &#8220;ARANCIONE&#8221;" class="wpp-post-title" target="_self">COVID ABRUZZO: 423 CASI E 12 MORTI<BR> REGIONE RISCHIA ZONA &#822...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-abruzzo-rischia-zona-arancione-summit-in-regione-piu-posti-letto/" title="COVID: ABRUZZO RISCHIA ZONA ARANCIONE SUMMIT IN REGIONE, PIU&#8217; POSTI LETTO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404490-featured-30x30.jpeg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-rischia-zona-arancione-summit-in-regione-piu-posti-letto/" title="COVID: ABRUZZO RISCHIA ZONA ARANCIONE SUMMIT IN REGIONE, PIU&#8217; POSTI LETTO" class="wpp-post-title" target="_self">COVID: ABRUZZO RISCHIA ZONA ARANCIONE<BR> SUMMIT IN REGIONE, PIU&...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/morto-stefano-dorazio-batterista-dei-pooh/" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404464-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/morto-stefano-dorazio-batterista-dei-pooh/" class="wpp-post-title" target="_self">MORTO STEFANO D&#8217;ORAZIO, STORICO BATTERISTA DEI POOH</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-abruzzo-contagio-non-si-ferma-altri-395-casi-7-morti-468-ricoverati/" title="COVID IN ABRUZZO: CONTAGIO NON SI FERMA, ALTRI 395 CASI 7 MORTI, 468 RICOVERATI" target="_self"><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404353-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-contagio-non-si-ferma-altri-395-casi-7-morti-468-ricoverati/" title="COVID IN ABRUZZO: CONTAGIO NON SI FERMA, ALTRI 395 CASI 7 MORTI, 468 RICOVERATI" class="wpp-post-title" target="_self">COVID IN ABRUZZO: CONTAGIO NON SI FERMA,<br> ALTRI 395 CASI 7 MOR...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/laquila-non-rispetta-norme-anti-covid-multa-e-negozio-chiuso/" title="L&#8217;AQUILA: NON RISPETTA NORME ANTI-COVID, MULTA E NEGOZIO CHIUSO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404243-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/laquila-non-rispetta-norme-anti-covid-multa-e-negozio-chiuso/" title="L&#8217;AQUILA: NON RISPETTA NORME ANTI-COVID, MULTA E NEGOZIO CHIUSO" class="wpp-post-title" target="_self">L&#8217;AQUILA: NON RISPETTA NORME ANTI-COVID, MULTA E NEGOZIO CH...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/scontro-auto-furgone-nel-pescarese-muore-22enne-di-citta-santangelo/" title="SCONTRO AUTO-FURGONE NEL PESCARESE, MUORE 22ENNE DI CITTA&#8217; SANT&#8217;ANGELO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404452-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/scontro-auto-furgone-nel-pescarese-muore-22enne-di-citta-santangelo/" title="SCONTRO AUTO-FURGONE NEL PESCARESE, MUORE 22ENNE DI CITTA&#8217; SANT&#8217;ANGELO" class="wpp-post-title" target="_self">SCONTRO AUTO-FURGONE NEL PESCARESE, MUORE 22ENNE DI CITTA&#8217;...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/ortona-scoperta-origine-epidemia-legionella-batterio-annidato-in-torre-raffreddamento-azienda/" title="ORTONA: SCOPERTA ORIGINE EPIDEMIA LEGIONELLA, BATTERIO ANNIDATO IN TORRE RAFFREDDAMENTO AZIENDA" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404507-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/ortona-scoperta-origine-epidemia-legionella-batterio-annidato-in-torre-raffreddamento-azienda/" title="ORTONA: SCOPERTA ORIGINE EPIDEMIA LEGIONELLA, BATTERIO ANNIDATO IN TORRE RAFFREDDAMENTO AZIENDA" class="wpp-post-title" target="_self">ORTONA: SCOPERTA ORIGINE EPIDEMIA LEGIONELLA, BATTERIO ANNIDATO I...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/laquila-creation-vetrina-e-il-grande-giorno-dellapertura-in-centro-storico/" title="L&#8217;AQUILA: CREATION VETRINA, E&#8217; IL GRANDE GIORNO DELL&#8217;APERTURA IN CENTRO STORICO" target="_self"><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404563-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/laquila-creation-vetrina-e-il-grande-giorno-dellapertura-in-centro-storico/" title="L&#8217;AQUILA: CREATION VETRINA, E&#8217; IL GRANDE GIORNO DELL&#8217;APERTURA IN CENTRO STORICO" class="wpp-post-title" target="_self">L&#8217;AQUILA: CREATION VETRINA, E&#8217; IL GRANDE GIORNO DELL&...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-sindaco-biondi-in-isolamento-contatto-con-positivo-sto-bene/" title="COVID: SINDACO BIONDI IN ISOLAMENTO, &#8220;CONTATTO CON POSITIVO, STO BENE&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404313-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-sindaco-biondi-in-isolamento-contatto-con-positivo-sto-bene/" title="COVID: SINDACO BIONDI IN ISOLAMENTO, &#8220;CONTATTO CON POSITIVO, STO BENE&#8221;" class="wpp-post-title" target="_self">COVID: SINDACO BIONDI IN ISOLAMENTO, &#8220;CONTATTO CON POSITIVO...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-pietrucci-a-marsilio-dad-per-le-scuole-medie-puo-abbattere-contagi/" title="COVID, PIETRUCCI A MARSILIO: &#8220;DAD PER LE SCUOLE MEDIE PUO&#8217; ABBATTERE CONTAGI&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/404381-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-pietrucci-a-marsilio-dad-per-le-scuole-medie-puo-abbattere-contagi/" title="COVID, PIETRUCCI A MARSILIO: &#8220;DAD PER LE SCUOLE MEDIE PUO&#8217; ABBATTERE CONTAGI&#8221;" class="wpp-post-title" target="_self">COVID, PIETRUCCI A MARSILIO: &#8220;DAD PER LE SCUOLE MEDIE PUO&#...</a> <span class="wpp-meta post-stats"></span></li> </ul></div></div></div></div></div></div><div><li class="mqf-tags-Sanità"><a href="https://abruzzoweb.it/sanita/">Sanità&nbsp</a></li> </ul></div></div></article>
</main></div><div id="right-sidebar" class="widget-area grid-45 tablet-grid-45 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-292{margin-left:-1em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 1em 1em;}
#wpsp-292 .wp-show-posts-inner{padding:1px;}
#wpsp-292 .wp-show-posts-entry-title a{color:#0d4a6f;}</style><style>.wp-show-posts-columns#wpsp-292{margin-left:-1em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-292" class="include-padding wp-show-posts"><article class="wp-show-posts-single wpsp-clearfix post-404453 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-cronaca tag-abruzzo tag-lea tag-livelli-essenziali tag-ministero tag-regioni-rosse tag-vaccini livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">		<div class="wp-show-posts-image wpsp-image-left">
<a href="https://abruzzoweb.it/sanitaabruzzo-ministero-la-promuove-ottava-in-italia-per-livelli-assistenza/" title="SANITA&#8217; ABRUZZO: MINISTERO LA PROMUOVE, OTTAVA IN ITALIA PER LIVELLI ASSISTENZA">					<img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/ministero-salute-bg-85x85.jpg" alt="SANITA&#8217; ABRUZZO: MINISTERO LA PROMUOVE,<BR> OTTAVA IN ITALIA PER LIVELLI ASSISTENZA" itemprop="image" class="left" />
</a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sanitaabruzzo-ministero-la-promuove-ottava-in-italia-per-livelli-assistenza/" rel="bookmark">SANITA&#8217; ABRUZZO: MINISTERO LA PROMUOVE,<BR> OTTAVA IN ITALIA PER LIVELLI ASSISTENZA</a></p>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-404418 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/crisi-covid-scontro-su-cura-abruzzo-uno-e-due-misure-epocali-soldi-sulla-carta/" title="CRISI COVID: SCONTRO SU CURA ABRUZZO UNO E DUE &#8220;MISURE EPOCALI&#8221;, &#8220;SOLDI SULLA CARTA&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/consiglio-regionale-5-novembre-in-presenza-1-85x85.jpg" alt="CRISI COVID: SCONTRO SU CURA ABRUZZO UNO E DUE<BR> &#8220;MISURE EPOCALI&#8221;, &#8220;SOLDI SULLA CARTA&#8221;" itemprop="image" class="left" /> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/crisi-covid-scontro-su-cura-abruzzo-uno-e-due-misure-epocali-soldi-sulla-carta/" rel="bookmark">CRISI COVID: SCONTRO SU CURA ABRUZZO UNO E DUE<BR> &#8220;MISURE EPOCALI&#8221;, &#8220;SOLDI SULLA CARTA&#8221;</a></p>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-404219 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-sanita tag-castel-del-monte tag-chiusura-musei tag-coronavirus tag-covid tag-davide-dangelo tag-dpcm tag-musei-diffusi livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/dpcm-e-chiusura-dei-musei-operatore-dellabruzzo-interno-faremo-attivita-culturali-allesterno/" title="DPCM E MUSEI, OPERATORE DELL&#8217;AQUILANO: &#8220;FAREMO ATTIVITA&#8217; CULTURALI ALL&#8217;ESTERNO&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/museodiffusocasteldelmonte-85x85.jpg" alt="DPCM E MUSEI, OPERATORE DELL&#8217;AQUILANO: &#8220;FAREMO ATTIVITA&#8217; CULTURALI ALL&#8217;ESTERNO&#8221;" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/dpcm-e-chiusura-dei-musei-operatore-dellabruzzo-interno-faremo-attivita-culturali-allesterno/" rel="bookmark">DPCM E MUSEI, OPERATORE DELL&#8217;AQUILANO: &#8220;FAREMO ATTIVITA&#8217; CULTURALI ALL&#8217;ESTERNO&#8221;</a></p>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-403897 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione tag-macerie tag-terremoto-2016-sisma-centro-italia livelli-e localita-laquila localita-regione localita-teramo" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/sisma-2016-dopo-4-anni-macerie-non-tracciate-ignorato-sistema-avanguardia-sisma-2009/" title="SISMA 2016, DOPO 4 ANNI MACERIE NON TRACCIATE,IGNORATO SISTEMA AVANGUARDIA TERREMOTO 2009"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/macerieterremotobg1-85x85.jpg" alt="SISMA 2016, DOPO 4 ANNI MACERIE NON TRACCIATE,<BR>IGNORATO SISTEMA AVANGUARDIA TERREMOTO 2009" itemprop="image" class="left" /> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-2016-dopo-4-anni-macerie-non-tracciate-ignorato-sistema-avanguardia-sisma-2009/" rel="bookmark">SISMA 2016, DOPO 4 ANNI MACERIE NON TRACCIATE,<BR>IGNORATO SISTEMA AVANGUARDIA TERREMOTO 2009</a></p>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-404036 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica category-sanita tag-asl-laquila tag-gianfranco-giorgi tag-roberto-testa tag-testa livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/covid-testa-assunzioni-e-risorse-a-critiche-rispondono-fatti/" title="COVID: TESTA, &#8220;ASSUNZIONI E RISORSE&#8221; &#8220;A CRITICHE RISPONDONO I FATTI&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/roberto-testa-5-11-85x85.jpg" alt="COVID: TESTA, &#8220;ASSUNZIONI E RISORSE&#8221;<BR> &#8220;A CRITICHE RISPONDONO I FATTI&#8221;" itemprop="image" class="left" /> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-testa-assunzioni-e-risorse-a-critiche-rispondono-fatti/" rel="bookmark">COVID: TESTA, &#8220;ASSUNZIONI E RISORSE&#8221;<BR> &#8220;A CRITICHE RISPONDONO I FATTI&#8221;</a></p>						</header></div><div class="wpsp-clear"></div></article></section></div></aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://www.aternogaspower.it/"><img width="600" height="200" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg" class="image wp-image-361997 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg 600w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1-200x67.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-469{margin-left:-2em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 2em 2em;}</style><style>.wp-show-posts-columns#wpsp-469{margin-left:-2em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 2em 2em;}</style><section id="wpsp-469" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-404495 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica tag-centri-diurni tag-de-laurentis tag-napoli tag-poietrucci livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/regione-pietrucci-con-mio-emendamento-190mila-euro-a-centri-diurni-ma-per-ritiro-napoli-calcio-12-milioni/" rel="bookmark">REGIONE: PIETRUCCI, &#8220;CON MIO EMENDAMENTO 190MILA EURO A CENTRI DIURNI, MA PER RITIRO NAPOLI CALCIO 12 MILIONI&#8230;&#8221;</a></h5>						</header>
<div class="wp-show-posts-image wpsp-image-center">
<a href="https://abruzzoweb.it/regione-pietrucci-con-mio-emendamento-190mila-euro-a-centri-diurni-ma-per-ritiro-napoli-calcio-12-milioni/" title="REGIONE: PIETRUCCI, &#8220;CON MIO EMENDAMENTO 190MILA EURO A CENTRI DIURNI, MA PER RITIRO NAPOLI CALCIO 12 MILIONI&#8230;&#8221;">					<img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/napoli-marsilio-castel-di-sangro-de-laurentis-1200x600.jpg" alt="REGIONE: PIETRUCCI, &#8220;CON MIO EMENDAMENTO 190MILA EURO A CENTRI DIURNI, MA PER RITIRO NAPOLI CALCIO 12 MILIONI&#8230;&#8221;" itemprop="image" class="center"/>
</a></div></div></article><article class="wp-show-posts-single post-404459 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-cronaca category-lavoro livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/laquila-call-center-inps-cisl-buoni-rapporti-con-comdata-ugl-fa-danni-cretarola-risponde-come-sempre-zero-proposte/" rel="bookmark">L&#8217;AQUILA, CALL CENTER INPS: CISL, &#8220;BUONI RAPPORTI CON COMDATA, UGL FA DANNI&#8221;; CRETAROLA RISPONDE, &#8220;COME SEMPRE ZERO PROPOSTE&#8221;</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/laquila-call-center-inps-cisl-buoni-rapporti-con-comdata-ugl-fa-danni-cretarola-risponde-come-sempre-zero-proposte/" title="L&#8217;AQUILA, CALL CENTER INPS: CISL, &#8220;BUONI RAPPORTI CON COMDATA, UGL FA DANNI&#8221;; CRETAROLA RISPONDE, &#8220;COME SEMPRE ZERO PROPOSTE&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/callcenterbig705-1200x600.jpg" alt="L&#8217;AQUILA, CALL CENTER INPS: CISL, &#8220;BUONI RAPPORTI CON COMDATA, UGL FA DANNI&#8221;; CRETAROLA RISPONDE, &#8220;COME SEMPRE ZERO PROPOSTE&#8221;" itemprop="image" class="center"/> </a></div></div></article><article class="wp-show-posts-single post-404403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sanita tag-asl-teramo tag-brucchi tag-maria-mattucci livelli-bd localita-teramo wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/asl-teramo-dg-di-giosia-caccia-direttore-sanitario-mattucci-brucchi-in-pole-per-sostituirla/" rel="bookmark">ASL TERAMO: DG DI GIOSIA CACCIA DIRETTORE SANITARIO MATTUCCI, ECCO BRUCCHI</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/asl-teramo-dg-di-giosia-caccia-direttore-sanitario-mattucci-brucchi-in-pole-per-sostituirla/" title="ASL TERAMO: DG DI GIOSIA CACCIA DIRETTORE SANITARIO MATTUCCI, ECCO BRUCCHI"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/maria-mattucci-1200x600.jpg" alt="ASL TERAMO: DG DI GIOSIA CACCIA DIRETTORE SANITARIO MATTUCCI, ECCO BRUCCHI" itemprop="image" class="center"/> </a></div></div></article><article class="wp-show-posts-single post-404308 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sanita tag-comune-laquila tag-covid tag-tracciamento livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-collaborazione-sed-ed-asl-per-tracciamento-no-da-garante-privacy-ira-biondi/" rel="bookmark">COVID: COLLABORAZIONE SED E ASL PER TRACCIAMENTO, NO DA GARANTE PRIVACY, IRA COMUNE DELL&#8217;AQUILA</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-collaborazione-sed-ed-asl-per-tracciamento-no-da-garante-privacy-ira-biondi/" title="COVID: COLLABORAZIONE SED E ASL PER TRACCIAMENTO, NO DA GARANTE PRIVACY, IRA COMUNE DELL&#8217;AQUILA"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/tracciamento-covid-1200x600.jpg" alt="COVID: COLLABORAZIONE SED E ASL PER TRACCIAMENTO, NO DA GARANTE PRIVACY, IRA COMUNE DELL&#8217;AQUILA" itemprop="image" class="center"/> </a></div></div></article><div class="wpsp-clear"></div></section></div></aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="628" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.youtube.com/watch?v=IIKXZi0bId0&amp;t" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="255" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/washagency/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/wash-agency.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg 300w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://spesaonline.coopcentroitalia.it/ritira" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg 240w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="333" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="215" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/laquerello/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="266" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1.jpg 300w, //i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/acquerello-1-113x100.jpg 113w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/movete.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="533" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.gioielleriaranieri.com" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Ranieri2020.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="73" height="100" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquilone.gif" class="vc_single_image-img attachment-thumbnail" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/specchio.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830202793"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.garibaldienoteca.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Garibaldi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="200" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/ambasciatori.laquila/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ambasciatori2017.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="178" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="4" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="135" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="160" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquila.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/sferacooperativa/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/sfera-copy.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoiannini.it/costruzioni-iannini.htm" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="250" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/iannini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, //i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div></p></div></aside></div></div></div></div><div class="site-footer grid-container grid-parent"> <div id="footer-widgets" class="site footer-widgets"> <div class="footer-widgets-container grid-container grid-parent"> <div class="inside-footer-widgets"> <div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2> <div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="" width="1200" height="1091"/></a></p></div></aside></div><div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p></div></aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside></div><div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li> <li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li> <li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li> <li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li> </ul></div></aside></div><div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriche Speciali</h2><div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-391564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391564"><a href="https://abruzzoweb.it/abruzzogreen/">AbruzzoGreen</a></li> <li id="menu-item-391637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391637"><a href="https://abruzzoweb.it/terremoto-e-ricostruzione/">Terremoto e Ricostruzione</a></li> <li id="menu-item-391713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391713"><a href="https://abruzzoweb.it/laquila-che-riparte/">L’Aquila che riparte</a></li> <li id="menu-item-391805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391805"><a href="https://abruzzoweb.it/serenamente/">Serenamente</a></li> <li id="menu-item-391875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391875"><a href="https://abruzzoweb.it/scuola-e-universita/">Scuola e Università</a></li> </ul></div></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent"> <div class="copyright-bar"> <p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003 Iscrizione al ROC n. 26362 - P.IVA 01812420667 Direttore responsabile Berardo Santilli</p> <p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p> <p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p> <p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p> <p style="text-align: center"> Powered by vd5.it</p></div></div></footer></div><a title="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scorri in alto</span>
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-principale-1" class="slideout-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca">
</form>
</aside></div></nav>
<a rel="nofollow" style="display:none;" href="https://abruzzoweb.it/?blackhole=40f06b94cb" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="fb-root"></div><link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/7b38bjwu/2hd44.css" media="all"/>
<style id='gambit-carousel-anything-styles-inline-css'>#carousel-anything-5{margin-top:5px !important;}</style>
<style>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</style>
<style id='lsi-style-inline-css'>.icon-set-lsi_widget-3 a,
.icon-set-lsi_widget-3 a:visited,
.icon-set-lsi_widget-3 a:focus{border-radius:1px;background:#1E72BD !important;color:#FFFFFF !important;font-size:20px !important;}
.icon-set-lsi_widget-3 a:hover{background:#159e00 !important;color:#FFFFFF !important;}</style>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all'/>
<script>var sgr_main={"sgr_site_key":"6LcvF8AZAAAAAAKe2ZxZlgIkHlJRC-SK6wfEPIe1"};</script>
<script>var fvpdata={"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"524c2af56c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script>
<script>var _wpaudio={url: 'https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};</script>
<script>var offSide={"side":"left"};</script>
<script>var smooth={"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script>
<script>var generatepressNavSearch={"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};</script>
<script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"\/\/i3.wp.com\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d&#039;abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/09/ospedalelaquilasansalvatore345.jpg","width":1050,"height":700},{"@type":"WebPage","@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#webpage","url":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/","name":"COVID: PEDIATRA IN PENSIONE, ASL L'AQUILA NON LA SOSTITUISCE, \"SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI\" | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#primaryimage"},"datePublished":"2020-11-07T17:13:14+00:00","dateModified":"2020-11-07T17:20:30+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#article","isPartOf":{"@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030"},"headline":"COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;","datePublished":"2020-11-07T17:13:14+00:00","dateModified":"2020-11-07T17:20:30+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata/#primaryimage"},"keywords":"asl 'aquila,caterina albano,coronavirus l'aquila,covid l'aquila,pediatra asl l'aquila","articleSection":"Sanit\u00e0","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/0e44fd22188d43af79dba08673f09030","name":"Azzurra Caldi"}]}</script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/7xdinlv8/5urg1.js' type="text/javascript"></script>
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/abruzzoweb.it\/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata\/"},"headline":"COVID: PEDIATRA IN PENSIONE, ASL L'AQUILA NON LA SOSTITUISCE, \"SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI\"","image":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/09\/ospedalelaquilasansalvatore345.jpg","width":1050,"height":700},"datePublished":"2020-11-07T18:13:14+0000","dateModified":"2020-11-07T18:20:30+0000","author":{"@type":"Person","name":"Azzurra Caldi"},"publisher":{"@type":"Organization","name":"Abruzzo Web","logo":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/08\/Laquila-desk.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Regione","url":"https:\/\/abruzzoweb.it\/regione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Chieti","url":"https:\/\/abruzzoweb.it\/chieti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"L'Aquila","url":"https:\/\/abruzzoweb.it\/laquila\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Pescara","url":"https:\/\/abruzzoweb.it\/pescara\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Teramo","url":"https:\/\/abruzzoweb.it\/teramo\/"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/abruzzoweb.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/abruzzoweb.it\/sanita\/","name":"Sanit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/abruzzoweb.it\/covid-pediatra-in-pensione-asl-laquila-non-la-sostituisce-sono-addolorata\/","name":"COVID: PEDIATRA IN PENSIONE, ASL L&#8217;AQUILA NON LA SOSTITUISCE, &#8220;SONO ADDOLORATA PER SITUAZIONE MIEI PAZIENTI&#8221;"}}]}</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/kb5u8bxi/2hd4c.js' type="text/javascript"></script>
<!--[if lte IE 11]><script defer type='text/javascript' src='//abruzzoweb.it/wp-content/cache/wpfc-minified/qjt6z6yo/2hd4d.js'></script><![endif]-->
<script defer src='//abruzzoweb.it/wp-content/cache/wpfc-minified/9625bym0/2hd4c.js' type="text/javascript"></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abruzzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4811141490936 seconds, on 07-11-20 18:20:48 --><!-- via php -->