<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>PESCARA, AL VIA DA LUNEDI&#039; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="PESCARA, AL VIA DA LUNEDI&#039; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN | Ultime notizie di cronaca Abruzzo - AbruzzoWeb"/>
<meta property="og:description" content="PESCARA &#8211; Una riqualificazione totale sia della sede stradale che dei marciapiedi e dell&#8217;arredo urbano. Via Benedetto Croce si prepara, finalmente, a cambiare volto. I lavori inizieranno lunedì prossimo, 14 dicembre, per concludersi, prevedibilmente, nel mese di aprile. In questa"/>
<meta property="og:url" content="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/"/>
<meta property="og:site_name" content="Abruzzo Web"/>
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/"/>
<meta property="article:published_time" content="2020-12-12T10:41:15+00:00"/>
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA.jpg"/>
<meta property="og:image:width" content="277"/>
<meta property="og:image:height" content="182"/>
<meta property="fb:app_id" content="737070337074646"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@abruzzoweb"/>
<meta name="twitter:site" content="@abruzzoweb"/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>.mqf-related-element{}
.mqf-related-link{}
.mqf-related-title{}
.sgr-main{transform:scale(0.895);transform-origin:0 0;clear:both;padding:10px 0 5px 0;}
p.sgr-infotext{padding-bottom:15px;font-size:85%;}</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-owl-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-transitions-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-animate-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='gcp-owl-carousel-css-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='carousel-anything-single-post-css' href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css' href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mqf-ticker5-style-css' href='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/css/style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-show-posts-pro-css' href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts-min.css?ver=0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://abruzzoweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='generate-style-css' href='https://abruzzoweb.it/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all'/>
<style id='generate-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/m91e9sxo/dcu7g.css" media="all"/>
<style id='generate-secondary-nav-inline-css'>.secondary-navigation{background-color:#068277;}
.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}
.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}
button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}
.widget-area .secondary-navigation{margin-bottom:15px;}
.secondary-navigation ul ul{background-color:#303030;top:auto;}
.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}
.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}
.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}
.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}
.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}</style>
<style>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</style>
<style id='generate-offside-inline-css'>.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}
.slideout-navigation.main-navigation ul ul{background-color:#3498db;}
@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}
.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}
.slideout-navigation, .slideout-navigation a{color:#ffffff;}
.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}</style>
<style>@font-face{font-family:'GP Premium';src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot);src:url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot#iefix) format('embedded-opentype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.ttf) format('truetype'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.woff) format('woff'),url(//abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/gp-premium.svg#gp-premium) format('svg');font-weight:400;font-style:normal}
.navigation-branding,.site-logo.mobile-header-logo{display:flex;align-items:center;order:1;margin-right:auto;margin-left:10px}
.rtl .navigation-branding,.rtl .site-logo.mobile-header-logo{margin-right:10px;margin-left:auto}
.navigation-branding img,.site-logo.mobile-header-logo img{position:relative;vertical-align:middle;padding:10px 0;display:block;box-sizing:border-box;transition:height .3s ease}
.navigation-branding img{margin-right:10px}
.navigation-branding .main-title{transition:line-height .3s ease;margin-right:10px}
.rtl .navigation-branding .main-title{margin-right:0;margin-left:10px}
.mobile-header-navigation .navigation-branding .main-title{margin-left:10px}
.rtl .mobile-header-navigation .navigation-branding .main-title{margin-left:0;margin-right:10px}
.navigation-branding .main-title a{font-family:inherit;font-size:inherit;font-weight:inherit;text-transform:unset}
.main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:0}
.rtl .main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:auto;margin-right:0}
.main-navigation.mobile-header-navigation{display:none;float:none;margin-bottom:0}
.mobile-header-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}
#mobile-header .inside-navigation,.main-navigation.has-branding .inside-navigation,.main-navigation.has-sticky-branding.navigation-stick .inside-navigation{flex-wrap:wrap;display:flex;align-items:center}
.main-navigation .menu-toggle{flex-grow:1;width:auto}
.main-navigation.has-branding .menu-toggle,.main-navigation.has-sticky-branding.navigation-stick .menu-toggle{flex-grow:0;order:3;padding-right:20px}
.main-navigation .mobile-bar-items{order:2;position:relative}
.main-navigation.navigation-stick:not(.has-sticky-branding):not(.has-branding) .menu-toggle,.main-navigation:not(.slideout-navigation):not(.has-branding):not(.has-sticky-branding) .menu-toggle{order:1;flex-grow:1}
.main-navigation:not(.slideout-navigation) .mobile-bar-items+.menu-toggle{text-align:left}
.main-navigation:not(.slideout-navigation) .main-nav{order:4}
.mobile-bar-items{position:relative}
.main-navigation.has-sticky-branding:not(.has-branding):not(.navigation-stick) .navigation-branding{display:none}
.nav-aligned-center .navigation-branding,.nav-aligned-left .navigation-branding{margin-right:10px}
.nav-aligned-center .main-navigation.has-branding .inside-navigation,.nav-aligned-center .main-navigation.has-sticky-branding.navigation-stick .inside-navigation{justify-content:center}
.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{flex-grow:1}</style>
<style id='generate-navigation-branding-inline-css'>.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}
.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}
.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}
.navigation-branding .main-title{line-height:50px;}
@media (max-width: 1120px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}
.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}
.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}
.nav-aligned-center .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}
.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}
.navigation-branding .main-title{line-height:40px;}}</style>
<script type='application/json' id="wpp-json">{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/abruzzoweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":413254,"token":"cbfbf11c9a","lang":0,"debug":0}</script>
<link rel='https://api.w.org/' href='https://abruzzoweb.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.4"/>
<link rel='shortlink' href='https://abruzzoweb.it/?p=413254'/>
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&#038;format=xml"/>
<style>.cat_specific_rss{}
.cat_specific_rss img{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss img a{padding:0px;margin:0px 2px 0px 2px;border:none;}
.cat_specific_rss_link{font-size:8pt;margin:5px 5px 5px 20px;}
ul.cat_show_image > li{background:url(//i3.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.cat_show_image ul > li{background:url(//i1.wp.com/abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/rss_small_icon.png) no-repeat transparent;list-style-type:none;padding:0 0 0 24px;margin:0px;}
.tag_specific_rss ul > li{list-style-type:none;margin:0px;}</style>
<meta property="fb:app_id" content="737070337074646"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3796601-6', 'auto'); ga('send', 'pageview');</script>
<script data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="32x32"/>
<link rel="icon" href="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png"/>
<style id="wp-custom-css">@media (max-width:640px){
.entry-content .hentry h1.wp-show-posts-entry-title{text-align:center;font-size:26px;line-height:normal;letter-spacing:-1px;word-spacing:0px;}
.hentry h2.wp-show-posts-entry-title{font-size:24px !important;line-height:normal;letter-spacing:-1px;word-spacing:0px;}
.entry-content .wpb_text_column span a{font-size:16px;line-height:14.6px;line-height:normal;letter-spacing:-0.5px;word-spacing:0px;color:#035A89;font-weight:500;}
}
.inside-article .mqf-related-list ul{position:relative;left:-27px;font-size:11px;text-align:left;line-height:20px;}
.vc_custom_1599575757047 .wpb_wrapper p{margin-top:-30px !important;margin-bottom:-20px !important;}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{padding-top:5px !important;padding-bottom:5px !important;padding-right:10px !important;padding-left:10px !important;}
.entry-content .wpb_wrapper h1.vc_custom_heading{margin-bottom:0px;line-height:25px !important;}
#main .hentry .inside-article{padding-bottom:0px;margin-bottom:0px;line-height:25.1px;}
#main .entry-title a{font-size:20px;line-height:20px;}
.inside-right-sidebar .widget .wp-show-posts-inner{padding-top:0px !important;padding-bottom:0px !important;padding-left:7px;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-413254 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu wp-schema-pro-2.1.2 right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent"> <form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/"> <input type="search" class="search-field" value="" name="s" title="Cerca" /> </form> <div class="mobile-bar-items"> <span class="search-item"> <a aria-label="Apri la barra di ricerca" href="#"> </a> </span></div><button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione Abruzzo</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class="secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione Abruzzo</a></li> <li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li> <li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li> <li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li> <li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li> <li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div></div></nav>
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header"> <div class="site-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img class="header-image" alt="Abruzzo Web" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Pescara-desk.png" title="Abruzzo Web"/> </a></div></div></header>
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent"> <div class="navigation-branding"><div class="sticky-navigation-logo"> <a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home"> <img src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" alt="Abruzzo Web"/> </a></div></div><button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class="menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div></div></nav>
<div id="page" class="hfeed site grid-container container grid-parent"> <div id="content" class="site-content"> <div id="primary" class="content-area grid-parent mobile-grid-100 grid-60 tablet-grid-60"> <main id="main" class="site-main"> <article id="post-413254" class="post-413254 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-albore-mascia tag-pescara tag-riqualificazione-via-benedetto-croce livelli-b2 localita-pescara" itemtype="https://schema.org/CreativeWork" itemscope> <div class="inside-article"> <header class="entry-header"> <h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN</h1> <div class="entry-meta"></div><h4><h4 class="mqf-occhiello"></h4></h4> <p>12 Dicembre 2020 11:41</p>		</header>
<div class="featured-image page-header-image-single"> <img width="277" height="182" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA.jpg" class="attachment-medium size-medium" alt="" itemprop="image" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA.jpg 277w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA-152x100.jpg 152w" sizes="(max-width: 277px) 100vw, 277px" /></div><div class="entry-content" itemprop="text"> <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" data-a2a-title="PESCARA, AL VIA DA LUNEDI’ RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" data-text="PESCARA, AL VIA DA LUNEDI’ RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"></a></div></div><p>PESCARA &#8211; Una riqualificazione totale sia della sede stradale che dei marciapiedi e dell&#8217;arredo urbano. Via Benedetto Croce si prepara, finalmente, a cambiare volto. I lavori inizieranno lunedì prossimo, 14 dicembre, per concludersi, prevedibilmente, nel mese di aprile.</p>
<p>In questa prima fase le opere riguarderanno la porzione di strada che da via Pepe arriva fino all&#8217;intersezione con via Delfico, per una spesa complessiva di seicentomila euro.</p>
<p>&#8220;Si tratta di un intervento atteso su una parte della città importante sia dal punto di vista residenziale che commerciale, per la vicinanza anche ad importanti infrastrutture &#8211; sottolinea l&#8217;assessore ai Lavori pubblici e alla Mobilità <strong>Luigi</strong> <strong>Albore Mascia</strong> &#8211; un intervento che apre le porte alla fase più onerosa dei lavori, quella che prevede l&#8217;allargamento della parte finale della strada fino a via Vespucci, previa acquisizione di alcune proprietà che in questo momento strozzano e rendono difficoltosa la viabilità. Con l&#8217;abbattimento dello svincolo dell&#8217;asse attrezzato alla Pineta Dannunziana si creerà un nuovo sistema viario nel quadrante di Pescara Sud, sistema che comprenderà anche una più scorrevole via Benedetto Croce&#8221;.</p>
<p>La sede stradale sarà totalmente rinnovata, con fresatura dell&#8217;asfalto esistente, rialzo dei chiusini in ghisa ove necessario, risagomatura e rifacimento del tappeto di usura e della segnaletica orizzontale.</p>
<p>Saranno demolite le porzioni di marciapiede che presentano avvallamenti, cordoli lesionati o fuori posizione, buche e parti inclinate dovute alle radici degli alberi.</p>
<p>Saranno quindi posati nuovi cordoli di travertino e integrati i pezzi di betonelle rotti o mancanti. Dove non è prevista la demolizione, saranno effettuati attenti interventi di ripristino.</p><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="8409274829"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<br><br>
<p>È previsto l&#8217;ampliamento del marciapiede in prossimità degli incroci in modo da rendere più sicura la circolazione con una migliore visuale per gli automobilisti.</p>
<p>Saranno sistemati gli spazi verdi: le aiuole saranno ampliate e portate a una lunghezza di due metri, saranno estirpati vecchi tronchi e radici e alcuni dei pini verranno sostituiti con alberi a medio fusto.</p>
<p>Infine è previsto il posizionamento di nuove panchine in acciaio, di portabiciclette e di cestini da fissare sui pali della pubblica illuminazione.</p>
<p>Da lunedì lungo via Benedetto Croce sarà in vigore il divieto di sosta e di fermata delle auto nei tratte che verranno progressivamente interessati dal cantiere: l&#8217;impresa dovrà comunque garantire l&#8217;accesso in sicurezza alle proprietà private.</p>
<p>&#8220;Ai residenti chiediamo, ancora una volta, un po&#8217; di pazienza &#8211; conclude l&#8217;assessore Albore Mascia &#8211; sappiamo che la presenza di un cantiere in una strada così importante può creare disagi. E&#8217; però necessario per avere poi una città da vivere meglio&#8221;.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span> <div class="fb-comments" data-href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
<br>
<p style="text-align: center;"><a style="border: 1px solid; border-radius: 8px; padding: 3px; margin:3px;" href="https://abruzzoweb.it/wp-content/plugins/mqf_dynamic_pdf_tcpdf/TCPDF/examples/download.php?data=413254"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Download in PDF&#169;</a></p><br/>				
<br><br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5834522387"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" data-a2a-title="PESCARA, AL VIA DA LUNEDI’ RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fpescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban%2F&amp;linkname=PESCARA%2C%20AL%20VIA%20DA%20LUNEDI%E2%80%99%20RIQUALIFICAZIONE%20VIA%20BENEDETTO%20CROCE%3A%20ASFALTO%2C%20MARCIAPIEDI%20E%20ARREDO%20URBAN" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" data-text="PESCARA, AL VIA DA LUNEDI’ RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"></a></div></div></div><footer class="entry-meta">
</footer>
<br><br>
<div class="mqf-related-list"> <h3 class="mqf-related-title">Articoli correlati:</h3> <ul> <li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/portava-il-cane-a-spasso-per-spacciare-arrestato-a-pescara/">12 Dicembre 2020 - PORTAVA IL CANE A SPASSO PER SPACCIARE. ARRESTATO A PESCARA</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/a-pescara-le-finestre-dedicate-agli-umarell-postazioni-per-far-osservare-i-cantieri-agli-anziani/">10 Dicembre 2020 - A PESCARA LE FINESTRE DEDICATE AGLI &#8216;UMARELL&#8217;, POSTAZIONI PER FAR OSSERVARE I CANTIERI AGLI ANZIANI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/bacarotta-fraudolenta-da-300-mila-euro-quattro-abruzzesi-ai-domiciliari/">10 Dicembre 2020 - BACAROTTA FRAUDOLENTA DA 300 MILA EURO: QUATTRO ABRUZZESI AI DOMICILIARI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/volontariato-arriva-a-pescara-scatole-di-natale-raccolta-spontanea-per-persone-in-difficolta/">10 Dicembre 2020 - VOLONTARIATO, ARRIVA A PESCARA &#8220;SCATOLE DI NATALE&#8221;: RACCOLTA SPONTANEA PER PERSONE IN DIFFICOLTA&#8217;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pescara-mascia-monopattini-incrementano-mobilita-sostenibile/">8 Dicembre 2020 - PESCARA: MASCIA &#8220;MONOPATTINI INCREMENTANO MOBILITA&#8217; SOSTENIBILE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/aerporto-dabruzzo-nuove-rotte-per-il-rilancio-confermate-quelle-gia-operative/">8 Dicembre 2020 - AEROPORTO D&#8217;ABRUZZO: NUOVE ROTTE PER IL RILANCIO, CONFERMATE QUELLE GIA&#8217; OPERATIVE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/abruzzo-zona-arancione-sindaco-di-pescara-opportunita-per-agganciare-ripresa/">7 Dicembre 2020 - ABRUZZO ZONA ARANCIONE: SINDACO DI PESCARA, &#8220;OPPORTUNITA&#8217; PER AGGANCIARE RIPRESA&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/rispetto-disciplina-anticovid-a-pescara-riunione-tecnica-di-coordinamento-interforze/">7 Dicembre 2020 - RISPETTO DISCIPLINA ANTICOVID: A PESCARA RIUNIONE TECNICA DI COORDINAMENTO INTERFORZE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/trasporti-locali-torto-25-mln-per-pescara-vantaggi-per-qualita-dellaria-e-occupazione/">7 Dicembre 2020 - TRASPORTI LOCALI, TORTO: &#8220;25 MLN PER PESCARA, VANTAGGI PER QUALITÀ DELL&#8217;ARIA E OCCUPAZIONE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/sicurezza-stradale-pescara-nel-2021-revisione-assetto-mercati-e-occupazione-suolo-pubblico/">7 Dicembre 2020 - SICUREZZA STRADALE PESCARA: NEL 2021 REVISIONE ASSETTO MERCATI E OCCUPAZIONE SUOLO PUBBLICO</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pescara-precipita-da-quarto-piano-in-ranimazione-una-32-enne/">5 Dicembre 2020 - PESCARA: PRECIPITA DA QUARTO PIANO, IN RANIMAZIONE UNA 32 ENNE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/commercio-pescara-il-pd-solidarieta-non-basta-giunta-ha-paura-di-attaccare-marsilio/">4 Dicembre 2020 - COMMERCIO PESCARA: IL PD, &#8220;SOLIDARIETA&#8217; NON BASTA, GIUNTA HA PAURA DI ATTACCARE MARSILIO&#8221;</a></li></ul></div><h3>Ti potrebbe interessare:</h3>
<br>
<style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><style>.wp-show-posts-columns#wpsp-731{margin-left:-1em;}
.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-731" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-413254 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-albore-mascia tag-pescara tag-riqualificazione-via-benedetto-croce livelli-b2 localita-pescara wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" title="PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA-200x100.jpg" alt="PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" rel="bookmark">PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/" title="11:41" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T11:41:15+01:00" itemprop="datePublished">12 Dicembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-413251 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo-in-zona-rossa-per-un-giorno tag-covid tag-mauro-febbo tag-zona-rossa livelli-b4 localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/abruzzo-zona-rossa-per-un-giorno-febbo-ordinanza-scaturita-da-diminuzione-contagi/" title="ABRUZZO ZONA ROSSA PER UN GIORNO: FEBBO, &#8220;UN CAPRICCIO ISTITUZIONALE, DALLE OPPOSIZIONI SOLO FUMO&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/mauro-febbo-mascherina-200x100.jpg" alt="ABRUZZO ZONA ROSSA PER UN GIORNO: FEBBO, &#8220;UN CAPRICCIO ISTITUZIONALE, DALLE OPPOSIZIONI SOLO FUMO&#8221;" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/abruzzo-zona-rossa-per-un-giorno-febbo-ordinanza-scaturita-da-diminuzione-contagi/" rel="bookmark">ABRUZZO ZONA ROSSA PER UN GIORNO: FEBBO, &#8220;UN CAPRICCIO ISTITUZIONALE, DALLE OPPOSIZIONI SOLO FUMO&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/abruzzo-zona-rossa-per-un-giorno-febbo-ordinanza-scaturita-da-diminuzione-contagi/" title="11:35" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T11:35:00+01:00" itemprop="datePublished">12 Dicembre 2020</time><time class="wp-show-posts-updated" datetime="2020-12-12T11:35:38+01:00" itemprop="dateModified">12 Dicembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-413248 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-longevita tag-oms livelli-b2 localita-italia wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/oms-cresce-longevita-dal-2000-al-guadagnati-sei-anni-di-vita/" title="OMS, CRESCE LONGEVITA&#8217;: DAL 2000 AL GUADAGNATI SEI ANNI DI VITA"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/longevità-200x100.jpg" alt="OMS, CRESCE LONGEVITA&#8217;: DAL 2000 AL GUADAGNATI SEI ANNI DI VITA" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/oms-cresce-longevita-dal-2000-al-guadagnati-sei-anni-di-vita/" rel="bookmark">OMS, CRESCE LONGEVITA&#8217;: DAL 2000 AL GUADAGNATI SEI ANNI DI VITA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/oms-cresce-longevita-dal-2000-al-guadagnati-sei-anni-di-vita/" title="11:30" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T11:30:49+01:00" itemprop="datePublished">12 Dicembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-413244 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-erosione-costa tag-lega tag-pineta-catucci livelli-b2 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/erosione-costa-dincecco-di-matteo-e-marcovecchio-gestione-pineta-catucci-sul-modello-genova/" title="EROSIONE COSTA, D’INCECCO, DI MATTEO E MARCOVECCHIO: “GESTIONE PINETA CATUCCI SUL MODELLO GENOVA“"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/PINETACATUCCI-200x100.jpg" alt="EROSIONE COSTA, D’INCECCO, DI MATTEO E MARCOVECCHIO: “GESTIONE PINETA CATUCCI SUL MODELLO GENOVA“" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/erosione-costa-dincecco-di-matteo-e-marcovecchio-gestione-pineta-catucci-sul-modello-genova/" rel="bookmark">EROSIONE COSTA, D’INCECCO, DI MATTEO E MARCOVECCHIO: “GESTIONE PINETA CATUCCI SUL MODELLO GENOVA“</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/erosione-costa-dincecco-di-matteo-e-marcovecchio-gestione-pineta-catucci-sul-modello-genova/" title="11:16" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T11:16:07+01:00" itemprop="datePublished">12 Dicembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-413241 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arresto tag-avezzano tag-cronaca livelli-b localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/avezzano-droga-nascosta-in-casa-arrestati-tre-marocchini/" title="AVEZZANO, DROGA NASCOSTA IN CASA: ARRESTATI TRE MAROCCHINI"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/poliziaavezzano-1-200x100.jpg" alt="AVEZZANO, DROGA NASCOSTA IN CASA: ARRESTATI TRE MAROCCHINI" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/avezzano-droga-nascosta-in-casa-arrestati-tre-marocchini/" rel="bookmark">AVEZZANO, DROGA NASCOSTA IN CASA: ARRESTATI TRE MAROCCHINI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/avezzano-droga-nascosta-in-casa-arrestati-tre-marocchini/" title="11:06" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T11:06:57+01:00" itemprop="datePublished">12 Dicembre 2020</time></a> </span></div></header></div></article><article class="wp-show-posts-single post-413238 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte-scontata tag-chieti livelli-u localita-chieti wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/chieti-arte-scontata-ma-in-priavera-torna-seconda-edizione-della-mostra/" title="CHIETI, &#8220;ARTE SCONTATA MA&#8230;&#8221;: IN PRIAVERA TORNA SECONDA EDIZIONE DELLA MOSTRA"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/cameracommercio-200x100.jpg" alt="CHIETI, &#8220;ARTE SCONTATA MA&#8230;&#8221;: IN PRIAVERA TORNA SECONDA EDIZIONE DELLA MOSTRA" itemprop="image" class="center"/> </a></div><header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/chieti-arte-scontata-ma-in-priavera-torna-seconda-edizione-della-mostra/" rel="bookmark">CHIETI, &#8220;ARTE SCONTATA MA&#8230;&#8221;: IN PRIAVERA TORNA SECONDA EDIZIONE DELLA MOSTRA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta"> <a href="https://abruzzoweb.it/chieti-arte-scontata-ma-in-priavera-torna-seconda-edizione-della-mostra/" title="10:56" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2020-12-12T10:56:36+01:00" itemprop="datePublished">12 Dicembre 2020</time></a> </span></div></header></div></article><div class="wpsp-clear"></div></section>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper"> <h3>Gli articoli più letti in queste ore:</h3></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element"> <div class="wpb_wrapper">  <ul class="wpp-list"> <li><a href="https://abruzzoweb.it/covid-abruzzo-ancora-in-zona-rossa-tar-laquila-sospende-ordinanza-regionale/" title="ABRUZZO TORNA IN ZONA ROSSA PER UN GIORNO: TAR SOSPENDE ORDINANZA, &#8220;CAPOLAVORO BUROCRAZIA&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413130-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-ancora-in-zona-rossa-tar-laquila-sospende-ordinanza-regionale/" title="ABRUZZO TORNA IN ZONA ROSSA PER UN GIORNO: TAR SOSPENDE ORDINANZA, &#8220;CAPOLAVORO BUROCRAZIA&#8221;" class="wpp-post-title" target="_self">ABRUZZO TORNA IN ZONA ROSSA PER UN GIORNO:<BR> TAR SOSPENDE ORDIN...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/abruzzo-zona-arancione-finita-udienza-domani-la-decisione-del-tar/" title="ABRUZZO ZONA ARANCIONE, RICORSO GOVERNO.CONCLUSA UDIENZA: DOMANI LA DECISIONE DEL TAR" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413020-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/abruzzo-zona-arancione-finita-udienza-domani-la-decisione-del-tar/" title="ABRUZZO ZONA ARANCIONE, RICORSO GOVERNO.CONCLUSA UDIENZA: DOMANI LA DECISIONE DEL TAR" class="wpp-post-title" target="_self">ABRUZZO ZONA ARANCIONE, RICORSO GOVERNO.<BR>CONCLUSA UDIENZA: DOM...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/cashback-con-app-postepay-e-bancoposta-non-serve-spid-e-app-io/" title="CASHBACK: CON APP POSTEPAY E BANCOPOSTA NON SERVONO SPID E APP &#8220;IO&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/412824-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/cashback-con-app-postepay-e-bancoposta-non-serve-spid-e-app-io/" title="CASHBACK: CON APP POSTEPAY E BANCOPOSTA NON SERVONO SPID E APP &#8220;IO&#8221;" class="wpp-post-title" target="_self">CASHBACK: CON APP POSTEPAY E BANCOPOSTA NON SERVONO SPID E APP &#...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/abruzzo-zona-rossa-negozi-chiudono-di-nuovo-basta-giocare-sulla-nostra-pelle/" title="COVID, DECISIONE TAR GETTA NEGOZI ABRUZZESI NEL CAOS: &#8220;BASTA GIOCARE SULLA PELLE DI CHI LAVORA&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413177-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/abruzzo-zona-rossa-negozi-chiudono-di-nuovo-basta-giocare-sulla-nostra-pelle/" title="COVID, DECISIONE TAR GETTA NEGOZI ABRUZZESI NEL CAOS: &#8220;BASTA GIOCARE SULLA PELLE DI CHI LAVORA&#8221;" class="wpp-post-title" target="_self">COVID, DECISIONE TAR GETTA NEGOZI ABRUZZESI NEL CAOS: &#8220;BAST...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/abruzzo-in-zona-rossa-per-un-giorno-boccia-ripristinato-principio-tutela-salute/" title="ABRUZZO IN ZONA ROSSA PER UN GIORNO, BOCCIA: &#8220;RIPRISTINATO PRINCIPIO TUTELA SALUTE&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413157-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/abruzzo-in-zona-rossa-per-un-giorno-boccia-ripristinato-principio-tutela-salute/" title="ABRUZZO IN ZONA ROSSA PER UN GIORNO, BOCCIA: &#8220;RIPRISTINATO PRINCIPIO TUTELA SALUTE&#8221;" class="wpp-post-title" target="_self">ABRUZZO IN ZONA ROSSA PER UN GIORNO, BOCCIA: &#8220;RIPRISTINATO...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/abruzzo-zona-arancione-da-domenica-il-capolavoro-della-burocrazia/" title="ABRUZZO ZONA ARANCIONE DA DOMENICA, &#8220;IL CAPOLAVORO DELLA BUROCRAZIA&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413151-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/abruzzo-zona-arancione-da-domenica-il-capolavoro-della-burocrazia/" title="ABRUZZO ZONA ARANCIONE DA DOMENICA, &#8220;IL CAPOLAVORO DELLA BUROCRAZIA&#8221;" class="wpp-post-title" target="_self">ABRUZZO ZONA ARANCIONE DA DOMENICA, &#8220;IL CAPOLAVORO DELLA BU...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/asl1-i-vertici-al-personale-rilevanza-disciplinare-per-fuga-notizie-e-dichiarazioni-non-a/" title="ASL L’AQUILA, TESTA AVVERTE PERSONALE: &#8220;SANZIONI PER CHI PARLA CON STAMPA SENZA AUTORIZZAZIONE&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413125-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/asl1-i-vertici-al-personale-rilevanza-disciplinare-per-fuga-notizie-e-dichiarazioni-non-a/" title="ASL L’AQUILA, TESTA AVVERTE PERSONALE: &#8220;SANZIONI PER CHI PARLA CON STAMPA SENZA AUTORIZZAZIONE&#8221;" class="wpp-post-title" target="_self">ASL L’AQUILA, TESTA AVVERTE PERSONALE: &#8220;SANZIONI PER CHI PA...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/covid-abruzzo-262-nuovi-casi-e-4-decessi-cresce-numero-guariti-750-nelle-ultime-ore/" title="COVID ABRUZZO: 262 NUOVI CASI E 4 DECESSI. CRESCE NUMERO GUARITI, 750 NELLE ULTIME ORE" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/413015-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/covid-abruzzo-262-nuovi-casi-e-4-decessi-cresce-numero-guariti-750-nelle-ultime-ore/" title="COVID ABRUZZO: 262 NUOVI CASI E 4 DECESSI. CRESCE NUMERO GUARITI, 750 NELLE ULTIME ORE" class="wpp-post-title" target="_self">COVID ABRUZZO: 262 NUOVI CASI E 4 DECESSI. <BR>CRESCE NUMERO GUAR...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/governo-impugna-nuova-legge-urbanistica-abruzzo-regione-ci-ripensi-e-cancelli-norma/" title="GOVERNO IMPUGNA NUOVA LEGGE URBANISTICA ABRUZZO, &#8220;REGIONE CI RIPENSI E CANCELLI NORMA&#8221;" target="_self"><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/412919-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/governo-impugna-nuova-legge-urbanistica-abruzzo-regione-ci-ripensi-e-cancelli-norma/" title="GOVERNO IMPUGNA NUOVA LEGGE URBANISTICA ABRUZZO, &#8220;REGIONE CI RIPENSI E CANCELLI NORMA&#8221;" class="wpp-post-title" target="_self">GOVERNO IMPUGNA NUOVA LEGGE URBANISTICA ABRUZZO, &#8220;REGIONE C...</a> <span class="wpp-meta post-stats"></span></li> <li><a href="https://abruzzoweb.it/laquila-uomo-armato-si-barrica-in-casa-notte-di-tensioni/" target="_self"><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/wordpress-popular-posts/412819-featured-30x30.jpg" width="30" height="30" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a> <a href="https://abruzzoweb.it/laquila-uomo-armato-si-barrica-in-casa-notte-di-tensioni/" class="wpp-post-title" target="_self">L&#8217;AQUILA, UOMO ARMATO SI BARRICA IN CASA: NOTTE DI TENSIONI</a> <span class="wpp-meta post-stats"></span></li> </ul></div></div></div></div></div></div><div><li class="mqf-tags-Cronaca"><a href="https://abruzzoweb.it/cronaca/">Cronaca&nbsp</a></li> </ul></div></div></article>
</main></div><div id="right-sidebar" class="widget-area grid-40 tablet-grid-40 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-292{margin-left:-0.5em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 0.5em 0.5em;}
#wpsp-292 .wp-show-posts-inner{padding:0.5em;}
#wpsp-292 .wp-show-posts-entry-title a{color:#0d4a6f;}</style><style>.wp-show-posts-columns#wpsp-292{margin-left:-0.5em;}
.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner{margin:0 0 0.5em 0.5em;}</style><section id="wpsp-292" class="include-padding wp-show-posts"><article class="wp-show-posts-single wpsp-clearfix post-412618 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-video tag-comune-chieti tag-diego-ferrara livelli-e localita-chieti has-post-video" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">		<div class="wp-show-posts-image wpsp-image-left">
<a href="https://abruzzoweb.it/ferrara-i-primi-60-giorni-da-sindaco-priorita-al-sociale-ora-far-fronte-a-crisi-covid/" title="FERRARA, I PRIMI 60 GIORNI DA SINDACO DI CHIETI: &#8220;PRIORITA&#8217; A SOCIALE, FAR FRONTE A CRISI COVID&#8221;">					<img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/diegoferraraabruzzoweb-85x85.jpg" alt="FERRARA, I PRIMI 60 GIORNI DA SINDACO DI CHIETI: &#8220;PRIORITA&#8217; A SOCIALE, FAR FRONTE A CRISI COVID&#8221;" itemprop="image" class="left"/>
</a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ferrara-i-primi-60-giorni-da-sindaco-priorita-al-sociale-ora-far-fronte-a-crisi-covid/" rel="bookmark">FERRARA, I PRIMI 60 GIORNI DA SINDACO DI CHIETI: &#8220;PRIORITA&#8217; A SOCIALE, FAR FRONTE A CRISI COVID&#8221;</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-412611 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cultura tag-castelli tag-da-castelli-a-san-pietro tag-leuzzi tag-presepe tag-teramo-atri-diocesi livelli-e localita-teramo" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/teramo-un-presepe-per-rinascere-e-formazione-senza-confini-per-le-nuove-generazioni/" title="TERAMO: UN PRESEPE PER RINASCERE E FORMAZIONE &#8220;SENZA CONFINI&#8221; PER LE NUOVE GENERAZIONI"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/presepe-castelli-85x85.jpg" alt="TERAMO: UN PRESEPE PER RINASCERE E FORMAZIONE &#8220;SENZA CONFINI&#8221; PER LE NUOVE GENERAZIONI" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/teramo-un-presepe-per-rinascere-e-formazione-senza-confini-per-le-nuove-generazioni/" rel="bookmark">TERAMO: UN PRESEPE PER RINASCERE E FORMAZIONE &#8220;SENZA CONFINI&#8221; PER LE NUOVE GENERAZIONI</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-412635 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-cronaca tag-antrodoco tag-corte-dappello-roma tag-di-orio tag-faina tag-tiberti livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/villa-su-campo-di-calcio-prescrizione-per-di-orio-ma-per-giudici-ce-stata-tentativo-speculazione/" title="VILLA SU CAMPO CALCIO, PRESCRIZIONE PER DI ORIO MA PER GIUDICI CI FU TENTATA SPECULAZIONE"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/corte-dappello-roma-85x85.jpeg" alt="VILLA SU CAMPO CALCIO, PRESCRIZIONE PER DI ORIO MA PER GIUDICI CI FU TENTATA SPECULAZIONE" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/villa-su-campo-di-calcio-prescrizione-per-di-orio-ma-per-giudici-ce-stata-tentativo-speculazione/" rel="bookmark">VILLA SU CAMPO CALCIO, PRESCRIZIONE PER DI ORIO MA PER GIUDICI CI FU TENTATA SPECULAZIONE</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-412631 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-politica tag-carlo-di-marco tag-covid tag-marsilio tag-pandemia tag-regione-rossa tag-zona-arancione livelli-e localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/da-marsilio-mania-protagonismo-e-propaganda-costituzionalista-sordinanza-illegittima/" title="&#8220;DA MARSILIO MANIA PROTAGONISMO E PROPAGANDA&#8221;, COSTITUZIONALISTA: &#8220;SUA ORDINANZA ILLEGITTIMA&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/marsiliodirettazonaarancione7dic-85x85.jpg" alt="&#8220;DA MARSILIO MANIA PROTAGONISMO E PROPAGANDA&#8221;, COSTITUZIONALISTA: &#8220;SUA ORDINANZA ILLEGITTIMA&#8221;" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/da-marsilio-mania-protagonismo-e-propaganda-costituzionalista-sordinanza-illegittima/" rel="bookmark">&#8220;DA MARSILIO MANIA PROTAGONISMO E PROPAGANDA&#8221;, COSTITUZIONALISTA: &#8220;SUA ORDINANZA ILLEGITTIMA&#8221;</a></h4>						</header></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-412338 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo livelli-e" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <div class="wp-show-posts-image wpsp-image-left"> <a href="https://abruzzoweb.it/laquila-crisi-di-giunta-ancora-bloccata-imprudente-paradossale-e-ora-di-risolvere/" title="L&#8217;AQUILA, CRISI DI GIUNTA ANCORA BLOCCATA: IMPRUDENTE, “PARADOSSALE, E&#8217; ORA DI RISOLVERE&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i1.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/palazzofibbionibg-85x85.jpg" alt="L&#8217;AQUILA, CRISI DI GIUNTA ANCORA BLOCCATA: IMPRUDENTE, “PARADOSSALE, E&#8217; ORA DI RISOLVERE&#8221;" itemprop="image" class="left"/> </a></div><header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/laquila-crisi-di-giunta-ancora-bloccata-imprudente-paradossale-e-ora-di-risolvere/" rel="bookmark">L&#8217;AQUILA, CRISI DI GIUNTA ANCORA BLOCCATA: IMPRUDENTE, “PARADOSSALE, E&#8217; ORA DI RISOLVERE&#8221;</a></h4>						</header></div><div class="wpsp-clear"></div></article></section></div></aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://www.aternogaspower.it/"><img width="600" height="200" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg" class="image wp-image-361997 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1.jpg 600w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-600x200_72porta-un-amico-1-200x67.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.wp-show-posts-columns#wpsp-469{margin-left:-1em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><style>.wp-show-posts-columns#wpsp-469{margin-left:-1em;}
.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner{margin:0 0 1em 1em;}</style><section id="wpsp-469" class="wp-show-posts-columns wp-show-posts"><article class="wp-show-posts-single post-412877 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-a24 tag-a25 tag-strada-dei-parchi tag-toto tag-viadotti livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/viadotti-a24-e-a25-toto-confermata-legittimita-lavori-in-house/" rel="bookmark">VIADOTTI A24-A25: &#8220;LAVORI IN HOUSE LECITI&#8221;,<BR> ECCO PERCHE&#8217; REVOCATI SEQUESTRI TOTO</a></h5>						</header>
<div class="wp-show-posts-image wpsp-image-center">
<a href="https://abruzzoweb.it/viadotti-a24-e-a25-toto-confermata-legittimita-lavori-in-house/" title="VIADOTTI A24-A25: &#8220;LAVORI IN HOUSE LECITI&#8221;, ECCO PERCHE&#8217; REVOCATI SEQUESTRI TOTO">					<img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/autostrade-a24-e-25-e1605163447966-1200x600.jpg" alt="VIADOTTI A24-A25: &#8220;LAVORI IN HOUSE LECITI&#8221;,<BR> ECCO PERCHE&#8217; REVOCATI SEQUESTRI TOTO" itemprop="image" class="center" />
</a></div></div></article><article class="wp-show-posts-single post-412647 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-coronavirus tag-covid tag-croce-rossa tag-hub-cri tag-monticchio tag-sanita tag-tamponi livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-intesa-dante-labs-e-croce-rossa-da-domani-tamponi-molecolari-nellhub-cri-di-monticchio/" rel="bookmark">COVID, INTESA DANTE LABS E CROCE ROSSA: DA DOMANI TAMPONI MOLECOLARI NELL&#8217;HUB CRI DI MONTICCHIO</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/covid-intesa-dante-labs-e-croce-rossa-da-domani-tamponi-molecolari-nellhub-cri-di-monticchio/" title="COVID, INTESA DANTE LABS E CROCE ROSSA: DA DOMANI TAMPONI MOLECOLARI NELL&#8217;HUB CRI DI MONTICCHIO"> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/10/dantelabsbg-1200x600.jpg" alt="COVID, INTESA DANTE LABS E CROCE ROSSA: DA DOMANI TAMPONI MOLECOLARI NELL&#8217;HUB CRI DI MONTICCHIO" itemprop="image" class="center"/> </a></div></div></article><article class="wp-show-posts-single post-412330 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-asl-laquila tag-ospedale-laquila livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/ospedale-laquila-la-lettera-di-ringraziamento-al-personale-sanitario-angeli-in-corsia/" rel="bookmark">OSPEDALE L&#8217;AQUILA: LA LETTERA DI RINGRAZIAMENTO AL PERSONALE SANITARIO, &#8220;ANGELI IN CORSIA&#8221;</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/ospedale-laquila-la-lettera-di-ringraziamento-al-personale-sanitario-angeli-in-corsia/" title="OSPEDALE L&#8217;AQUILA: LA LETTERA DI RINGRAZIAMENTO AL PERSONALE SANITARIO, &#8220;ANGELI IN CORSIA&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i3.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/11/ospedalelaquilapsambulanzabg-1200x600.jpg" alt="OSPEDALE L&#8217;AQUILA: LA LETTERA DI RINGRAZIAMENTO AL PERSONALE SANITARIO, &#8220;ANGELI IN CORSIA&#8221;" itemprop="image" class="center"/> </a></div></div></article><article class="wp-show-posts-single post-412175 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-decreto tag-fondi-comuni tag-piccoli-comuni tag-uncem livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner"> <header class="wp-show-posts-entry-header"> <h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/aiuti-covid-piccoli-comuni-in-arrivo-201-milioni-di-euro-uncem-occasione-unica-per-labruzzo/" rel="bookmark">AIUTI COVID: PICCOLI COMUNI, IN ARRIVO 201 MILIONI DI EURO, UNCEM &#8220;OCCASIONE UNICA PER ABRUZZO&#8221;</a></h5> </header> <div class="wp-show-posts-image wpsp-image-center"> <a href="https://abruzzoweb.it/aiuti-covid-piccoli-comuni-in-arrivo-201-milioni-di-euro-uncem-occasione-unica-per-labruzzo/" title="AIUTI COVID: PICCOLI COMUNI, IN ARRIVO 201 MILIONI DI EURO, UNCEM &#8220;OCCASIONE UNICA PER ABRUZZO&#8221;"> <img onload="Wpfcll.r(this,true);" src="//i2.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/paese-abruzzo-generico-1200x600.jpg" alt="AIUTI COVID: PICCOLI COMUNI, IN ARRIVO 201 MILIONI DI EURO, UNCEM &#8220;OCCASIONE UNICA PER ABRUZZO&#8221;" itemprop="image" class="center"/> </a></div></div></article><div class="wpsp-clear"></div></section></div></aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="628" src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.youtube.com/watch?v=IIKXZi0bId0&amp;t" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="255" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/washagency/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/wash-agency.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua.jpg 300w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tua-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://spesaonline.coopcentroitalia.it/ritira" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240.jpg 240w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ecommerce_new_banner_240x240-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="333" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="160" height="215" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="533" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/movete.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="73" height="100" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquilone.gif" class="vc_single_image-img attachment-thumbnail" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="#" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/specchio.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://abruzzoweb.it/screening-anti-covid-19-in-provincia-di-teramo-noi-ti-aspettiamo/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/covid.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/covid.jpg 300w, //i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/12/covid-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830202793"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.garibaldienoteca.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Garibaldi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="240" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="200" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.facebook.com/ambasciatori.laquila/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/ambasciatori2017.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="178" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i1.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="3" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="135" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="240" height="160" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="300" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/laquila.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="500" height="500" src="//i2.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, //i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.gruppoiannini.it/costruzioni-iannini.htm" target="_blank" class="vc_single_image-wrapper vc_box_border_grey" rel="noopener noreferrer"><img width="300" height="250" src="//i0.wp.com/abruzzoweb.it/wp-content/uploads/2020/08/iannini.gif" class="vc_single_image-img attachment-full" alt="" /></a> </figure></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div></p></div></aside></div></div></div></div><div class="site-footer grid-container grid-parent"> <div id="footer-widgets" class="site footer-widgets"> <div class="footer-widgets-container grid-container grid-parent"> <div class="inside-footer-widgets"> <div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2> <div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" data-wpfc-original-src="//i3.wp.com/abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="" width="1200" height="1091"/></a></p></div></aside></div><div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p></div></aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside></div><div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li> <li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li> <li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li> <li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li> </ul></div></aside></div><div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100"> <aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Rubriche Speciali</h2><div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-391564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391564"><a href="https://abruzzoweb.it/abruzzogreen/">AbruzzoGreen</a></li> <li id="menu-item-391637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391637"><a href="https://abruzzoweb.it/terremoto-e-ricostruzione/">Terremoto e Ricostruzione</a></li> <li id="menu-item-391713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391713"><a href="https://abruzzoweb.it/laquila-che-riparte/">L’Aquila che riparte</a></li> <li id="menu-item-391805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391805"><a href="https://abruzzoweb.it/serenamente/">Serenamente</a></li> <li id="menu-item-391875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391875"><a href="https://abruzzoweb.it/scuola-e-universita/">Scuola e Università</a></li> </ul></div></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent"> <div class="copyright-bar"> <p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003 Iscrizione al ROC n. 26362 - P.IVA 01812420667 Direttore responsabile Berardo Santilli</p> <p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p> <p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p> <p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p> <p style="text-align: center"> Powered by vd5.it</p></div></div></footer></div><a title="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scorri in alto</span>
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-principale-1" class="slideout-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li> </ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca">
</form>
</aside></div></nav>
<div id="fb-root"></div><link rel="stylesheet" type="text/css" href="//abruzzoweb.it/wp-content/cache/wpfc-minified/7b38bjwu/dcu7h.css" media="all"/>
<style id='gambit-carousel-anything-styles-inline-css'>#carousel-anything-5{margin-top:5px !important;}</style>
<style>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</style>
<style id='lsi-style-inline-css'>.icon-set-lsi_widget-3 a,
.icon-set-lsi_widget-3 a:visited,
.icon-set-lsi_widget-3 a:focus{border-radius:1px;background:#1E72BD !important;color:#FFFFFF !important;font-size:20px !important;}
.icon-set-lsi_widget-3 a:hover{background:#159e00 !important;color:#FFFFFF !important;}</style>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all'/>
<script>var sgr_main={"sgr_site_key":"6LcvF8AZAAAAAAKe2ZxZlgIkHlJRC-SK6wfEPIe1"};</script>
<script>var fvpdata={"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"9c595b375f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script>
<script>var _wpaudio={url: 'https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};</script>
<script>var offSide={"side":"left"};</script>
<script>var smooth={"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script>
<script>var generatepressNavSearch={"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};</script>
<script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"\/\/i1.wp.com\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d'abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/12/ALBOREMASCIA.jpg","width":277,"height":182},{"@type":"WebPage","@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#webpage","url":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/","name":"PESCARA, AL VIA DA LUNEDI' RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#primaryimage"},"datePublished":"2020-12-12T10:41:15+00:00","dateModified":"2020-12-12T10:41:15+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#article","isPartOf":{"@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/6872de0049436c94461aa84944e7670b"},"headline":"PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN","datePublished":"2020-12-12T10:41:15+00:00","dateModified":"2020-12-12T10:41:15+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban/#primaryimage"},"keywords":"ALBORE MASCIA,Pescara,RIQUALIFICAZIONE VIA BENEDETTO CROCE","articleSection":"Cronaca","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/6872de0049436c94461aa84944e7670b","name":"Mariangela Speranza"}]}</script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1597682571'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-titolo-dinamico/js/titolo_dinamico.js?ver=1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br.js?ver=1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br_singolo.js?ver=1'></script>
<script type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/abruzzoweb.it\/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban\/"},"headline":"PESCARA, AL VIA DA LUNEDI' RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN","image":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/12\/ALBOREMASCIA.jpg","width":277,"height":182},"datePublished":"2020-12-12T11:41:15+0000","dateModified":"2020-12-12T11:41:15+0000","author":{"@type":"Person","name":"Mariangela Speranza"},"publisher":{"@type":"Organization","name":"Abruzzo Web","logo":{"@type":"ImageObject","url":"https:\/\/abruzzoweb.it\/wp-content\/uploads\/2020\/08\/Pescara-desk.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Regione Abruzzo","url":"https:\/\/abruzzoweb.it\/regione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Chieti","url":"https:\/\/abruzzoweb.it\/chieti\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"L'Aquila","url":"https:\/\/abruzzoweb.it\/laquila\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Pescara","url":"https:\/\/abruzzoweb.it\/pescara\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Teramo","url":"https:\/\/abruzzoweb.it\/teramo\/"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/abruzzoweb.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/abruzzoweb.it\/cronaca\/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/abruzzoweb.it\/pescara-al-via-da-lunedi-riqualificazione-via-benedetto-croce-asfalto-marciapiedi-e-arredo-urban\/","name":"PESCARA, AL VIA DA LUNEDI&#8217; RIQUALIFICAZIONE VIA BENEDETTO CROCE: ASFALTO, MARCIAPIEDI E ARREDO URBAN"}}]}</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.11.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/js/init.js?ver=1.0'></script>
<!--[if lte IE 11]><script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script><![endif]-->
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/dropdown-click.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider.min.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/jquery.viewbox.min.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider-init.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/post/js/viewbox-init.js?ver=1.0.0'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3'></script>
<script defer type='text/javascript' src='https://abruzzoweb.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abruzzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6513531208038 seconds, on 12-12-20 11:43:22 --><!-- via php -->