<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PROVINCIA L&#039;AQUILA: 7 MILIONI PER VIABILITA&#039; GRAN SASSO-SUBEQUANA E VALLE GIOVENCO E VALLE ROVETO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PROVINCIA L&#039;AQUILA: 7 MILIONI PER VIABILITA&#039; GRAN SASSO-SUBEQUANA E VALLE GIOVENCO E VALLE ROVETO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb" />
<meta property="og:description" content="L&#8217;AQUILA &#8211; L’amministrazione provinciale dell’Aquila ha approvato il piano di interventi 2021-2026 per il riparto dei fondi relativi alla manutenzione straordinaria delle strade dell’area interna “Gran Sasso-Subequana”, ricompresa nella Strategia Nazionale delle Aree Interne (Snai), con risorse previste dal Fondo complementare al PNRR”. Interventi per circa 4 milioni di euro" />
<meta property="og:url" content="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" />
<meta property="og:site_name" content="Abruzzo Web" />
<meta property="article:publisher" content="https://www.facebook.com/Abruzzoweb/" />
<meta property="article:published_time" content="2022-04-06T11:29:04+00:00" />
<meta property="article:modified_time" content="2022-04-06T13:15:34+00:00" />
<meta property="og:image" content="https://abruzzoweb.it/wp-content/uploads/2020/08/asfaltostrade270ddhdhdhd.jpg" />
<meta property="og:image:width" content="441" />
<meta property="og:image:height" content="381" />
<meta property="fb:app_id" content="737070337074646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abruzzoweb" />
<meta name="twitter:site" content="@abruzzoweb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abruzzoweb.it/#organization","name":"Abruzzo Web","url":"https://abruzzoweb.it/","sameAs":["https://www.facebook.com/Abruzzoweb/","https://www.instagram.com/abruzzoweb/","https://www.youtube.com/user/abruzzowebtv/videos","https://twitter.com/abruzzoweb"],"logo":{"@type":"ImageObject","@id":"https://abruzzoweb.it/#logo","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-1.png","width":1500,"height":196,"caption":"Abruzzo Web"},"image":{"@id":"https://abruzzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://abruzzoweb.it/#website","url":"https://abruzzoweb.it/","name":"Abruzzo Web","description":"Tutte le notizie d'abruzzo a portata di click","publisher":{"@id":"https://abruzzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://abruzzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#primaryimage","inLanguage":"it-IT","url":"https://abruzzoweb.it/wp-content/uploads/2020/08/asfaltostrade270ddhdhdhd.jpg","width":441,"height":381},{"@type":"WebPage","@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#webpage","url":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/","name":"PROVINCIA L'AQUILA: 7 MILIONI PER VIABILITA' GRAN SASSO-SUBEQUANA E VALLE GIOVENCO E VALLE ROVETO | Ultime notizie di cronaca Abruzzo - AbruzzoWeb","isPartOf":{"@id":"https://abruzzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#primaryimage"},"datePublished":"2022-04-06T11:29:04+00:00","dateModified":"2022-04-06T13:15:34+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#article","isPartOf":{"@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#webpage"},"author":{"@id":"https://abruzzoweb.it/#/schema/person/d8e6b4902f8c98dba7f482440d9f2ea2"},"headline":"PROVINCIA L&#8217;AQUILA: 7 MILIONI PER VIABILITA&#8217; GRAN SASSO-SUBEQUANA E VALLE GIOVENCO E VALLE ROVETO","datePublished":"2022-04-06T11:29:04+00:00","dateModified":"2022-04-06T13:15:34+00:00","mainEntityOfPage":{"@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#webpage"},"publisher":{"@id":"https://abruzzoweb.it/#organization"},"image":{"@id":"https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/#primaryimage"},"keywords":"areeinterne,gransassosubequana,Pnrr,provinciadellaquila,snai,viabilit\u00e0","articleSection":"Cronaca","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://abruzzoweb.it/#organization"}},{"@type":"Person","@id":"https://abruzzoweb.it/#/schema/person/d8e6b4902f8c98dba7f482440d9f2ea2","name":"Alessandro De Matteis"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed" href="https://abruzzoweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Web &raquo; Feed dei commenti" href="https://abruzzoweb.it/comments/feed/" />
<link rel='stylesheet' id='mqf-related-style-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-correlati/css/style.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro:300italic,regular,italic,600,600italic,700,700italic,900,900italic' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.12' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://abruzzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='mqf-articoli-consigliati-css-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-articoli-consigliati/css/style-consigliati.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='mqf-classic-editor-filter-css-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/css/style.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='mqf-ricerca-custom-css-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-ricerca-custom/css/mqf-ricerca-custom4.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='mqf-ticker5-style-css'  href='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/css/style.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://abruzzoweb.it/wp-content/plugins/top-10/css/default-style.css?ver=1.0' media='all' />
<style id='tptn-style-left-thumbs-inline-css'>
img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
.tptn_posts_widget2 img.tptn_thumb {
width: 100px !important;
height: 60px !important;
}
</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://abruzzoweb.it/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.2' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://abruzzoweb.it/wp-content/themes/generatepress_child/style.css?ver=1611995717' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css'>
/* Link */
.inside-article .addtoany_list .a2a_button_twitter_tweet{
padding-left:24px;
padding-top:3px;
}
</style>
<link rel='stylesheet' id='lightslidercss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/lightslider.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='viewboxcss-css'  href='https://abruzzoweb.it/wp-content/plugins/post/css/viewbox.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-blog-images-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.12.3' media='all' />
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#068277;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-weight:600;padding-left:15px;padding-right:15px;line-height:50px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:15px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;padding-left:15px;padding-right:15px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:15px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:rgba(48,48,48,0.4);}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width: 768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.12.3' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:400;text-transform:none;}.slideout-navigation.main-navigation ul ul{background-color:#3498db;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{background-color:rgba(26,188,156,0.53);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}
</style>
<link rel='stylesheet' id='gp-premium-icons-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}.navigation-branding .main-title{line-height:50px;}@media (max-width: 1160px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}.navigation-branding .main-title{line-height:40px;}}
</style>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/zam6sux/h6upi.js' type="text/javascript"></script>
<!-- <script src='https://abruzzoweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","nonce":"6beffa3e43","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/kzuis429/h6upw.js' type="text/javascript"></script>
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/mqf-colonne-custom/js/truncate.min.js?ver=5.8.4' id='mqf-truncate-text-js-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/mqf-colonne-custom/js/init.js?ver=5.8.4' id='mqf-truncate-text-init-js-js'></script> -->
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/mqf-ricerca-custom/js/mqf-ricerca-custom.js?ver=1.0' id='mqf-ricerca-custom-js-js'></script> -->
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br.js?ver=1' id='mqf-uccidi-br-js-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-uccidi-br/js/togli_br_singolo.js?ver=1' id='mqf-uccidi-br-singolo-js-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='//abruzzoweb.it/wp-content/cache/wpfc-minified/kn9vtaw3/h6uiu.js' type="text/javascript"></script>
<!-- <script src='https://abruzzoweb.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.8.4' id='seo-automated-link-building-js'></script> -->
<link rel="https://api.w.org/" href="https://abruzzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://abruzzoweb.it/wp-json/wp/v2/posts/535407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abruzzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abruzzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://abruzzoweb.it/?p=535407' />
<link rel="alternate" type="application/json+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abruzzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link type="text/css" rel="stylesheet" href="https://abruzzoweb.it/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="737070337074646"/>
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3796601-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3796601-6');
</script>
<style type="text/css">0</style><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- TAG GOOGLE INTERNO -->
<script data-ad-client="ca-pub-5324536592831984" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GFZ0KBHLEJ"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-GFZ0KBHLEJ');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7L706649M5"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-7L706649M5');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
<!-- libreria rtbuzz PUBBLY -->
<script src="https://adv.rtbuzz.net/w4813.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<!-- TAG GOOGLE PUBBLY -->
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://abruzzoweb.it/wp-content/uploads/2020/08/favicon.png" />
<style id="wp-custom-css">
/* togli compositore ricerche*/
#main .hentry .byline{
display:none;
}
/*-----------TITLE A2---------*/
@media (min-width:640px){
/* List text */
.img-list div .img-list-text{
padding-left:18px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column:nth-child(1) .wpb_wrapper .wp-show-posts .hentry:nth-child(1) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(2) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
/* Link */
.wpb_row:nth-child(10) .vc_column_container .vc_column-inner .wpb_wrapper .wpb_text_column .wpb_wrapper .wp-show-posts .hentry:nth-child(3) .wp-show-posts-inner .wp-show-posts-entry-header .wp-show-posts-entry-title a{
font-size:24px;
}
}
/*-------TITLE A2----*/
/* personalizza mobile A0 AA home*/
@media (max-width:640px){
/* Ticker label */
.entry-content .wpb_wrapper .mqf-ticker-label{
display:none;
}
.entry-content .hentry h1.wp-show-posts-entry-title{
text-align:center;
font-size:21.5px;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.hentry h2.wp-show-posts-entry-title{
font-size:20.5px !important;
line-height:normal;
letter-spacing:-1px;
word-spacing:0px;
}
.entry-content .wpb_text_column span a{
font-size:15px;
line-height:14.6px;
line-height:normal;
letter-spacing:-0.5px;
word-spacing:0px;
color:#035A89;
font-weight:500;
}
/* personalizza h2 AA home*/
.inside-article .mqf-related-list ul{
position:relative;
left:-27px;
font-size:11px;
text-align:left;
line-height:20px;
}
.vc_custom_1599575757047 .wpb_wrapper p{
margin-top:-30px !important;
margin-bottom:-20px !important;
}
.gambit-carousel-posts .owl-item .gcp-caption-wrapper{
padding-top:5px !important;
padding-bottom:5px !important;
padding-right:10px !important;
padding-left:10px !important;
}
.entry-content .wpb_wrapper h1.vc_custom_heading{
margin-bottom:0px;
line-height:25px !important;
}
/* margine ricerca*/
#main .hentry .inside-article{
padding-bottom:0px;
margin-bottom:0px;
line-height:25.1px;
}
#main .entry-title a{
font-size:20px;
line-height:20px;
}
/* widget servizi nel post*/
.inside-right-sidebar .widget .wp-show-posts-inner{
padding-top:0px !important;
padding-bottom:0px !important;
padding-left:7px;
}
/* Byline */
#main .hentry .byline{
opacity:0;
display:none;
}
/* Padding sotto gli articoli A2 per evitare sovrapposizioni con gli articoli consigliati*/
.livelli-a2	.wp-show-posts-entry-summary p{
margin-bottom: 3em;
}
/* Bottone cache sul mobile */
#wp-admin-bar-wpfc-toolbar-parent {
display: block !important; 
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-535407 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu right-sidebar nav-below-header one-container contained-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-click dropdown-click-menu-item featured-image-active wpb-js-composer js-comp-ver-6.1 vc_responsive" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>			<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://abruzzoweb.it/">
<input type="search" class="search-field" value="" name="s" title="Cerca" />
</form>		<div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Apri la barra di ricerca" href="#">
</a>
</span>
</div>
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Regione Abruzzo</span>					</button>
<div class="main-nav"><ul id="menu-secondario" class=" secondary-menu sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://abruzzoweb.it/regione/">Regione Abruzzo</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://abruzzoweb.it/laquila/">L’Aquila</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li class="search-item" title="Cerca"><a href="#"><span class="screen-reader-text">Cerca</span></a></li></ul></div>				</div><!-- .inside-navigation -->
</nav><!-- #secondary-navigation -->
<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header">
<div class="site-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img  class="header-image is-logo-image" alt="Abruzzo Web" src="https://abruzzoweb.it/wp-content/uploads/2020/08/Laquila-desk.png" title="Abruzzo Web" />
</a>
</div>			</div>
</header>
<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://abruzzoweb.it/" title="Abruzzo Web" rel="home">
<img src="https://abruzzoweb.it/wp-content/uploads/2020/07/LOGO-ABRUZZOWEB-mobile.png" class="is-logo-image" alt="Abruzzo Web" />
</a>
</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span>				</button>
<div id="primary-menu" class="main-nav"><ul id="menu-principale" class=" menu sf-menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-392270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392270"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-101336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101336"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div>			</div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-60 tablet-grid-60">
<main id="main" class="site-main">
<article id="post-535407" class="post-535407 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-areeinterne tag-gransassosubequana tag-pnrr tag-provinciadellaquila tag-snai tag-viabilita livelli-b2 localita-laquila" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header">
<h3 class="mqf-subtitle-single"></h3><h1 class="entry-title" itemprop="headline">PROVINCIA L&#8217;AQUILA: 7 MILIONI PER VIABILITA&#8217; GRAN SASSO-SUBEQUANA E VALLE  GIOVENCO E VALLE ROVETO</h1><h4><h4 class="mqf-occhiello"></h4></h4> <p>6 Aprile 2022 13:29</p>		</header><!-- .entry-header -->
<h5 class="mqf-mostra-categorie">L'Aquila: Cronaca</h5><div class="featured-image  page-header-image-single ">
<img width="441" height="381" src="https://abruzzoweb.it/wp-content/uploads/2020/08/asfaltostrade270ddhdhdhd.jpg" class="attachment-medium size-medium" alt="" loading="lazy" itemprop="image" srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/asfaltostrade270ddhdhdhd.jpg 441w, https://abruzzoweb.it/wp-content/uploads/2020/08/asfaltostrade270ddhdhdhd-116x100.jpg 116w" sizes="(max-width: 441px) 100vw, 441px" />
</div>
<div class="entry-content" itemprop="text">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" data-a2a-title="PROVINCIA L’AQUILA: 7 MILIONI PER VIABILITA’ GRAN SASSO-SUBEQUANA E VALLE  GIOVENCO E VALLE ROVETO"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" data-text="PROVINCIA L’AQUILA: 7 MILIONI PER VIABILITA’ GRAN SASSO-SUBEQUANA E VALLE  GIOVENCO E VALLE ROVETO"></a></div></div><p>L&#8217;AQUILA &#8211; L’amministrazione provinciale dell’Aquila ha approvato il piano di interventi 2021-2026 per il riparto dei fondi relativi alla manutenzione straordinaria delle strade dell’area interna “Gran Sasso-Subequana”, ricompresa nella Strategia Nazionale delle Aree Interne (Snai), con risorse previste dal Fondo complementare al PNRR”.</p>
<p>Interventi per circa 4 milioni di euro anche sulla viabilità della Valle del Giovenco e della Valle Roveto.</p>
<p>Lo dichiarano il vice presidente della provincia, <strong>Vincenzo Calvisi</strong>, ed il consigliere provinciale delegato alla viabilità dell’area aquilana,<strong> Gabriella Sette</strong>.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="7216446029"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>“Abbiamo condiviso questi interventi con tutti i sindaci interessati, che ringraziamo – commentano in una nota Vincenzo Calvisi e Gabriella Sette – svolgendo apposite riunioni con il settore viabilità della provincia, in modo da pianificare gli interventi in base alle reali esigenze dei territori, con l’impegno che ulteriori interventi, per strade non ricomprese in questo riparto, saranno inseriti nella prossima programmazione dell’ente 2022-2024, con i fondi di bilancio provinciale disponibili.”</p>
<p>Soddisfazione è stata espressa anche dal consigliere provinciale <strong>Fabio Camilli</strong>, per il quale “tutti insieme si è riusciti a programmare interventi per circa 3 milioni di euro su un’area tra le più belle ma anche più marginali della nostra provincia, e per questo ringrazio i sindaci intervenuti ed i colleghi consiglieri Calvisi e Sette per il risultato condiviso raggiunto”.</p>
<p>Di seguito il piano di riparto risorse sulle strade interessate:<br />
&#8211; S.P. 11 ed S.P. 9 (Gagliano Aterno e Goriano Sicoli), euro 198 mila;<br />
&#8211; Strada intercomunale di collegamento tra Fontecchio e Tione degli Abruzzi, euro 495 mila;<br />
&#8211; S.P. 42 di Collepietro, euro 297 mila;<br />
&#8211; S.P. 8, S.P. 7, S.R. 17 Bis, S.P. 97 (Castel del Monte, Calascio, Santo Stefano di Sessanio, Castelvecchio Calvisio, Carapelle Calvisio, Villa Santa Lucia degli Abruzzi) euro 495 mila;<br />
&#8211; S.R. 602 ed S.P. 98 (Ofena) euro 330 mila;<br />
&#8211; S.P. 40 di Bominaco, euro 330 mila;<br />
&#8211; S.R. 261 Subequana (Fontecchio, Tione degli Abruzzi, Acciano, Molina Aterno) euro 825 mila.</p><div id="rtbuzz_Interscroller_25751"></div><script> window.RTBuzz.cmd.push("Interscroller_25751");</script>
<p>È stato approvato ppoi il piano di interventi 2021-2026 per il riparto dei fondi relativi alla manutenzione straordinaria delle strade dell&#8217;area &#8220;Valle del Giovenco Valle Roveto&#8221;, ricompresa nella Strategia Nazionale delle Aree Interne (Snai), con risorse previste dal Fondo complementare al PNRR. Un ulteriore segnale di attenzione e vicinanza da parte della Provincia verso le aree interne.</p>
<p>Il Consigliere, Vicario per la Marsica, <strong>Gianluca Alfonsi</strong> ha espresso tutta la sua soddisfazione: &#8220;Un importante investimento di 4 milioni di euro che ci consente di portare avanti l&#8217;azione di messa in sicurezza delle arterie viarie delle aree interne ed in particolare dei Comuni che ne fanno parte ovvero di Gioia dei Marsi, Lecce, Ortucchio, Pescina, S.Benedetto, Ortona, Bisegna, Villavallelonga, Morino, Civita d&#8217;Antino, Balsorano e S.Vincenzo Valle Roveto. Ringrazio i Sindaci per la preziosa collaborazione  che  ha consentito di condividere tutti gli interventi previsti e  arrivare a presentare nei ristretti tempi che il Ministero imponeva  le schede progettuali, risultato tutt&#8217;altro che scontato. È la pratica dimostrazione che quando si lavora uniti i risultati arrivano sempre per il territorio, conclude il consigliere Vicario&#8221;</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti da Facebook</span>
<div class="fb-comments" data-href="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><strong> RIPRODUZIONE RISERVATA</strong>
</br>
<section class="img-list"><ol class="img-list-parent"></ol></section>
<a href="https://abruzzoweb.it/?p=534990">Articolo</a>
<form>
<input id="mqf_url_articolo_correlato" type="hidden" name="correlato" value="https://abruzzoweb.it/?p=534990">
<input type="hidden" name="action" value="mqf_scorrimento_azione">
</form>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GRANDE_FONDO_NOTIZIA_336x280_FISSO -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="5834522387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="tptn_counter" id="tptn_counter_535407"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" data-a2a-title="PROVINCIA L’AQUILA: 7 MILIONI PER VIABILITA’ GRAN SASSO-SUBEQUANA E VALLE  GIOVENCO E VALLE ROVETO"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fabruzzoweb.it%2Fprovincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto%2F&amp;linkname=PROVINCIA%20L%E2%80%99AQUILA%3A%207%20MILIONI%20PER%20VIABILITA%E2%80%99%20GRAN%20SASSO-SUBEQUANA%20E%20VALLE%20%20GIOVENCO%20E%20VALLE%20ROVETO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://abruzzoweb.it/provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto/" data-text="PROVINCIA L’AQUILA: 7 MILIONI PER VIABILITA’ GRAN SASSO-SUBEQUANA E VALLE  GIOVENCO E VALLE ROVETO"></a></div></div>		</div><!-- .entry-content -->
<div class="mqf-related-list">
<h3 class="mqf-related-title">Articoli correlati:</h3>
<ul>
<li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-il-6-aprile-corso-webinar-con-ater-laquila-e-ordini-architetti-e-ingegneri-il-ruolo-del-rup/">4 Aprile 2022 - PNRR: IL 6 APRILE CORSO-WEBINAR CON ATER L&#8217;AQUILA E ORDINI ARCHITETTI E INGEGNERI &#8220;IL RUOLO DEL RUP&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-a-laquila-ammodernamento-stadio-tommaso-fattori-e-velodromo-vito-tacconi/">2 Aprile 2022 - PNRR: A L&#8217;AQUILA AMMODERNAMENTO STADIO TOMMASO FATTORI, E VELODROMO VITO TACCONE</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-laquila-sport-e-cultura-anche-societa-dilettantistiche-potranno-accedere-a-bando-60-mln/">29 Marzo 2022 - PNRR L&#8217;AQUILA, SPORT E CULTURA: ANCHE SOCIETA&#8217; DILETTANTISTICHE POTRANNO ACCEDERE A BANDO 60 MLN</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/ministro-gelmini-a-cerchio-pnrr-occasione-per-aree-interne/">24 Marzo 2022 - MINISTRO GELMINI A CERCHIO: &#8220;PNRR OCCASIONE PER AREE INTERNE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-laquila-400mila-euro-per-realizzare-parco-giochi-e-campo-sportivo-in-via-salaria-antica-est/">24 Marzo 2022 - PNRR L&#8217;AQUILA: 400MILA EURO PER REALIZZARE PARCO GIOCHI E CAMPO SPORTIVO IN VIA SALARIA ANTICA EST</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/viabilita-chiusa-la-stazione-di-lanciano-per-lavori-sulla-a14/">23 Marzo 2022 - VIABILITA&#8217;, CHIUSA LA STAZIONE DI LANCIANO PER LAVORI SULLA A14</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-laquila-lavori-per-valorizzazione-porta-santa-e-immobili-parco-del-sole-approvati-progetti/">22 Marzo 2022 - PNRR L&#8217;AQUILA, LAVORI PER VALORIZZAZIONE PORTA SANTA E IMMOBILI PARCO DEL SOLE: APPROVATI PROGETTI</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-in-abruzzo-polemiche-per-piano-borghi-il-caso-calascio-progetto-inammissibile/">19 Marzo 2022 - PNRR, IN ABRUZZO POLEMICHE PER PIANO BORGHI. IL CASO CALASCIO: &#8220;PROGETTO INAMMISSIBILE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/caro-prezzi-ance-laquila-ricostruzione-a-rischio-speculazioni-e-truffe-tempesta-perfetta/">18 Marzo 2022 - CARO PREZZI, ANCE L&#8217;AQUILA: &#8220;RICOSTRUZIONE A RISCHIO, SPECULAZIONI E TRUFFE, TEMPESTA PERFETTA&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/piano-borghi-labruzzo-sceglie-calascio-franceschini-vinceremo-sfida-crescita-sostenibile/">18 Marzo 2022 - PIANO BORGHI, &#8220;L&#8217;ABRUZZO SCEGLIE CALASCIO&#8221;. FRANCESCHINI: &#8220;VINCEREMO SFIDA  CRESCITA SOSTENIBILE&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/ricostruire-leconomia-da-pnrr-700-milioni-per-area-sisma-legnini-misure-contro-stop-cantieri/">11 Marzo 2022 - RICOSTRUIRE L&#8217;ECONOMIA: DA PNRR 700 MILIONI PER AREA SISMA, LEGNINI, &#8220;MISURE CONTRO STOP CANTIERI&#8221;</a></li><li class="mqf-related-element"><a class="mqf-related-link" href="https://abruzzoweb.it/pnrr-cultura-rocca-calascio-si-aggiudica-20-milioni-per-rigenerare-il-borgo/">10 Marzo 2022 - PNRR CULTURA: ROCCA CALASCIO SI AGGIUDICA 20 MILIONI PER RIGENERARE IL BORGO</a></li></ul></div>
<h3>Ti potrebbe interessare:</h3>
<style>.slick-slider#wpsp-731 {margin-left: 0px; }.slick-slider#wpsp-731 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-731.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-731 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-731 {margin-left: -1em; }.wp-show-posts-columns#wpsp-731 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-731" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-535443 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione tag-anniversario-2022 tag-lutto-cittadino tag-terremoto-laquila livelli-aa localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/terremoto-oggi-lutto-cittadino-a-laquila-bandiere-a-mezzasta-e-ricordo-delle-309-vittime/"  title="TERREMOTO: OGGI LUTTO CITTADINO A L&#8217;AQUILA, BANDIERE A MEZZ&#8217;ASTA E RICORDO DELLE 309 VITTIME">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/IMG_20220405_225742-scaled-200x100.jpg" alt="TERREMOTO: OGGI LUTTO CITTADINO A L&#8217;AQUILA,<BR> BANDIERE A MEZZ&#8217;ASTA E RICORDO DELLE 309 VITTIME" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/terremoto-oggi-lutto-cittadino-a-laquila-bandiere-a-mezzasta-e-ricordo-delle-309-vittime/" rel="bookmark">TERREMOTO: OGGI LUTTO CITTADINO A L&#8217;AQUILA,<BR> BANDIERE A MEZZ&#8217;ASTA E RICORDO DELLE 309 VITTIME</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/terremoto-oggi-lutto-cittadino-a-laquila-bandiere-a-mezzasta-e-ricordo-delle-309-vittime/" title="15:19" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T15:19:36+02:00" itemprop="datePublished">6 Aprile 2022</time><time class="wp-show-posts-updated" datetime="2022-04-06T15:23:43+02:00" itemprop="dateModified">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535439 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione tag-fabrizio-curcio tag-protezione-civile tag-terremoto-laquila livelli-b4 localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/terremoto-laquila-curcio-dolore-e-impegno/"  title="TERREMOTO L&#8217;AQUILA, CURCIO: &#8220;DOLORE E IMPEGNO&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/terremotolaquilapiazzaduomo2022-200x100.png" alt="TERREMOTO L&#8217;AQUILA, CURCIO: &#8220;DOLORE E IMPEGNO&#8221;" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/terremoto-laquila-curcio-dolore-e-impegno/" rel="bookmark">TERREMOTO L&#8217;AQUILA, CURCIO: &#8220;DOLORE E IMPEGNO&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/terremoto-laquila-curcio-dolore-e-impegno/" title="15:13" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T15:13:05+02:00" itemprop="datePublished">6 Aprile 2022</time><time class="wp-show-posts-updated" datetime="2022-04-06T15:21:09+02:00" itemprop="dateModified">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535133 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-sanita tag-abruzzo tag-atri tag-legafibrosicistica tag-palima tag-solidarieta livelli-b4 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/atri-raccolta-fondi-per-lega-fibrosi-cistica-abruzzo-riceve-plauso-del-comune/"  title="ATRI, RACCOLTA FONDI PER LEGA FIBROSI CISTICA ABRUZZO RICEVE PLAUSO DEL COMUNE">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/07/fibrosicistica-200x100.jpg" alt="ATRI, RACCOLTA FONDI PER LEGA FIBROSI CISTICA ABRUZZO RICEVE PLAUSO DEL COMUNE" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/atri-raccolta-fondi-per-lega-fibrosi-cistica-abruzzo-riceve-plauso-del-comune/" rel="bookmark">ATRI, RACCOLTA FONDI PER LEGA FIBROSI CISTICA ABRUZZO RICEVE PLAUSO DEL COMUNE</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/atri-raccolta-fondi-per-lega-fibrosi-cistica-abruzzo-riceve-plauso-del-comune/" title="15:06" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T15:06:37+02:00" itemprop="datePublished">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535435 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-6-aprile-2022 tag-coronavirus-abruzzo tag-covid-abruzzo livelli-il-fatto localita-regione wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/covid-abruzzo-1-982-casi-un-morto-1926-guariti-calano-di-12-posti-letto-i-ricoveri/"  title="COVID ABRUZZO: 1.982 CASI, UN MORTO, 1.926 GUARITI. CALANO DI 12 POSTI LETTO I RICOVERI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/02/mediciospedalericoverocovidgn-200x100.jpg" alt="COVID ABRUZZO: 1.982 CASI, UN MORTO, 1.926 GUARITI. CALANO DI 12 POSTI LETTO I RICOVERI" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/covid-abruzzo-1-982-casi-un-morto-1926-guariti-calano-di-12-posti-letto-i-ricoveri/" rel="bookmark">COVID ABRUZZO: 1.982 CASI, UN MORTO, 1.926 GUARITI. CALANO DI 12 POSTI LETTO I RICOVERI</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/covid-abruzzo-1-982-casi-un-morto-1926-guariti-calano-di-12-posti-letto-i-ricoveri/" title="14:58" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T14:58:19+02:00" itemprop="datePublished">6 Aprile 2022</time><time class="wp-show-posts-updated" datetime="2022-04-06T15:01:32+02:00" itemprop="dateModified">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535425 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-areamarinaprotetta tag-salvafratino tag-torredelcerrano tag-wwfabruzzo livelli-b2 localita-teramo wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/progetto-salvafratino-abruzzo-wwf-e-area-marina-torre-del-cerrano-monitorano-la-costa/"  title="&#8220;PROGETTO SALVAFRATINO ABRUZZO&#8221;, WWF E AREA MARINA TORRE DEL CERRANO MONITORANO LA COSTA">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/Salvafratino-01-Foto-Angelo-Stama-scaled-200x100.jpg" alt="&#8220;PROGETTO SALVAFRATINO ABRUZZO&#8221;, WWF E AREA MARINA TORRE DEL CERRANO MONITORANO LA COSTA" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/progetto-salvafratino-abruzzo-wwf-e-area-marina-torre-del-cerrano-monitorano-la-costa/" rel="bookmark">&#8220;PROGETTO SALVAFRATINO ABRUZZO&#8221;, WWF E AREA MARINA TORRE DEL CERRANO MONITORANO LA COSTA</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/progetto-salvafratino-abruzzo-wwf-e-area-marina-torre-del-cerrano-monitorano-la-costa/" title="14:33" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T14:33:04+02:00" itemprop="datePublished">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535422 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-politica tag-anniversariosisma tag-lega tag-sismalaquila livelli-b2 localita-laquila wpsp-col-4" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/sisma-lega-impegno-e-politica-del-fare-per-garantire-futuro/"  title="SISMA: LEGA, &#8220;IMPEGNO E POLITICA DEL FARE PER GARANTIRE FUTURO&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/IMG_20220405_212627-scaled-200x100.jpg" alt="SISMA: LEGA, &#8220;IMPEGNO E POLITICA DEL FARE PER GARANTIRE FUTURO&#8221;" itemprop="image" class="center" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-lega-impegno-e-politica-del-fare-per-garantire-futuro/" rel="bookmark">SISMA: LEGA, &#8220;IMPEGNO E POLITICA DEL FARE PER GARANTIRE FUTURO&#8221;</a></p><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-posted-on wp-show-posts-meta">
<a href="https://abruzzoweb.it/sisma-lega-impegno-e-politica-del-fare-per-garantire-futuro/" title="13:36" rel="bookmark"><time class="wp-show-posts-entry-date published" datetime="2022-04-06T13:36:26+02:00" itemprop="datePublished">6 Aprile 2022</time></a>
</span></div>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
<!-- Widget Shortcode --><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget widget-shortcode area-footer-5 "><h2 class="widgettitle">Articoli più visti:</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://abruzzoweb.it/terremoto-laquila-piccinini-mia-figlia-sotto-le-macerie-dopo-13-anni-ancora-in-attesa-sentenze/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/ilariarambaldipaolo2-142x100.jpg" class="tptn_thumb tptn_featured" alt="TERREMOTO L&#039;AQUILA, PICCININI: &quot;MIA FIGLIA SOTTO LE MACERIE, DOPO 13 ANNI ANCORA IN ATTESA SENTENZE&quot;" title="TERREMOTO L&#039;AQUILA, PICCININI: &quot;MIA FIGLIA SOTTO LE MACERIE, DOPO 13 ANNI ANCORA IN ATTESA SENTENZE&quot;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/terremoto-laquila-piccinini-mia-figlia-sotto-le-macerie-dopo-13-anni-ancora-in-attesa-sentenze/"     class="tptn_link"><span class="tptn_title">TERREMOTO L&#8217;AQUILA, PICCININI: &#8220;MIA FIGLIA SOTTO LE MACERIE, DOPO 13 ANNI ANCORA IN ATTESA SENTENZE&#8221;</span></a><span class="tptn_date"> 5 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/quella-notte-del-6-aprile-tredici-anni-dopo-il-silenzio-delle-fiaccole-lurlo-contro-la-guerra/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/fiaccolataterremotoaq20223-e1649203770795-200x100.jpeg" class="tptn_thumb tptn_featured" alt="QUELLA NOTTE DEL 6 APRILE TREDICI ANNI DOPO: &lt;br&gt;IL SILENZIO DELLE FIACCOLE, L&#039;URLO CONTRO LA GUERRA" title="QUELLA NOTTE DEL 6 APRILE TREDICI ANNI DOPO: &lt;br&gt;IL SILENZIO DELLE FIACCOLE, L&#039;URLO CONTRO LA GUERRA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/quella-notte-del-6-aprile-tredici-anni-dopo-il-silenzio-delle-fiaccole-lurlo-contro-la-guerra/"     class="tptn_link"><span class="tptn_title">QUELLA NOTTE DEL 6 APRILE TREDICI ANNI DOPO: IL SILENZIO DELLE FIACCOLE, L&#8217;URLO CONTRO LA GUERRA</span></a><span class="tptn_date"> 6 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/bancarotta-fraudolenta-in-manette-ex-commercialista-e-altri-4-indagini-anche-dei-ros-laquila/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/02/carabinierinotte-200x94.jpg" class="tptn_thumb tptn_featured" alt="BANCAROTTA FRAUDOLENTA: IN MANETTE EX COMMERCIALISTA E ALTRI 4, INDAGINI ANCHE DEI ROS L&#039;AQUILA" title="BANCAROTTA FRAUDOLENTA: IN MANETTE EX COMMERCIALISTA E ALTRI 4, INDAGINI ANCHE DEI ROS L&#039;AQUILA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/bancarotta-fraudolenta-in-manette-ex-commercialista-e-altri-4-indagini-anche-dei-ros-laquila/"     class="tptn_link"><span class="tptn_title">BANCAROTTA FRAUDOLENTA: IN MANETTE EX COMMERCIALISTA E ALTRI 4, INDAGINI ANCHE DEI ROS L&#8217;AQUILA</span></a><span class="tptn_date"> 6 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/san-benedetto-de-marsi-figlio-bullizzato-madre-56enne-tunisina-muore-per-ischemia-dopo-denuncia/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/03/ambulanzagnbg2457638gn-200x100.jpg" class="tptn_thumb tptn_featured" alt="SAN BENEDETTO DE MARSI: FIGLIO BULLIZZATO, MADRE 56ENNE TUNISINA MUORE PER ISCHEMIA DOPO DENUNCIA" title="SAN BENEDETTO DE MARSI: FIGLIO BULLIZZATO, MADRE 56ENNE TUNISINA MUORE PER ISCHEMIA DOPO DENUNCIA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/san-benedetto-de-marsi-figlio-bullizzato-madre-56enne-tunisina-muore-per-ischemia-dopo-denuncia/"     class="tptn_link"><span class="tptn_title">SAN BENEDETTO DE MARSI: FIGLIO BULLIZZATO, MADRE 56ENNE TUNISINA MUORE PER ISCHEMIA DOPO DENUNCIA</span></a><span class="tptn_date"> 6 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/laquila-anniversario-terremoto-2009-il-programma-delle-commemorazioni/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/fiaccolataterremotoaq2022-134x100.jpeg" class="tptn_thumb tptn_featured" alt="SISMA 2009, L&#039;AQUILA RICORDA 309 VITTIME: &quot;DA QUI PARTA MESSAGGIO, MAI PIU&#039; TRAGEDIE&quot;, LA DIRETTA" title="SISMA 2009, L&#039;AQUILA RICORDA 309 VITTIME: &quot;DA QUI PARTA MESSAGGIO, MAI PIU&#039; TRAGEDIE&quot;, LA DIRETTA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/laquila-anniversario-terremoto-2009-il-programma-delle-commemorazioni/"     class="tptn_link"><span class="tptn_title">SISMA 2009, L&#8217;AQUILA RICORDA 309 VITTIME: &#8220;DA QUI PARTA MESSAGGIO, MAI PIU&#8217; TRAGEDIE&#8221;, LA DIRETTA</span></a><span class="tptn_date"> 5 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/sisma-2009-sofia-nata-la-notte-del-6-aprile-mentre-laquila-tremava-il-racconto-dei-genitori/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/Terremoto-laquila-152x100.jpg" class="tptn_thumb tptn_featured" alt="SISMA 2009: SOFIA, NATA IL 6 APRILE MENTRE L&#039;AQUILA TREMAVA, IL RACCONTO DEI GENITORI DI PAGANICA" title="SISMA 2009: SOFIA, NATA IL 6 APRILE MENTRE L&#039;AQUILA TREMAVA, IL RACCONTO DEI GENITORI DI PAGANICA" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/sisma-2009-sofia-nata-la-notte-del-6-aprile-mentre-laquila-tremava-il-racconto-dei-genitori/"     class="tptn_link"><span class="tptn_title">SISMA 2009: SOFIA, NATA IL 6 APRILE MENTRE L&#8217;AQUILA TREMAVA, IL RACCONTO DEI GENITORI DI PAGANICA</span></a><span class="tptn_date"> 6 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/energie-rinnovabili-cda-arap-abruzzo-incarica-kpmg-per-costituzione-nuova-societa-pubblico-privato/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/giuseppesaviniarap-150x100.jpg" class="tptn_thumb tptn_featured" alt="ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#039; PUBBLICO-PRIVATO" title="ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#039; PUBBLICO-PRIVATO" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/energie-rinnovabili-cda-arap-abruzzo-incarica-kpmg-per-costituzione-nuova-societa-pubblico-privato/"     class="tptn_link"><span class="tptn_title">ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#8217; PUBBLICO-PRIVATO</span></a><span class="tptn_date"> 5 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/terremoto-laquila-molinari-ho-visto-la-citta-cadere-a-pezzi-la-ritrovo-nuova-e-bellissima/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/simonamolinaripost-174x100.jpg" class="tptn_thumb tptn_featured" alt="TERREMOTO L&#039;AQUILA, MOLINARI: &quot;HO VISTO LA CITTA&#039; CADERE A PEZZI, LA RITROVO NUOVA E BELLISSIMA&quot;" title="TERREMOTO L&#039;AQUILA, MOLINARI: &quot;HO VISTO LA CITTA&#039; CADERE A PEZZI, LA RITROVO NUOVA E BELLISSIMA&quot;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/terremoto-laquila-molinari-ho-visto-la-citta-cadere-a-pezzi-la-ritrovo-nuova-e-bellissima/"     class="tptn_link"><span class="tptn_title">TERREMOTO L&#8217;AQUILA, MOLINARI: &#8220;HO VISTO LA CITTA&#8217; CADERE A PEZZI, LA RITROVO NUOVA E BELLISSIMA&#8221;</span></a><span class="tptn_date"> 5 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/laquila-inaugurata-nuova-filiale-bcc-roma-e-la-terza-in-citta/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/inaugurazionebccaq-150x100.jpg" class="tptn_thumb tptn_featured" alt="L&#039;AQUILA, INAUGURATA NUOVA FILIALE BCC ROMA: E&#039; LA TERZA IN CITTA&#039;" title="L&#039;AQUILA, INAUGURATA NUOVA FILIALE BCC ROMA: E&#039; LA TERZA IN CITTA&#039;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/laquila-inaugurata-nuova-filiale-bcc-roma-e-la-terza-in-citta/"     class="tptn_link"><span class="tptn_title">L&#8217;AQUILA, INAUGURATA NUOVA FILIALE BCC ROMA: E&#8217; LA TERZA IN CITTA&#8217;</span></a><span class="tptn_date"> 4 Aprile 2022</span> </span></li><li><a href="https://abruzzoweb.it/edilizia-abruzzo-nel-baratro-ance-con-caro-materiali-si-fermano-anche-ricostruzioni-post-sisma/"     class="tptn_link"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif"  style="max-width:100px;max-height:60px;"  data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/01/cantieri-200x90.jpg" class="tptn_thumb tptn_featured" alt="EDILIZIA ABRUZZO NEL BARATRO: ANCE, CON CARO MATERIALI SI FERMANO ANCHE RICOSTRUZIONI POST SISMA&quot;" title="EDILIZIA ABRUZZO NEL BARATRO: ANCE, CON CARO MATERIALI SI FERMANO ANCHE RICOSTRUZIONI POST SISMA&quot;" /></a><span class="tptn_after_thumb"><a href="https://abruzzoweb.it/edilizia-abruzzo-nel-baratro-ance-con-caro-materiali-si-fermano-anche-ricostruzioni-post-sisma/"     class="tptn_link"><span class="tptn_title">EDILIZIA ABRUZZO NEL BARATRO: ANCE, CON CARO MATERIALI SI FERMANO ANCHE RICOSTRUZIONI POST SISMA&#8221;</span></a><span class="tptn_date"> 5 Aprile 2022</span> </span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><!-- /Widget Shortcode -->
<div><li class="mqf-tags-Cronaca"><a href="https://abruzzoweb.it/cronaca/">Cronaca&nbsp</a></li>
</ul>
</div>	</div><!-- .inside-article -->
</article><!-- #post-## -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-40 tablet-grid-40 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">I SERVIZI</h2>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1611859937550 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<style>.slick-slider#wpsp-292 {margin-left: 0px; }.slick-slider#wpsp-292 .wp-show-posts-inner {margin-left: 0.em; margin-right: 0.em; }#wpsp-292.wpsp-card .wp-show-posts-single {margin-bottom: 0.5em; }.slick-slider#wpsp-292 .wp-show-posts-single {margin-bottom: 0px; }#wpsp-292:not(.wpsp-card) .wp-show-posts-inner {padding: 0.5em; }#wpsp-292.wpsp-card .wpsp-content-wrap {padding: 0.5em; }#wpsp-292 .wp-show-posts-entry-title a {color: #0d4a6f; }</style><style>.wp-show-posts-columns#wpsp-292 {margin-left: -0.5em; }.wp-show-posts-columns#wpsp-292 .wp-show-posts-inner {margin: 0 0 0.5em 0.5em; }</style><section id="wpsp-292" class=" wp-show-posts" style=""><article class=" wp-show-posts-single wpsp-clearfix post-535110 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo category-terremoto-e-ricostruzione tag-anniversario-sisma tag-pierluigi-biondi tag-sisma-laquila tag-terremoto livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/sisma-2009-biondi-laquila-puo-insegnare-che-dopo-la-morte-e-il-dolore-ce-la-rinascita/"  title="TERREMOTO 2009, BIONDI: &#8220;L&#8217;AQUILA PUO&#8217; INSEGNARE,  DOPO LA MORTE E IL DOLORE C&#8217;E&#8217; LA RINASCITA&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/piazza-duomo-6-aprile-e1649141062537-85x85.jpeg" alt="TERREMOTO 2009, BIONDI: &#8220;L&#8217;AQUILA PUO&#8217; INSEGNARE, <BR> DOPO LA MORTE E IL DOLORE C&#8217;E&#8217; LA RINASCITA&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-2009-biondi-laquila-puo-insegnare-che-dopo-la-morte-e-il-dolore-ce-la-rinascita/" rel="bookmark">TERREMOTO 2009, BIONDI: &#8220;L&#8217;AQUILA PUO&#8217; INSEGNARE, <BR> DOPO LA MORTE E IL DOLORE C&#8217;E&#8217; LA RINASCITA&#8221;</a></h4>						</header><!-- .entry-header -->
<div class="mqf-firma">di <strong>Filippo Tronca</strong></div></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-535016 post type-post status-publish format-standard has-post-thumbnail hentry category-terremoto-e-ricostruzione tag-avus tag-dipartimentodiscienzeumane tag-fiaccolata tag-laquila tag-mariodraghi tag-parcodellamemoria tag-seiaprile2009 tag-sisma tag-universitadeglistuidellaquila livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/sisma-laquila-non-ci-siamo-fermati-a-quella-notte-vittorini-oggi-forte-mancanza-centofanti/"  title="SISMA L&#8217;AQUILA, &#8220;NON CI SIAMO FERMATI A QUELLA NOTTE&#8221;. VITTORINI: &#8220;OGGI FORTE MANCANZA CENTOFANTI&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/04/parcodellamemorianomi309vittime-85x85.jpg" alt="SISMA L&#8217;AQUILA, &#8220;NON CI SIAMO FERMATI A QUELLA NOTTE&#8221;. VITTORINI: &#8220;OGGI FORTE MANCANZA CENTOFANTI&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-laquila-non-ci-siamo-fermati-a-quella-notte-vittorini-oggi-forte-mancanza-centofanti/" rel="bookmark">SISMA L&#8217;AQUILA, &#8220;NON CI SIAMO FERMATI A QUELLA NOTTE&#8221;. VITTORINI: &#8220;OGGI FORTE MANCANZA CENTOFANTI&#8221;</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-535042 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-antonio-martino tag-flat-tax tag-sisma-laquila livelli-e localita-italia localita-laquila localita-regione" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/sisma-laquila-martino-fi-oltre-anziani-inserire-anche-giovani-tra-beneficiari-flat-tax-al-7/"  title="SISMA L’AQUILA, MARTINO (FI): &#8220;OLTRE ANZIANI, INSERIRE ANCHE GIOVANI TRA BENEFICIARI FLAT TAX AL 7%">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/antoniomartino10012020-85x85.jpg" alt="SISMA L’AQUILA, MARTINO (FI): &#8220;OLTRE ANZIANI, INSERIRE ANCHE GIOVANI TRA BENEFICIARI FLAT TAX AL 7%" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sisma-laquila-martino-fi-oltre-anziani-inserire-anche-giovani-tra-beneficiari-flat-tax-al-7/" rel="bookmark">SISMA L’AQUILA, MARTINO (FI): &#8220;OLTRE ANZIANI, INSERIRE ANCHE GIOVANI TRA BENEFICIARI FLAT TAX AL 7%</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-517362 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzo tag-degrado tag-maiella tag-passolanciano livelli-e localita-chieti" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/passolanciano-cera-una-volta-la-mostra-del-lupo-ora-solo-abbandono-e-degrado/"  title="PASSOLANCIANO: C’ERA UNA VOLTA LA MOSTRA DEL LUPO, BINI &#8220;ORA SOLO ABBANDONO E DEGRADO&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/03/passo-lanciano-mostra-del-lupo-85x85.jpg" alt="PASSOLANCIANO: C’ERA UNA VOLTA LA MOSTRA DEL LUPO, BINI &#8220;ORA SOLO ABBANDONO E DEGRADO&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/passolanciano-cera-una-volta-la-mostra-del-lupo-ora-solo-abbandono-e-degrado/" rel="bookmark">PASSOLANCIANO: C’ERA UNA VOLTA LA MOSTRA DEL LUPO, BINI &#8220;ORA SOLO ABBANDONO E DEGRADO&#8221;</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-534856 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-politica tag-a24 tag-pedaggi livelli-e localita-laquila" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-left ">
<a href="https://abruzzoweb.it/aumento-pedaggi-a24-tensione-alle-stelle-marcozzi-via-concessione-dalfonso-approvare-pef/"  title="CARO PEDAGGI A24-A25: TENSIONE ALLE STELLE, MARCOZZI, &#8220;VIA CONCESSIONE&#8221;, D&#8217;ALFONSO, &#8220;APPROVARE PEF&#8221;">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/12/CASELLO-A24-A25-85x85.jpg" alt="CARO PEDAGGI A24-A25: TENSIONE ALLE STELLE, MARCOZZI, &#8220;VIA CONCESSIONE&#8221;, D&#8217;ALFONSO, &#8220;APPROVARE PEF&#8221;" itemprop="image" class="left" />
</a>		</div>
<header class="wp-show-posts-entry-header">
<h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/aumento-pedaggi-a24-tensione-alle-stelle-marcozzi-via-concessione-dalfonso-approvare-pef/" rel="bookmark">CARO PEDAGGI A24-A25: TENSIONE ALLE STELLE, MARCOZZI, &#8220;VIA CONCESSIONE&#8221;, D&#8217;ALFONSO, &#8220;APPROVARE PEF&#8221;</a></h4>						</header><!-- .entry-header -->
</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts -->
</div>
</div>
</div></div></div></div>
</div>
</aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COL_CENTR_540_RESPO -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5324536592831984"
data-ad-slot="7216446029"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/abruzzoweb-turismo/"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1050" height="487" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.png" class="image wp-image-423151  attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo.png 1050w, https://abruzzoweb.it/wp-content/uploads/2021/01/Abruzzo-Web-Turismo-200x93.png 200w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="https://abruzzoweb.it/tracce-page/"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1000" height="292" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg" class="image wp-image-437063  attachment-full size-full" alt="blank" loading="lazy" style="max-width: 100%; height: auto;" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/03/tracce.jpeg 1000w, https://abruzzoweb.it/wp-content/uploads/2021/03/tracce-200x58.jpeg 200w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">ALTRE NOTIZIE</h2>			<div class="textwidget"><style>.slick-slider#wpsp-469 {margin-left: 0px; }.slick-slider#wpsp-469 .wp-show-posts-inner {margin-left: 0.5em; margin-right: 0.5em; }#wpsp-469.wpsp-card .wp-show-posts-single {margin-bottom: 1em; }.slick-slider#wpsp-469 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-469 {margin-left: -1em; }.wp-show-posts-columns#wpsp-469 .wp-show-posts-inner {margin: 0 0 1em 1em; }</style><section id="wpsp-469" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-535248 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arap-abruzzo tag-energie-rinnovabili tag-kpmg livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/energie-rinnovabili-cda-arap-abruzzo-incarica-kpmg-per-costituzione-nuova-societa-pubblico-privato/" rel="bookmark">ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#8217; PUBBLICO-PRIVATO</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/energie-rinnovabili-cda-arap-abruzzo-incarica-kpmg-per-costituzione-nuova-societa-pubblico-privato/"  title="ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#8217; PUBBLICO-PRIVATO">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/giuseppesaviniarap-1200x600.jpg" alt="ENERGIE RINNOVABILI: CDA ARAP ABRUZZO INCARICA KPMG PER COSTITUZIONE NUOVA SOCIETA&#8217; PUBBLICO-PRIVATO" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535211 post type-post status-publish format-standard has-post-thumbnail hentry category-abruzzogreen category-scuola-e-universita tag-abruzzo tag-laboratori-green tag-scuolel livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/laboratori-green-nelle-scuole-in-abruzzo-finanziati-114-progetti-per-oltre-7-6-milioni-graduatorie/" rel="bookmark">LABORATORI GREEN NELLE SCUOLE: IN ABRUZZO FINANZIATI 114 PROGETTI PER OLTRE 7.6 MILIONI, GRADUATORIE</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/laboratori-green-nelle-scuole-in-abruzzo-finanziati-114-progetti-per-oltre-7-6-milioni-graduatorie/"  title="LABORATORI GREEN NELLE SCUOLE: IN ABRUZZO FINANZIATI 114 PROGETTI PER OLTRE 7.6 MILIONI, GRADUATORIE">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/ortodidattico-1200x600.jpg" alt="LABORATORI GREEN NELLE SCUOLE: IN ABRUZZO FINANZIATI 114 PROGETTI PER OLTRE 7.6 MILIONI, GRADUATORIE" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535175 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bancomat tag-contanti tag-multe tag-pagamento tag-sulmona livelli-bd localita-laquila wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/sulmona-le-multe-della-polizia-locale-si-pagano-solo-in-contanti/" rel="bookmark">SULMONA: LE MULTE DELLA POLIZIA LOCALE SI PAGANO SOLO IN CONTANTI</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/sulmona-le-multe-della-polizia-locale-si-pagano-solo-in-contanti/"  title="SULMONA: LE MULTE DELLA POLIZIA LOCALE SI PAGANO SOLO IN CONTANTI">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/05/vigilipoliziamunicipalemulta-1200x600.jpg" alt="SULMONA: LE MULTE DELLA POLIZIA LOCALE SI PAGANO SOLO IN CONTANTI" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-535154 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-abruzzo tag-aric tag-donato-cavallo livelli-bd localita-regione wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://abruzzoweb.it/aric-i-risultati-durante-il-commissariamento-presentato-nuovo-direttore-donato-cavallo/" rel="bookmark">ARIC: I RISULTATI DURANTE IL COMMISSARIAMENTO, PRESENTATO NUOVO DIRETTORE DONATO CAVALLO</a></h5>						</header><!-- .entry-header -->
<div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://abruzzoweb.it/aric-i-risultati-durante-il-commissariamento-presentato-nuovo-direttore-donato-cavallo/"  title="ARIC: I RISULTATI DURANTE IL COMMISSARIAMENTO, PRESENTATO NUOVO DIRETTORE DONATO CAVALLO">					<img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/04/aricdonatocavallo-1200x600.jpg" alt="ARIC: I RISULTATI DURANTE IL COMMISSARIAMENTO, PRESENTATO NUOVO DIRETTORE DONATO CAVALLO" itemprop="image" class="center" />
</a>		</div>
</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->
</div>
</aside><aside id="text-10" class="widget inner-padding widget_text">			<div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid vc_custom_1599830216880"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.taffo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="255" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/taffo.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://pentagruppo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="250" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/03/penta.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2022/03/penta.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/03/penta-120x100.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/LAquila-Citt%C3%A0-europea-dello-Sport-102010695726739/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/01/aquila-european-city-of-sport-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.coopcentroitalia.it/switch" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="250" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/01/coop-2022.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-2" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://stores.upim.com/it/italia/abruzzo/l-aquila/l-aquila-piazzale-giuseppe-porto" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="183" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/upim3-aquila.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.fitandgo.it/dove_siamo/laquila-centro/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/11/FitGo300x300.jpg" width="300" height="300" alt="FitGo300x300" title="FitGo300x300" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/ArapAbruzzo" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/03/dubai-banner.jpg" width="250" height="250" alt="dubai banner" title="dubai banner" /></a>
</figure>
</div>
</div></div></div></div></div><div style="visibility: hidden;" id="carousel-anything-3" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="7000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830240263"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.centrolaquilone.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="413" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/laquilone.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.aternogaspower.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/03/aterno.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://sismabonuseco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="628" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini2.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/parravano-opt.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/ingenioprogetti" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="151" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2022/02/Petrella-200x100.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="vc_single_image-img " data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" width="300" height="300" alt="palmerini" title="palmerini" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.itsenergia.org/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/itsee.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-4" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="6000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830229673"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://zerogravitylaquila.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/banner-abruzzoweb-Zero-Gravity.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/08/banner-abruzzoweb-Zero-Gravity.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2021/08/banner-abruzzoweb-Zero-Gravity-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.noesisformazioneesviluppo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/08/Noesis-Animato.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="#" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="160" height="215" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner.jpg 160w, https://abruzzoweb.it/wp-content/uploads/2020/08/Starmed160-Banner-74x100.jpg 74w" sizes="(max-width: 160px) 100vw, 160px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://play.google.com/store/apps/details?id=com.ToraBora.Radio&amp;hl=it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="333" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/torabora.gif" class="vc_single_image-img attachment-medium" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.adsuteramo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="480" height="480" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/04/adsuteramo.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://fllichiodicostruzioni.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/fratelli-chiodi.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div style="visibility: hidden;" id="carousel-anything-5" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="1" data-scroll_per_page="" data-autoplay="5500"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830209203"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.ciancarellaluciano.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="533" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/ciancarella.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.asmaq.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="240" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/Asm2-100x100.jpg 100w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.radiolaquila1.it/live-streaming/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="500" height="500" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/radio.jpg 500w, https://abruzzoweb.it/wp-content/uploads/2020/08/radio-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.tecnopolodabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="200" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/tecnopolo-120x100.jpg 120w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.gruppoedimo.it" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016.jpg 300w, https://abruzzoweb.it/wp-content/uploads/2020/08/banner-edimo-2016-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</figure>
</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- COL_CENTRO_250x250_FISSO --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5324536592831984" data-ad-slot="9620565944"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.soalco.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="178" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/soalco.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-6" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="1"data-totalitems="2" data-scroll_per_page="" data-autoplay="5000"data-items-tablet="2" data-items-mobile="2" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="none" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1599830197560"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="160" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/BannerCirci-150x100.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://gruppopalmerini.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/palmerini.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.laquila2009.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="300" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2022/03/laquila.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="http://www.abruzzoweb.it/chiedilo-al-fisco/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="500" height="500" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1.jpg 500w, https://abruzzoweb.it/wp-content/uploads/2020/08/bannerdefinitivofisco-1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</figure>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tuabruzzo.it/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="135" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce.jpg 240w, https://abruzzoweb.it/wp-content/uploads/2020/08/Santa-Croce-178x100.jpg 178w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.vanillaclub.vip/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="240" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/09/BannerVanilla.gif" class="vc_single_image-img attachment-full" alt="blank" loading="lazy" /></a>
</figure>
</div>
</div></div></div></div></div></div></div></div></div></p>
</div>
</aside>	</div>
</div>

</div>
</div>
<div class="site-footer grid-container grid-parent">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Seguici su Facebook</h2>			<div class="textwidget"><p><a href="https://it-it.facebook.com/Abruzzoweb/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="aligncenter wp-image-364048 size-full" title="seguici su facebook" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg" alt="blank" width="1200" height="1091" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook.jpg 1200w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-660x600.jpg 660w, https://abruzzoweb.it/wp-content/uploads/2020/09/seguici-su-facebook-110x100.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
</aside>	</div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="category_rss_widgets" class="widget inner-padding widget_cat_spec_rss"><h2 class="widget-title">Aggiornati con le news RSS</h2><div class="cat_specific_rss"><ul class="cat_show_image"><li> <a href="https://www.abruzzoweb.it/?feed=rss2">Feed Abruzzo Web</a></li><li> <a href="https://www.abruzzoweb.it/localita/laquila/feed/">Feed L’Aquila</a></li><li> <a href="https://www.abruzzoweb.it/localita/pescara/feed/">Feed Pescara</a></li><li> <a href="https://www.abruzzoweb.it/localita/chieti/feed/">Feed Chieti</a></li><li> <a href="https://www.abruzzoweb.it/localita/teramo/feed/">Feed Teramo</a></li></ul></div></aside><aside id="text-11" class="widget inner-padding widget_text">			<div class="textwidget"><p>Necessita di lettore feed</p>
</div>
</aside><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Social</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Abruzzoweb/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-instagram"><a class="" rel="nofollow noopener noreferrer" title="Instagram" aria-label="Instagram" href="https://www.instagram.com/abruzzoweb/" target="_blank"><i class="lsicon lsicon-instagram"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/abruzzowebtv/videos" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/abruzzoweb" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside>	</div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Informazioni</h2><div class="menu-informazioni-container"><ul id="menu-informazioni" class="menu"><li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://abruzzoweb.it/informazioni-commerciali/">Informazioni Commerciali</a></li>
<li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="https://abruzzoweb.it/cookie/">Cookie</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-773"><a href="https://abruzzoweb.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://abruzzoweb.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://abruzzoweb.it/rettifiche/">Rettifiche</a></li>
</ul></div></aside><aside id="text-12" class="widget inner-padding widget_text"><h2 class="widget-title">Preferenze sui cookie</h2>			<div class="textwidget"><p><a class="lb-cs-settings-link" href="#">Aggiorna le preferenze sui cookie</a></p>
</div>
</aside><aside id="block-2" class="widget inner-padding widget_block">
<h4 class="has-text-align-center">SCARICA LE NOSTRE APP PER RIMANERE SEMPRE AGGIORNATO!</h4>
</aside><aside id="block-3" class="widget inner-padding widget_block">
<div class="wp-block-columns">
<div class="wp-block-column">
<p class="has-text-align-center">NOTIZIE</p>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb.png" alt="blank" class="wp-image-503963" width="64" height="64" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb.png 128w, https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-100x100.png 100w" sizes="(max-width: 64px) 100vw, 64px" /></figure></div>
<p></p>
</div>
<div class="wp-block-column">
<p class="has-text-align-center">TURISMO</p>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img onload="Wpfcll.r(this,true);" src="https://abruzzoweb.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo.png" alt="blank" class="wp-image-503964" width="64" height="64" data-wpfc-original-srcset="https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo.png 128w, https://abruzzoweb.it/wp-content/uploads/2021/12/icona-app-abruzzoweb-turismo-100x100.png 100w" sizes="(max-width: 64px) 100vw, 64px" /></figure></div>
</div>
</div>
</aside>	</div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
<p style="text-align: center">Enfasi srl - Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°501 del 2 settembre 2003
Iscrizione al ROC n. 26362 - P.IVA 01812420667
Direttore responsabile Berardo Santilli</p>
<p style="text-align: center">La redazione può essere contattata al tel <strong>+39 3455870970</strong></p>
<p style="text-align: center"><a href="https://abruzzoweb.it/cookie/" target="_blank" rel="noopener">Politica d'uso dei Cookies su AbruzzoWeb</a></p>
<p style="text-align: center">Alcune foto potrebbero essere prese dal Web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione potranno segnalarcelo contattando la redazione.</p>
<p style="text-align: center">
Powered by vd5.it</p>				</div>
</div>
</footer>
</div>
<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<button class="slideout-exit "> <span class="screen-reader-text">Chiudi</span></button><div class="main-nav"><ul id="menu-menu-mobile" class=" slideout-menu"><li id="menu-item-425731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425731"><a href="#">➡️ PROVINCE ABRUZZO</a></li>
<li id="menu-item-459218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459218"><a href="https://abruzzoweb.it/laquila/">L&#8217;Aquila</a></li>
<li id="menu-item-459219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459219"><a href="https://abruzzoweb.it/pescara/">Pescara</a></li>
<li id="menu-item-459220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459220"><a href="https://abruzzoweb.it/chieti/">Chieti</a></li>
<li id="menu-item-459221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459221"><a href="https://abruzzoweb.it/teramo/">Teramo</a></li>
<li id="menu-item-425736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425736"><a href="#">➡️ CATEGORIE</a></li>
<li id="menu-item-425737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425737"><a href="https://abruzzoweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-425738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425738"><a href="https://abruzzoweb.it/politica/">Politica</a></li>
<li id="menu-item-425742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425742"><a href="https://abruzzoweb.it/economia/">Economia</a></li>
<li id="menu-item-425740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425740"><a href="https://abruzzoweb.it/cultura/">Cultura</a></li>
<li id="menu-item-425741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425741"><a href="https://abruzzoweb.it/sanita/">Sanità</a></li>
<li id="menu-item-425739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425739"><a href="https://abruzzoweb.it/sport/">Sport</a></li>
<li id="menu-item-425743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425743"><a href="https://abruzzoweb.it/video/">Video</a></li>
</ul></div><aside id="search-2" class="slideout-widget widget_search"><form method="get" class="search-form" action="https://abruzzoweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
</label>
<input type="submit" class="search-submit" value="Cerca"></form>
</aside>			</div><!-- .inside-navigation -->
</nav><!-- #site-navigation -->
<div class="slideout-overlay">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=737070337074646&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<link rel='stylesheet' id='dashicons-css'  href='https://abruzzoweb.it/wp-includes/css/dashicons.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//abruzzoweb.it/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.1' media='all' />
<style id='gambit-carousel-anything-styles-inline-css'>
#carousel-anything-6{margin-top: 5px !important;}
</style>
<script src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js'></script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script src='https://abruzzoweb.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.12.3' id='generate-offside-js'></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://abruzzoweb.it/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.12.3' id='generate-smooth-scroll-js'></script>
<script id='ajax-pagination-js-extra'>
var ajaxpagination = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto\"}"};
</script>
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-ricerca-custom/js/ajax-pagination.js?ver=1.0' id='ajax-pagination-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-scorrimento/js/inview.js?ver=1.0' id='mqf-inview-js'></script>
<script id='mqf-scorrimento-ajax-js-extra'>
var mqfScorrimentoInfinito = {"ajaxurl":"https:\/\/abruzzoweb.it\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"name\":\"provincia-laquila-7-milioni-per-viabilita-gran-sasso-subequana-e-valle-giovenco-e-valle-roveto\"}","mioNonce":"2bee15b5f8"};
</script>
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-scorrimento/js/ajax-handler.js?ver=1.0' id='mqf-scorrimento-ajax-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/mqf-ticker5/js/init.js?ver=1.0' id='mqf-ticker5-init-js-js'></script>
<script id='tptn_tracker-js-extra'>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/abruzzoweb.it\/","top_ten_id":"535407","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"374979824"};
</script>
<script src='https://abruzzoweb.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<!--[if lte IE 11]>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.2' id='generate-main-js'></script>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/dropdown-click.min.js?ver=3.0.2' id='generate-dropdown-click-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};
</script>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.2' id='generate-navigation-search-js'></script>
<script src='https://abruzzoweb.it/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.2' id='generate-back-to-top-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider.min.js?ver=1.0.0' id='lightsliderjs-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/post/js/jquery.viewbox.min.js?ver=1.0.0' id='viewboxjs-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/post/js/lightslider-init.js?ver=1.0.0' id='lightsliderinit-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/post/js/viewbox-init.js?ver=1.0.0' id='viewboxjsinit-js'></script>
<script src='https://abruzzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/abruzzoweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script src='https://abruzzoweb.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3' id='wpsp-matchHeight-js'></script>
<script src='https://abruzzoweb.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1' id='wpb_composer_front_js-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.7167341709137 seconds, on 06-04-22 15:24:18 -->